 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Fisioterapia, clave en cualquier recuperación</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="heidi llanes" data-id="97758" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="fisioterapeuta" data-id="191100" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La fisioterapia es fundamental en muchos procesos de recuperación, y con nuevas técnicas que se adaptan a las ya implementadas para una recuperación total, ..."> <meta content="FISIOTERAPEUTA" name="cXenseParse:peu-temas"> <meta property="og:title" content="Fisioterapia, clave en cualquier recuperación"> <meta property="og:description" content="La fisioterapia es fundamental en muchos procesos de recuperación, y con nuevas técnicas que se adaptan a las ya implementadas para una recuperación total, ..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/YBID/fisioterapia-izaniela_3949486_20201202204253.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/viernes/fisioterapia-clave-en-cualquier-recuperacion-KE3886815"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/viernes/fisioterapia-clave-en-cualquier-recuperacion-KE3886815"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cef6fe6389d9b801798aca8a5d511bdf.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-ae6997f37248a97eb17be8c6097dee41"},{sectid:"sect-373bafac2e49605c0ed06ec839668e75"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/36857a32efa7db0b2c0c09f38e0e00b9.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="viernes";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v31.js"></script> <script src="/mcm/publicidad/prebid/prebid4.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v04.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","3886815");jQryIter.addStatisticData(13704,"plid","15314");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","3886815",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:13704});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script type="text/javascript" src="https://bridge.richmediastudio.com/ab083674fb8200b877a6983126e4477d/eluniversal/cmp/"></script> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Revista Viernes</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=3949493;order=1.0">Fisioterapia, clave en cualquier recuperación</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure> <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/VAAG/fisioterapia-izaniela_3949486_20201202204253.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/VAAG/fisioterapia-izaniela_3949486_20201202204253.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/VAAS/fisioterapia-izaniela_3949486_20201202204253.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/VAAV/fisioterapia-izaniela_3949486_20201202204253.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/VAAL/fisioterapia-izaniela_3949486_20201202204253.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/VAAG/fisioterapia-izaniela_3949486_20201202204253.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/VAAI/fisioterapia-izaniela_3949486_20201202204253.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3949486" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fisioterapia, clave en cualquier recuperación"> </div> <figcaption> <span class="cutline-text" mlnid="idcon=3949489;order=8.0">El kinesiotaping, es una de las técnicas de mayor acogida para corregir alteraciones. FOTO RF123</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=3949497;order=3.0">La fisioterapia es fundamental en muchos procesos de recuperación, y con nuevas técnicas que se adaptan a las ya implementadas para una recuperación total, se logran excelentes resultados</span></p> <footer class="footer"> <time>02/12/2020 - 08:42 PM</time> <a class="author" href="/cronologia/-/meta/heidi-llanes"> <span class="img-author">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/RFIO/mg-2517_932196_20200215132213.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/RFIO/mg-2517_932196_20200215132213.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="932196" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="HEIDI LLANES" title="HEIDI LLANES"> </div> </span> <span class="name-author">HEIDI LLANES</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/viernes/fisioterapia-clave-en-cualquier-recuperacion-KE3886815" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/viernes/fisioterapia-clave-en-cualquier-recuperacion-KE3886815&amp;text=Fisioterapia, clave en cualquier recuperación" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Fisioterapia, clave en cualquier recuperación - http://m.eluniversal.com.co/viernes/fisioterapia-clave-en-cualquier-recuperacion-KE3886815 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=3949492;order=6.0"> <p>Complementario a los tratamientos impartidos por el personal médico, cualquiera que sea su especialidad, está la fisioterapia, tendiente a mejorar funciones perdidas o con limitantes y que lleven a la recuperación total del paciente. A partir de allí hay muchas técnicas, algunas tradicionales y otras más novedosas, que corresponden a una adición de lo que ya se ha establecido.</p> <p>Los retos para estos profesionales se han intensificado en la actualidad, de la misma manera los procesos de atención a los pacientes, que ante todo se encaminan a brindar confianza y bienestar con técnicas que van dirigidas a toda la población, toda vez que se atienden niños, adultos mayores, mujeres embarazadas, deportistas, pacientes neurológicos y con enfermedades traumatológicas, como fracturas, indica la fisioterapeuta Izaniela Rodríguez.</p> <p>Nuevas técnicas</p> <p>Si bien las manos son la principal herramienta de un fisioterapeuta, los equipos no son ajenos a los tratamientos, dando lugar a nuevas técnicas que se implementan con funciones específicas. Una de ellas es la punción seca, que aunque no es novedosa, es menos conocida y se define como semi invasiva, toda vez que se trabaja con agujas de acupuntura para tratar efectivamente en los puntos gatillo, donde se presentan las alteraciones musculo-esquelética, como espasmos, lesiones del nervio ciático, desgarros, entre otros.</p> <p>La técnica de ventosa o cupping, se basa en el principio del vacío, donde en la zona a tratar se va a mejorar la vascularización, por ende se alivia el dolor, aumenta la circulación linfática y el metabolismo circular, presentando una notable mejoría en el paciente.</p> <p>Otra práctica muy efectiva en estos procesos fisioterapéuticos es el kinesiotaping, consistente en el uso de una banda de algodón con un adhesivo acrílico, que se usa para corregir alteraciones, estimulando los mecanorreceptores con un efecto de estabilidad, permitiendo el movimiento, muy distinto a lo que se hizo anteriormente inmovilizando la zona con el principio de reposo, advierte la fisioterapeuta Izaniela Rodríguez. Esta técnica es muy apropiada en atletas.</p> <p>Además de estas técnicas es muy común que ahora se utilice la electro punción, que va muy de la mano con la punción seca. Se trata de una combinación de lo que anteriormente se conocía como la electroestimulación y se conecta con las agujas y de esta manera se logra un mejor efecto.</p> <p>El objetivo que se persigue al implementar estas nuevas técnicas es la reducción notable del tratamiento, está demostrado que el tiempo es menor y de la misma forma el paciente no deja por completo sus actividades diarias, pues no se verán alteradas con las sesiones de fisioterapia.</p> <p>Lo anterior es aplicable en muchas lesiones, tales como síndrome del manguito rotador, síndrome de ciático, dolor lumbar, parálisis facial, entre otras y va dirigido a pacientes en todas las edades.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/fisioterapeuta">FISIOTERAPEUTA</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="1035266240" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MH3889538"> <article> <a href="/viernes/medicos-ejemplo-de-gestion-y-compromiso-MH3889538" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/192x196/0c0/192d165/none/13704/RPSD/portada-salud-y-belleza-dic04_3951580_20201203141130.jpg" srcset="//www.eluniversal.com.co/binrepository/192x196/0c0/192d165/none/13704/RPSD/portada-salud-y-belleza-dic04_3951580_20201203141130.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3951580" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen portada salud y belleza Dic04"> </div> </figure></a> <a href="/viernes/medicos-ejemplo-de-gestion-y-compromiso-MH3889538"><h3 class="title"><span class="priority-content" mlnid="idcon=3951587;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Médicos, ejemplo de gestión y compromiso </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Revista viernes </span></span> <time>dic 03 - 14:11 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="IF3887280"> <article> <a href="/viernes/covid-19-datos-para-tener-en-cuenta-IF3887280" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/324x165/76c0/192d165/none/13704/USQR/covid-dr-juan-carlos-fernandez_3949760_20201202213539.jpg" srcset="//www.eluniversal.com.co/binrepository/324x165/76c0/192d165/none/13704/USQR/covid-dr-juan-carlos-fernandez_3949760_20201202213539.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3949760" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen covid- dr juan carlos fernandez" title="El aislamiento es fundamental cuando alguien en el hogar es diagnosticado asintomático, toda vez que se supone que el resto de habitantes de esa casa también está contagiado. FOTOS RF123"> </div> </figure></a> <a href="/viernes/covid-19-datos-para-tener-en-cuenta-IF3887280"><h3 class="title"><span class="priority-content" mlnid="idcon=3949767;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Covid-19, datos para tener en cuenta</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Revista viernes </span></span> <time>dic 02 - 21:35 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="LF3887184"> <article> <a href="/viernes/que-hay-despues-del-covid-19-LF3887184" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/EDVQ/que-hay-despues-del-covid-gestion-salud_3949696_20201202212728.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/EDVQ/que-hay-despues-del-covid-gestion-salud_3949696_20201202212728.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3949696" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen que hay después del covid-gestion salud" title="El monitoreo de los pacientes es fundamental para descubrir posibles padecimientos posteriores. FOTO RF123"> </div> </figure></a> <a href="/viernes/que-hay-despues-del-covid-19-LF3887184"><h3 class="title"><span class="priority-content" mlnid="idcon=3949705;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Qué hay después del Covid-19?</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Revista viernes </span></span> <time>dic 02 - 21:27 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cda1a741e1fb0f2b63b41603da070822.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3886815")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3886815")||ITER.FAVORITE.TOPICS.isReadLater("3886815")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3886815")}});/*]]>*/</script> </body> </html> 