   <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Video: ¡Imprudencia fatal! Murió joven arrollado por camioneta frente a un motel  | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción sucesos" data-id="98432" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="accidentes en motos" data-id="210495" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="chinú - córdoba -" data-id="215371" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="accidentes" data-id="217149" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Cristian Álvarez, de 22 años de edad, era oriundo del corregimiento de Cacaotal, jurisdicción del municipio de Chinú (Córdoba)."> <meta content="ACCIDENTES EN MOTOS" name="cXenseParse:peu-temas"> <meta content="CHINÚ - CÓRDOBA -" name="cXenseParse:peu-temas"> <meta content="ACCIDENTES" name="cXenseParse:peu-temas"> <meta content="REDACCIÓN SUCESOS" name="cXenseParse:author"> <meta content="7690795" name="cmsid"> <meta property="og:type" content="Article"> <meta property="og:title" content="Video: ¡Imprudencia fatal! Murió joven arrollado por camioneta frente a un motel"> <meta property="og:description" content="Cristian Álvarez, de 22 años de edad, era oriundo del corregimiento de Cacaotal, jurisdicción del municipio de Chinú (Córdoba)."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/819x687/0c0/800d686/none/13704/DAPX/accidente_7165095_20221227151716.png"> <meta property="og:url" content="https://www.eluniversal.com.co/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272c"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/f4df620d93792e5cf86870589657cb59.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-17d4d527360cb484ef49253f5bb63d39"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="7690795";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-17d4d527360cb484ef49253f5bb63d39"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7690795"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/85e5ab43ef6a1e257a4a564a804f0236.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="sucesos";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v34.0.2.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v20.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div style="display:none" id="cmsid_article"> <!--meta name="cmsid" content="7690795"--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Sucesos</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title titulo-nota-movil" itemprop="headline"> <span class="priority-content" mlnid="idcon=7165097;order=4.0">Video: ¡Imprudencia fatal! Murió joven arrollado por camioneta frente a un motel </span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 83.83%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/940x788/0c0/0d0/none/13704/QSXO/accidente_7165095_20221227151716.png" srcset="//www.eluniversal.com.co/binrepository/940x788/0c0/0d0/none/13704/QSXO/accidente_7165095_20221227151716.png 940w,//www.eluniversal.com.co/binrepository/783x657/0c0/0d0/none/13704/QSNC/accidente_7165095_20221227151716.png 783w,//www.eluniversal.com.co/binrepository/627x525/0c0/0d0/none/13704/QSLU/accidente_7165095_20221227151716.png 627w,//www.eluniversal.com.co/binrepository/470x394/0c0/0d0/none/13704/QSKA/accidente_7165095_20221227151716.png 470w,//www.eluniversal.com.co/binrepository/313x263/0c0/0d0/none/13704/QSJV/accidente_7165095_20221227151716.png 313w" width="940" height="788" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7165095" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Cristian Álvarez, era oriundo del corregimiento de Cacaota (Chinú)."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=7165096;order=3.0">Cristian Álvarez, era oriundo del corregimiento de Cacaota (Chinú).</span> </figcaption> </figure> </div> <p class="summary sumario-nota"><span class="priority-content" mlnid="idcon=7165098;order=5.0">Cristian Álvarez, de 22 años de edad, era oriundo del corregimiento de Cacaotal, jurisdicción del municipio de Chinú (Córdoba).</span></p> <div data-mow_video="ar-malckairnlm"></div> <footer class="footer footer-nota-fecha-autor"> <time class="time-aticulo-movil">27/12/2022 - 03:34 PM</time> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/redaccion-sucesos" template="MOVIL-TEMPLATE-EU-14"> <meta itemprop="name" content="REDACCIÓN SUCESOS"> <link rel="author" href="/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795"> <meta itemprop="url" content="/cronologia/-/meta/redaccion-sucesos"> </div> <a class="author text-author-name" rel="author" href="/cronologia/-/meta/redaccion-sucesos"> <div itemscope template="MOVIL-TEMPLATE-EU-14" itemprop="author" itemtype="http://schema.org/Person" itemid="/m/cronologia/-/meta/redaccion-sucesos" style="display: none;"> <meta itemprop="name" content="REDACCIÓN SUCESOS"> <link rel="author" href="/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795"> <meta itemprop="url" content="/m/cronologia/-/meta/redaccion-sucesos"> </div> <span class="name-author">REDACCIÓN SUCESOS</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795&amp;text=Video: ¡Imprudencia fatal! Murió joven arrollado por camioneta frente a un motel " rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Video: ¡Imprudencia fatal! Murió joven arrollado por camioneta frente a un motel  - http://m.eluniversal.com.co/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> document.querySelector('.titulo-interna').children[0].setAttribute("property","schema:headline")
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "cmsid": "7690795",
    "headline": "Video: ¡Imprudencia fatal! Murió joven arrollado por camioneta frente a un motel ",
    "url": "https://www.eluniversal.com.co/sucesos/video-imprudencia-fatal-murio-joven-arrollado-por-camioneta-frente-a-un-motel-JN7690795",
    "datePublished": "2022-12-27T15:34:08",
    "dateModified": "2022-12-27T15:34:08",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.cocronologia/-/meta/redaccion-sucesos",
              "name": "REDACCIÓN SUCESOS"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "alt":"Cristian Álvarez, era oriundo del corregimiento de Cacaota (Chinú).",
            "url": "https://www.eluniversal.com.cohttps://www.eluniversal.com.co/binrepository/630x528/0c0/0d0/none/13704/QSXO/accidente_7165095_20221227151716.png",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "Cristian Álvarez, de 22 años de edad, era oriundo del corregimiento de Cacaotal, jurisdicción del municipio de Chinú (Córdoba).",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=7165099;order=7.0"> <p>Un joven que había sido arrollado por un carro en las afueras de un motel, falleció en horas de la mañana de este martes en una clínica de la ciudad de Sincelejo, debido a la gravedad de las lesiones sufridas.</p> <p>Se trata de Cristian Álvarez, quien resultó arrollado por una camioneta, cuando pasaba en una motocicleta frente a un motel ubicado entre el municipio de Chinú y el corregimiento de Cacaotal.</p> <p><b><a rel="nofollow noopener noreferrer" href="https://www.eluniversal.com.co/sucesos/voceador-de-el-universal-muere-tras-ser-arrollado-por-moto-en-lo-amador-XN7690404" target="_blank">Le puede interesar: Voceador de El Universal muere tras ser arrollado por moto en Lo Amador</a></b></p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/a-la-carcel-patrullera-de-la-policia-por-trata-de-personas-en-cartagena-MF7689592" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/915x686/51c0/800d686/none/13704/KSLO/daniela-echeverry-gomez-patrullera-de-la-policia-capturada_7163734_20221227113454.jpg" class="imagen_preview estiloImg-notasr" alt="Junto con Daniela Echeverry Gómez fue enviada a prisión una extranjera investigada por inducción a la prostitución de menores de edad." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/a-la-carcel-patrullera-de-la-policia-por-trata-de-personas-en-cartagena-MF7689592" title=""> <div class="headline headline_titulo"> <span class="priority-content">A la cárcel patrullera de la Policía por trata de personas en Cartagena</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 27 - 11:41 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/tragedia-en-flor-del-campo-camion-choco-contra-casa-y-mato-a-una-mujer-IE7688749" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/915x686/58c0/800d686/none/13704/XDTK/accidente-deja-una-mujer-muerta-en-flor-del-campo_7162795_20221227092752.jpg" class="imagen_preview estiloImg-notasr" alt="Un bebé de apenas 9 meses que era cargado por su tía quedó gravemente herido. Policía dice que el conductor estaba ebrio." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/tragedia-en-flor-del-campo-camion-choco-contra-casa-y-mato-a-una-mujer-IE7688749" title=""> <div class="headline headline_titulo"> <span class="priority-content">Tragedia en Flor del Campo: camión chocó contra casa y mató a una mujer</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 27 - 09:32 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/robo-a-relojeria-deja-un-ladron-fallecido-y-otro-capturado-AH7687637" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/801x783/1c67/800d686/none/13704/DCBY/robo-a-relojeria1_7161339_20221226204857.jpg" class="imagen_preview estiloImg-notasr" alt="Los hechos sucedieron en la tarde de hoy al norte de Barranquilla. Los delincuentes pretendían llevarse 116 relojes de diferentes marcas." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/robo-a-relojeria-deja-un-ladron-fallecido-y-otro-capturado-AH7687637" title=""> <div class="headline headline_titulo"> <span class="priority-content">Robo a relojería deja un ladrón fallecido y otro capturado</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 26 - 20:00 
                 </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=7165100;order=11.0"> <p>Álvarez fue impactado la noche del pasado domingo por la camioneta marca Toyota línea Prado, la cual habría hecho un giro inesperado para entrar al Motel Atlantis, sin percatarse que el joven pasaba en una motocicleta.</p> <p>El trágico accidente quedó registrado en videos de cámaras de seguridad, los cuales muestran cuando la camioneta color blanco arrolla al motociclista, desiste de entrar al motel y emprende la huida sin auxiliar a la víctima.</p> <p>El joven de 22 años de edad, quedó gravemente herido por lo que fue auxiliado y llevado al hospital local, siendo remitido más tarde a un centro de mayor complejidad en Sincelejo, donde lamentablemente falleció.</p> <p>Sobre la identidad del conductor de la camioneta y el paradero del automotor no se sabe nada, pues huyó rápidamente del lugar. A esta persona, si la atrapan y procesan, podría estar enfrentando cargos por homicidio culposo.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-rumble" iterhtmlid="idcon=7167253;order=12.0"> <div class="responsive-video"> <iframe class="rumble" width="630" height="390" src="https://rumble.com/embed/v203on2/?rel=5&amp;pub=bedx" allowfullscreen frameborder="0"></iframe> </div> </div> </div> <div class="paragraph" mlnid="idcon=7167252;order=13.0"> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <br> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/accidentes-en-motos">ACCIDENTES EN MOTOS</a> <a href="/temas/-/meta/chinu-cordoba-">CHINÚ - CÓRDOBA -</a> <a href="/temas/-/meta/accidentes">ACCIDENTES</a> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Movil - Bloque - Notas -  Recomendadas - Detalle - Notas --> <script src="//api.eluniversal.com.co/resources/js/flickity-docs.min.js"></script> <style> span.assigned-section{
padding: 2px !important;
    background: #222222!important;
    color: white!important;
}
</style> <div class="seccion"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x bloque-notas-recomendadas_detalle_movil"> <div class="small-12 cell"> <div id="notas-recomendas-news-1" class="portlet-column"> <div class="tituloNotasRecomendadas-notasr2"> <i class="fa fa-newspaper-o"> </i> &nbsp; NOTICIAS RECOMENDADAS 
            </div> <div class="carousel" data-flickity="{ &quot;daptiveHeight&quot;: false,&quot;prevNextButtons&quot;: false, &quot;pageDots&quot;: true }" style="padding-bottom: 22px;"> <div id="156293379" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2_bk"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XL7692246"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/regional/cordoba/joven-resulto-quemado-con-polvora-luego-de-que-explotara-en-sus-piernas-XL7692246" class="" title=""></a> <a href="/regional/cordoba/joven-resulto-quemado-con-polvora-luego-de-que-explotara-en-sus-piernas-XL7692246" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/824x450/112c0/600d450/none/13704/RNIA/quemado_7166845_20221227200529.jpg" srcset="//www.eluniversal.com.co/binrepository/824x450/112c0/600d450/none/13704/RNIA/quemado_7166845_20221227200529.jpg 600w,//www.eluniversal.com.co/binrepository/687x375/93c0/500d375/none/13704/RNGN/quemado_7166845_20221227200529.jpg 500w,//www.eluniversal.com.co/binrepository/549x300/75c0/400d300/none/13704/RNIL/quemado_7166845_20221227200529.jpg 400w,//www.eluniversal.com.co/binrepository/412x225/56c0/300d225/none/13704/RNNH/quemado_7166845_20221227200529.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7166845" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El hecho ocurrió en el barrio El Tambo de Montería. // Cortesía" title="El hecho ocurrió en el barrio El Tambo de Montería. // Cortesía"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/regional/cordoba" class="section" title=""> <span class="assigned-section">Córdoba </span> </a> </div> <a href="/regional/cordoba/joven-resulto-quemado-con-polvora-luego-de-que-explotara-en-sus-piernas-XL7692246" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=7166847;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Joven resultó quemado con pólvora luego de que explotara en sus piernas</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">dic 28 - 00:42 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CM7691422"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/sucesos/policia-dice-que-conductor-borracho-mato-a-joven-madre-en-flor-del-campo-CM7691422" class="" title=""></a> <a href="/sucesos/policia-dice-que-conductor-borracho-mato-a-joven-madre-en-flor-del-campo-CM7691422" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x451/0c0/600d450/none/13704/PAUI/chersi-salas-teran-muerta-en-accidente1_7165965_20221227172952.jpg" srcset="//www.eluniversal.com.co/binrepository/600x451/0c0/600d450/none/13704/PAUI/chersi-salas-teran-muerta-en-accidente1_7165965_20221227172952.jpg 600w,//www.eluniversal.com.co/binrepository/500x376/0c0/500d375/none/13704/PAUK/chersi-salas-teran-muerta-en-accidente1_7165965_20221227172952.jpg 500w,//www.eluniversal.com.co/binrepository/400x301/0c0/400d300/none/13704/PAWK/chersi-salas-teran-muerta-en-accidente1_7165965_20221227172952.jpg 400w,//www.eluniversal.com.co/binrepository/300x226/0c0/300d225/none/13704/PAQG/chersi-salas-teran-muerta-en-accidente1_7165965_20221227172952.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7165965" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Accidente en Flor del Campo." title="Chersi Salas Terán estaba sentada en la puerta de su casa cuando fue arrollada en Flor del Campo."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/policia-dice-que-conductor-borracho-mato-a-joven-madre-en-flor-del-campo-CM7691422" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=7165972;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Policía dice que conductor borracho mató a joven madre en Flor del Campo</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">dic 27 - 17:40 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XN7690404"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/sucesos/voceador-de-el-universal-muere-tras-ser-arrollado-por-moto-en-lo-amador-XN7690404" class="" title=""></a> <a href="/sucesos/voceador-de-el-universal-muere-tras-ser-arrollado-por-moto-en-lo-amador-XN7690404" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/676x450/76c1/600d450/none/13704/QTXG/voceador-de-el-universal-muerto_7164737_20221227145953.jpg" srcset="//www.eluniversal.com.co/binrepository/676x450/76c1/600d450/none/13704/QTXG/voceador-de-el-universal-muerto_7164737_20221227145953.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/63c1/500d375/none/13704/QTWF/voceador-de-el-universal-muerto_7164737_20221227145953.jpg 500w,//www.eluniversal.com.co/binrepository/451x300/51c1/400d300/none/13704/QTXG/voceador-de-el-universal-muerto_7164737_20221227145953.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/38c1/300d225/none/13704/QTYH/voceador-de-el-universal-muerto_7164737_20221227145953.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7164737" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Muerto en accidente de tránsito en Cartagena" title="Néstor De Horta González, ‘el Bomba’, muerto."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/voceador-de-el-universal-muere-tras-ser-arrollado-por-moto-en-lo-amador-XN7690404" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=7164744;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Voceador de El Universal muere tras ser arrollado por moto en Lo Amador </span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">dic 27 - 15:08 </span> </div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="3129527967" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="IL7692903"> <script>/*<![CDATA[*/var ejecutarVideoPortada=false;function cambiarPortadaVideo(){screenwidth=screen.width;portada_video=document.querySelector(".portada_video").innerHTML;if(screenwidth<768){document.querySelector(".portada_video").innerHTML=portada_video.replace("video_portada","video_portada_movil");if(portada_video!=undefined&&portada_video!=""&&ejecutarVideoPortada==false){result_portada_video=portada_video.replace(/”/gi,"");document.querySelector(".portada_video").setAttribute("style","display:none");var a=document.querySelector("#main-container");var b=a.querySelector(".owl-carousel");console.log(b.parent);if(b!=null&&b!=undefined&&b!=""){if(result_portada_video!=null&&result_portada_video!=undefined&&result_portada_video!=""){b.innerHTML=result_portada_video;slider_chil=b.children[0];slider_chil.setAttribute("width","100%");slider_chil.setAttribute("height","350");ejecutarVideoPortada=true}}}}}setInterval(cambiarPortadaVideo,100);/*]]>*/</script> </article> </section> </div> <div id="1705096718" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XN7690347"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/sucesos/viejo-lio-a-la-carcel-jeiler-por-asesinato-a-bala-de-mototaxi-en-arjona-XN7690347" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/297x165/64c0/192d165/none/13704/OLXO/asesinato-en-arjona_7164667_20221227143947.jpg" srcset="//www.eluniversal.com.co/binrepository/297x165/64c0/192d165/none/13704/OLXO/asesinato-en-arjona_7164667_20221227143947.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7164667" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="capturado y asesinado en Arjona" title="Los arjoneros dicen que la víctima no estaba en malos pasos."> </div>  </figure></a> <a href="/sucesos/viejo-lio-a-la-carcel-jeiler-por-asesinato-a-bala-de-mototaxi-en-arjona-XN7690347"><h3 class="title"><span class="priority-content" mlnid="idcon=7164674;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Viejo lío? A la cárcel ‘Jeiler’ por asesinato a bala de mototaxi en Arjona</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>dic 27 - 14:41 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="HN7690238"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/regional/cordoba/entregan-42-motos-a-la-policia-para-cuidar-a-cordoba-HN7690238" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/0c0/192d165/none/13704/YQHM/vehiculos_7164473_20221227134014.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/0c0/192d165/none/13704/YQHM/vehiculos_7164473_20221227134014.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7164473" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La dotación costó 1.360 millones de pesos. //Cortesía" title="La dotación costó 1.360 millones de pesos. //Cortesía"> </div>  </figure></a> <a href="/regional/cordoba/entregan-42-motos-a-la-policia-para-cuidar-a-cordoba-HN7690238"><h3 class="title"><span class="priority-content" mlnid="idcon=7164475;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Entregan 42 motos a la Policía para cuidar a Córdoba</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Córdoba </span></span> <time>dic 27 - 14:44 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="CN7690073"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/sucesos/el-guason-habria-asesinado-a-cuchillo-a-pachequito-en-los-campanos-CN7690073" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/203x165/6c0/192d165/none/13704/VRRH/muerto-en-los-campanos_7164330_20221227132442.jpg" srcset="//www.eluniversal.com.co/binrepository/203x165/6c0/192d165/none/13704/VRRH/muerto-en-los-campanos_7164330_20221227132442.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7164330" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="video grabado en calle" title="Momento exacto en el que la víctima se desploma en el suelo."> </div>  </figure></a> <a href="/sucesos/el-guason-habria-asesinado-a-cuchillo-a-pachequito-en-los-campanos-CN7690073"><h3 class="title"><span class="priority-content" mlnid="idcon=7164337;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">‘El Guasón’ habría asesinado a cuchillo a ‘Pachequito’ en Los Campanos</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>dic 27 - 13:25 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3d6555b4c4f10b36764ee589a6cd91bc.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","7690795");ITER.STATISTICS.addStatisticData(13704,"plid","15206");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","7690795",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7690795")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7690795")||ITER.FAVORITE.TOPICS.isReadLater("7690795")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("7690795")}})});/*]]>*/</script> </body> </html> 