   <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>“Los jóvenes son cada vez más usados por los criminales”: Armada en Sucre | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción sucesos" data-id="98432" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="montes de maría" data-id="168571" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="armada nacional" data-id="169125" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="jóvenes en riesgo" data-id="191966" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El comandante de la Brigada de Infantería de Marina Número 1, coronel Orlando Alarcón López, se mostró preocupado por esta situación."> <meta content="MONTES DE MARÍA" name="cXenseParse:peu-temas"> <meta content="ARMADA NACIONAL" name="cXenseParse:peu-temas"> <meta content="JÓVENES EN RIESGO" name="cXenseParse:peu-temas"> <meta content="REDACCIÓN SUCESOS" name="cXenseParse:author"> <meta content="7495989" name="cmsid"> <meta property="og:type" content="Article"> <meta property="og:title" content="“Los jóvenes son cada vez más usados por los criminales”: Armada en Sucre"> <meta property="og:description" content="El comandante de la Brigada de Infantería de Marina Número 1, coronel Orlando Alarcón López, se mostró preocupado por esta situación."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1190x686/184c1/800d686/none/13704/DYBP/sucre_6982111_20221112160755.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272c"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/1a73803e757df911a72cdbcf29b0d691.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-17d4d527360cb484ef49253f5bb63d39"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="7495989";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-17d4d527360cb484ef49253f5bb63d39"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7495989"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/302eb647da8b11b7c4659b4b49f6699e.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="sucesos";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v34.0.2.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v20.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div style="display:none" id="cmsid_article"> <!--meta name="cmsid" content="7495989"--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Sucesos</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title titulo-nota-movil" itemprop="headline"> <span class="priority-content" mlnid="idcon=6982184;order=7.0">“Los jóvenes son cada vez más usados por los criminales”: Armada en Sucre</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 57.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1200x692/0c0/0d0/none/13704/OWEO/sucre_6982111_20221112160755.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x692/0c0/0d0/none/13704/OWEO/sucre_6982111_20221112160755.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x577/0c0/0d0/none/13704/OWPP/sucre_6982111_20221112160755.jpg 1000w,//www.eluniversal.com.co/binrepository/800x461/0c0/0d0/none/13704/OWIB/sucre_6982111_20221112160755.jpg 800w,//www.eluniversal.com.co/binrepository/600x346/0c0/0d0/none/13704/OWNT/sucre_6982111_20221112160755.jpg 600w,//www.eluniversal.com.co/binrepository/400x231/0c0/0d0/none/13704/OWNQ/sucre_6982111_20221112160755.jpg 400w,//www.eluniversal.com.co/binrepository/300x173/0c0/0d0/none/13704/OWLM/sucre_6982111_20221112160755.jpg 300w" width="1200" height="692" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6982111" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Algunos jóvenes son usados como “campaneros”, para que informen los movimientos y actividades de la Fuerza Pública en determinado sector. //Archivo"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6982291;order=2.0">Algunos jóvenes son usados como “campaneros”, para que informen los movimientos y actividades de la Fuerza Pública en determinado sector. //Archivo</span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 129.43%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/931x1205/0c0/0d0/none/13704/RIER/comandante-de-la-brigada-de-infanteri_6982207_20221112152659.jpg" srcset="//www.eluniversal.com.co/binrepository/931x1205/0c0/0d0/none/13704/RIER/comandante-de-la-brigada-de-infanteri_6982207_20221112152659.jpg 931w,//www.eluniversal.com.co/binrepository/776x1004/0c0/0d0/none/13704/RIEX/comandante-de-la-brigada-de-infanteri_6982207_20221112152659.jpg 776w,//www.eluniversal.com.co/binrepository/621x803/0c0/0d0/none/13704/RIEP/comandante-de-la-brigada-de-infanteri_6982207_20221112152659.jpg 621w,//www.eluniversal.com.co/binrepository/466x603/0c0/0d0/none/13704/RIEA/comandante-de-la-brigada-de-infanteri_6982207_20221112152659.jpg 466w,//www.eluniversal.com.co/binrepository/310x402/0c0/0d0/none/13704/RIEF/comandante-de-la-brigada-de-infanteri_6982207_20221112152659.jpg 310w" width="931" height="1205" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6982207" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Coronel Orlando Alarcón López, comandante de la Brigada de Infantería de Marina Número 1."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6982208;order=5.0">Coronel Orlando Alarcón López, comandante de la Brigada de Infantería de Marina Número 1.</span> </figcaption> </figure> </div> </div> <p class="summary sumario-nota"><span class="priority-content" mlnid="idcon=6982185;order=8.0">El comandante de la Brigada de Infantería de Marina Número 1, coronel Orlando Alarcón López, se mostró preocupado por esta situación.</span></p> <div data-mow_video="ar-malckairnlm"></div> <footer class="footer footer-nota-fecha-autor"> <time class="time-aticulo-movil">12/11/2022 - 04:04 PM</time> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/redaccion-sucesos" template="MOVIL-TEMPLATE-EU-14"> <meta itemprop="name" content="REDACCIÓN SUCESOS"> <link rel="author" href="/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989"> <meta itemprop="url" content="/cronologia/-/meta/redaccion-sucesos"> </div> <a class="author text-author-name" rel="author" href="/cronologia/-/meta/redaccion-sucesos"> <div itemscope template="MOVIL-TEMPLATE-EU-14" itemprop="author" itemtype="http://schema.org/Person" itemid="/m/cronologia/-/meta/redaccion-sucesos" style="display: none;"> <meta itemprop="name" content="REDACCIÓN SUCESOS"> <link rel="author" href="/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989"> <meta itemprop="url" content="/m/cronologia/-/meta/redaccion-sucesos"> </div> <span class="name-author">REDACCIÓN SUCESOS</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989&amp;text=“Los jóvenes son cada vez más usados por los criminales”: Armada en Sucre" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=“Los jóvenes son cada vez más usados por los criminales”: Armada en Sucre - http://m.eluniversal.com.co/sucesos/los-jovenes-son-cada-vez-mas-usados-por-los-criminales-armada-en-sucre-GG7495989 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> //(function() {})();
  
   
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "cmsid": "7495989",
    "headline": "${tituloNotaLdJson}",
    "url": "${linkCanonical}",
    "datePublished": "2022-11-12T16:04:00",
    "dateModified": "2022-11-12T16:04:00",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.co/cronologia/-/meta/redaccion-sucesos",
              "name": "REDACCIÓN SUCESOS"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "${urlImagenLdJson}",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "El comandante de la Brigada de Infantería de Marina Número 1, coronel Orlando Alarcón López, se mostró preocupado por esta situación.",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();var ejecutar1=false;function setAtributeTagTitle(){var a=document.querySelector(".titulo-nota-movil").children[0];if(ejecutar1==false){if(a!==false&&a!==null){a.setAttribute("property","schema:headline");ejecutar1=true}}}setInterval(setAtributeTagTitle,500);/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6982186;order=10.0"> <p>Los jóvenes sin oportunidades están siendo vinculados cada vez más al accionar delincuencial de las bandas criminales en Sucre, según lo afirmó el comandante de la Brigada de Infantería de Marina Número 1, coronel Orlando Alarcón López.</p> <p>El oficial indicó que “los grupos armados organizados están empleando a jóvenes en los territorios en donde estos no tienen oportunidades laborales, llevándoselos a delinquir y formando futuros delincuentes”.</p> <p><b><a rel="nofollow" href="https://www.eluniversal.com.co/sucesos/asi-extorsionan-en-cartagena-desde-las-carceles-conozca-como-enfrentarlas-LC7488863" target="_blank">Lea: Así extorsionan en Cartagena desde las cárceles: conozca cómo enfrentarlas</a></b></p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/hurto-3-iphone-y-fue-capturada-en-el-aeropuerto-rafael-nunez-de-cartagena-HG7495696" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/801x1067/0c42/800d686/none/13704/RHIN/mujer-cae-con-celular-robado_6981819_20221112142451.jpg" class="imagen_preview estiloImg-notasr" alt="La mujer pretendía viajar a Panamá con los celulares de alta gama que fueron robados en Manizales y Medellín." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/hurto-3-iphone-y-fue-capturada-en-el-aeropuerto-rafael-nunez-de-cartagena-HG7495696" title=""> <div class="headline headline_titulo"> <span class="priority-content">Hurtó 3 iPhone y fue capturada en el aeropuerto Rafael Núñez de Cartagena</span> </div> </a> <div class="fecha fecha-nota-notasr"> Nov 12 - 14:25 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/envian-a-la-carcel-a-hombre-que-violo-a-mujer-con-discapacidad-auditiva-NN7492861" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/QBKC/abuso-sexual2_6979248_20221111164311.jpg" class="imagen_preview estiloImg-notasr" alt="La Fiscalía imputó a esta persona, también sorda, como presunta responsable del delito de acceso carnal violento agravado. No aceptó los cargos" width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/envian-a-la-carcel-a-hombre-que-violo-a-mujer-con-discapacidad-auditiva-NN7492861" title=""> <div class="headline headline_titulo"> <span class="priority-content">Envían a la cárcel a hombre que violó a mujer con discapacidad auditiva</span> </div> </a> <div class="fecha fecha-nota-notasr"> Nov 11 - 16:43 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/macabro-asesinan-a-mujer-y-la-hallan-enterrada-en-el-patio-de-su-casa-YN7492643" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/948x687/11c0/800d686/none/13704/DCLV/mujer-asesinada-y-enterrada-en-su-casa_6978897_20221111152254.jpg" class="imagen_preview estiloImg-notasr" alt="El cuerpo de Mileidy Lozano fue encontrado bajo tierra y cemento, en su propia vivienda." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/macabro-asesinan-a-mujer-y-la-hallan-enterrada-en-el-patio-de-su-casa-YN7492643" title=""> <div class="headline headline_titulo"> <span class="priority-content">¡Macabro! Asesinan a mujer y la hallan enterrada en el patio de su casa</span> </div> </a> <div class="fecha fecha-nota-notasr"> Nov 11 - 15:24 
                 </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6982187;order=12.0"> <p>En muchos casos los utilizan como “campaneros” o lo que es lo mismo, para que informen a los cabecillas sobre los movimientos y actividades que realiza la Fuerza Pública en determinado sector, según señaló.</p> <p>“Cuando hablamos con nuestros líderes sociales, estos nos confirman esta situación. Nos dicen que la juventud está siendo golpeada por estos grupos, pues hacen que interactúen con ellos y participen en sus actividades delincuenciales”, explicó Alarcón.</p> <p>El comandante de la Brigada de Infantería de Marina Número 1 expresó que a nuestros jóvenes, en la mayoría de los casos, sin entrenamiento militar, les están ofreciendo un sueldo para que avisen la ubicación de la tropa.</p> <p>“Sumado a esto, las bandas criminales están dañando a nuestra juventud a través del microtráfico, actividad ilícita a la cual los invitan para corromperlos. Pero la Armada Nacional está totalmente comprometida y actuando para contrarrestar el flagelo”, puntualizó Alarcón.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <br> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/montes-de-maria">MONTES DE MARÍA</a> <a href="/temas/-/meta/armada-nacional">ARMADA NACIONAL</a> <a href="/temas/-/meta/jovenes-en-riesgo">JÓVENES EN RIESGO</a> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Movil - Bloque - Notas -  Recomendadas - Detalle - Notas --> <script src="//api.eluniversal.com.co/resources/js/flickity-docs.min.js"></script> <style> span.assigned-section{
padding: 2px !important;
    background: #222222!important;
    color: white!important;
}
</style> <div class="seccion"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x bloque-notas-recomendadas_detalle_movil"> <div class="small-12 cell"> <div id="notas-recomendas-news-1" class="portlet-column"> <div class="tituloNotasRecomendadas-notasr2"> <i class="fa fa-newspaper-o"> </i> &nbsp; NOTICIAS RECOMENDADAS 
            </div> <div class="carousel" data-flickity="{ &quot;daptiveHeight&quot;: false,&quot;prevNextButtons&quot;: false, &quot;pageDots&quot;: true }" style="padding-bottom: 22px;"> <div id="156293379" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2_bk"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="JJ7496380"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/sucesos/en-fiestas-novembrinas-de-magangue-asesinan-a-cuchilladas-a-el-bemba-JJ7496380" class="" title=""></a> <a href="/sucesos/en-fiestas-novembrinas-de-magangue-asesinan-a-cuchilladas-a-el-bemba-JJ7496380" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x802/0c18/600d450/none/13704/BGFY/duvancito_6982552_20221112172634.jpg" srcset="//www.eluniversal.com.co/binrepository/600x802/0c18/600d450/none/13704/BGFY/duvancito_6982552_20221112172634.jpg 600w,//www.eluniversal.com.co/binrepository/500x668/0c15/500d375/none/13704/BGQA/duvancito_6982552_20221112172634.jpg 500w,//www.eluniversal.com.co/binrepository/400x535/0c12/400d300/none/13704/BGUT/duvancito_6982552_20221112172634.jpg 400w,//www.eluniversal.com.co/binrepository/300x401/0c9/300d225/none/13704/BGAQ/duvancito_6982552_20221112172634.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6982552" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Duván Enrique Salas Roble, alias ‘el Bemba’" title="Duván Enrique Salas Roble, alias ‘el Bemba’, fue asesinado en Magangué."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/en-fiestas-novembrinas-de-magangue-asesinan-a-cuchilladas-a-el-bemba-JJ7496380" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6982559;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En fiestas novembrinas de Magangué asesinan a cuchilladas a ‘el Bemba’ </span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">nov 12 - 17:26 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="IJ7496309"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/sucesos/video-andaba-por-bayunca-con-costosa-pistola-y-la-policia-lo-capturo-IJ7496309" class="" title=""></a> <a href="/sucesos/video-andaba-por-bayunca-con-costosa-pistola-y-la-policia-lo-capturo-IJ7496309" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x800/1c0/600d450/none/13704/YUWN/hombre-capturado-con-arma-de-fuego_6982476_20221112173624.jpg" srcset="//www.eluniversal.com.co/binrepository/600x800/1c0/600d450/none/13704/YUWN/hombre-capturado-con-arma-de-fuego_6982476_20221112173624.jpg 600w,//www.eluniversal.com.co/binrepository/500x667/1c0/500d375/none/13704/YUWB/hombre-capturado-con-arma-de-fuego_6982476_20221112173624.jpg 500w,//www.eluniversal.com.co/binrepository/400x533/1c0/400d300/none/13704/YUYY/hombre-capturado-con-arma-de-fuego_6982476_20221112173624.jpg 400w,//www.eluniversal.com.co/binrepository/300x400/1c0/300d225/none/13704/YUBA/hombre-capturado-con-arma-de-fuego_6982476_20221112173624.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6982476" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Dos policías y un hombre capturado con armas de fuego." title="El sujeto fue capturado en un popular barrio del corregimiento de Bayunca."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/video-andaba-por-bayunca-con-costosa-pistola-y-la-policia-lo-capturo-IJ7496309" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6982483;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Andaba por Bayunca con costosa pistola y la Policía lo capturó</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">nov 12 - 17:36 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FJ7496171"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/sucesos/magangue-hombre-armado-lo-mato-mientras-iba-con-su-hijo-en-una-moto-FJ7496171" class="" title=""></a> <a href="/sucesos/magangue-hombre-armado-lo-mato-mientras-iba-con-su-hijo-en-una-moto-FJ7496171" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x800/0c175/600d450/none/13704/IFIC/muerto-en-talaigua-nuevo1_6982309_20221112162642.jpg" srcset="//www.eluniversal.com.co/binrepository/600x800/0c175/600d450/none/13704/IFIC/muerto-en-talaigua-nuevo1_6982309_20221112162642.jpg 600w,//www.eluniversal.com.co/binrepository/500x667/0c146/500d375/none/13704/IFFP/muerto-en-talaigua-nuevo1_6982309_20221112162642.jpg 500w,//www.eluniversal.com.co/binrepository/400x533/0c117/400d300/none/13704/IFMQ/muerto-en-talaigua-nuevo1_6982309_20221112162642.jpg 400w,//www.eluniversal.com.co/binrepository/300x400/0c88/300d225/none/13704/YASV/muerto-en-talaigua-nuevo1_6982309_20221112162642.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6982309" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="asesinado en Talaigua Nuevo." title="Como René Gregorio Galvis Cortés fue identificado el asesinado en Talaigua Nuevo."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/magangue-hombre-armado-lo-mato-mientras-iba-con-su-hijo-en-una-moto-FJ7496171" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6982316;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Magangué: Hombre armado lo mató mientras iba con su hijo en una moto</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">nov 12 - 16:52 </span> </div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="3129527967" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="II7497468"> <script>/*<![CDATA[*/var ejecutarVideoPortada=false;function cambiarPortadaVideo(){screenwidth=screen.width;portada_video=document.querySelector(".portada_video").innerHTML;if(screenwidth<768){document.querySelector(".portada_video").innerHTML=portada_video.replace("video_portada","video_portada_movil");if(portada_video!=undefined&&portada_video!=""&&ejecutarVideoPortada==false){result_portada_video=portada_video.replace(/”/gi,"");document.querySelector(".portada_video").setAttribute("style","display:none");var a=document.querySelector("#main-container");var b=a.querySelector(".owl-carousel");console.log(b.parent);if(b!=null&&b!=undefined&&b!=""){if(result_portada_video!=null&&result_portada_video!=undefined&&result_portada_video!=""){b.innerHTML=result_portada_video;slider_chil=b.children[0];slider_chil.setAttribute("width","100%");slider_chil.setAttribute("height","350");ejecutarVideoPortada=true}}}}}setInterval(cambiarPortadaVideo,100);/*]]>*/</script> </article> </section> </div> <div id="1705096718" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="HG7495889"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/sucesos/accidente-o-hurto-misterio-ronda-muerte-de-steven-jose-chef-cartagenero-HG7495889" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/193x241/0c14/192d165/none/13704/HBSP/steven-de-luque-bravo_6982037_20221112154957.jpg" srcset="//www.eluniversal.com.co/binrepository/193x241/0c14/192d165/none/13704/HBSP/steven-de-luque-bravo_6982037_20221112154957.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6982037" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Steven José De Luque Bravo, joven muerto." title="Steven José De Luque Bravo, joven muerto."> </div>  </figure></a> <a href="/sucesos/accidente-o-hurto-misterio-ronda-muerte-de-steven-jose-chef-cartagenero-HG7495889"><h3 class="title"><span class="priority-content" mlnid="idcon=6982044;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Accidente o hurto? Misterio ronda muerte de Steven José, chef cartagenero</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>nov 12 - 15:51 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="HG7495696"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/sucesos/hurto-3-iphone-y-fue-capturada-en-el-aeropuerto-rafael-nunez-de-cartagena-HG7495696" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/192x256/0c10/192d165/none/13704/RHAL/mujer-cae-con-celular-robado_6981819_20221112142451.jpg" srcset="//www.eluniversal.com.co/binrepository/192x256/0c10/192d165/none/13704/RHAL/mujer-cae-con-celular-robado_6981819_20221112142451.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6981819" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Hurtó 3 iPhone y fue capturada en el aeropuerto Rafael Núñez de Cartagena"> </div>  </figure></a> <a href="/sucesos/hurto-3-iphone-y-fue-capturada-en-el-aeropuerto-rafael-nunez-de-cartagena-HG7495696"><h3 class="title"><span class="priority-content" mlnid="idcon=6981826;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Hurtó 3 iPhone y fue capturada en el aeropuerto Rafael Núñez de Cartagena</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>nov 12 - 14:25 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="YG7495230"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/sucesos/camion-arrollo-a-un-motociclista-y-su-conductor-huyo-del-lugar-YG7495230" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/192x291/0c63/192d165/none/13704/VPOD/accicdente-maizal_6981582_20221112130533.jpg" srcset="//www.eluniversal.com.co/binrepository/192x291/0c63/192d165/none/13704/VPOD/accicdente-maizal_6981582_20221112130533.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6981582" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La víctima falleció momentos después del lamentable accidente." title="La víctima falleció momentos después del lamentable accidente."> </div>  </figure></a> <a href="/sucesos/camion-arrollo-a-un-motociclista-y-su-conductor-huyo-del-lugar-YG7495230"><h3 class="title"><span class="priority-content" mlnid="idcon=6981584;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Camión arrolló a un motociclista y su conductor huyó del lugar</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>nov 12 - 13:20 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3d6555b4c4f10b36764ee589a6cd91bc.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","7495989");ITER.STATISTICS.addStatisticData(13704,"plid","15206");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","7495989",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7495989")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7495989")||ITER.FAVORITE.TOPICS.isReadLater("7495989")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("7495989")}})});/*]]>*/</script> </body> </html> 