 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>A la cárcel excabecilla de las Auc en los Montes de María</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción sucesos" data-id="98432" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="montes de maría" data-id="168571" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="bloque héroes de los montes de maría" data-id="171715" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="autodefensas unidas de colombia (auc)" data-id="192484" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="masacre macayepo" data-id="228633" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="paramilitarismo" data-id="234907" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Llegó deportado desde Estados Unidos tras cumplir una condena por narcotráfico. Lo investigan por el asesinato de la fiscal Especializada de Sincelejo, Yola..."> <meta content="MONTES DE MARÍA" name="cXenseParse:peu-temas"> <meta content="BLOQUE HÉROES DE LOS MONTES DE MARÍA" name="cXenseParse:peu-temas"> <meta content="AUTODEFENSAS UNIDAS DE COLOMBIA (AUC)" name="cXenseParse:peu-temas"> <meta content="MASACRE MACAYEPO" name="cXenseParse:peu-temas"> <meta content="PARAMILITARISMO" name="cXenseParse:peu-temas"> <meta property="og:title" content="A la cárcel excabecilla de las Auc en los Montes de María"> <meta property="og:description" content="Llegó deportado desde Estados Unidos tras cumplir una condena por narcotráfico. Lo investigan por el asesinato de la fiscal Especializada de Sincelejo, Yola..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/230c0/800d686/none/13704/SEMJ/21ramon_3801936_20201028152234.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/sucesos/a-la-carcel-excabecilla-de-las-auc-en-los-montes-de-maria-JN3719597"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/sucesos/a-la-carcel-excabecilla-de-las-auc-en-los-montes-de-maria-JN3719597"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/7ba253191f013a7b24191fc1af552674.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-17d4d527360cb484ef49253f5bb63d39"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/36857a32efa7db0b2c0c09f38e0e00b9.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="sucesos";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v31.js"></script> <script src="/mcm/publicidad/prebid/prebid4.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v04.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","3719597");jQryIter.addStatisticData(13704,"plid","15206");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","3719597",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:13704});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script type="text/javascript" src="https://bridge.richmediastudio.com/ab083674fb8200b877a6983126e4477d/eluniversal/cmp/"></script> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Sucesos</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=3801926;order=1.0">A la cárcel excabecilla de las Auc en los Montes de María</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="owl-carousel owl-theme owl-gallery"> <div class="item contentMedia art-gallery"> <figure> <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/480x320/0c0/0d0/none/13704/LQMK/21ramon_3801936_20201028152234.jpg" srcset="//www.eluniversal.com.co/binrepository/480x320/0c0/0d0/none/13704/LQMK/21ramon_3801936_20201028152234.jpg 480w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/LQKS/21ramon_3801936_20201028152234.jpg 400w,//www.eluniversal.com.co/binrepository/320x213/0c0/0d0/none/13704/LQNV/21ramon_3801936_20201028152234.jpg 320w" width="480" height="320" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3801936" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="A la cárcel excabecilla de las Auc en los Montes de María"> </div> <figcaption> <span class="cutline-text" mlnid="idcon=3801938;order=4.0">En octubre de 2009, Eder Pedraza Peña fue capturado por la Policía y la Fiscalía en Coveñas (Sucre). Luego sería extraditado a Estados Unidos. //ARCHIVO EL UNIVERSAL. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure> <div frame="caricatura" style="position: relative; width: 100%; padding-top: 137.78%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/929x1280/0c0/0d0/none/13704/DDTC/29ederpedraza_3801949_20201028152235.jpg" srcset="//www.eluniversal.com.co/binrepository/929x1280/0c0/0d0/none/13704/DDTC/29ederpedraza_3801949_20201028152235.jpg 929w,//www.eluniversal.com.co/binrepository/774x1067/0c0/0d0/none/13704/DDTP/29ederpedraza_3801949_20201028152235.jpg 774w,//www.eluniversal.com.co/binrepository/619x853/0c0/0d0/none/13704/DDTO/29ederpedraza_3801949_20201028152235.jpg 619w,//www.eluniversal.com.co/binrepository/465x640/0c0/0d0/none/13704/DDTT/29ederpedraza_3801949_20201028152235.jpg 465w,//www.eluniversal.com.co/binrepository/310x427/0c0/0d0/none/13704/DDTN/29ederpedraza_3801949_20201028152235.jpg 310w" width="929" height="1280" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3801949" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="A la cárcel excabecilla de las Auc en los Montes de María"> </div> <figcaption> <span class="cutline-text" mlnid="idcon=3801950;order=6.0">Eder Pedraza Peña, alias </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure> <div frame="caricatura" style="position: relative; width: 100%; padding-top: 120.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x264/0c0/0d0/none/13704/NRKU/29yolanda_3801953_20201028152236.jpg" srcset="//www.eluniversal.com.co/binrepository/220x264/0c0/0d0/none/13704/NRKU/29yolanda_3801953_20201028152236.jpg 220w" width="220" height="264" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3801953" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="A la cárcel excabecilla de las Auc en los Montes de María"> </div> <figcaption> <span class="cutline-text" mlnid="idcon=3801954;order=8.0">Yolanda Peternina Negrete. //Foto de Verdadabierta.com</span> </figcaption> </figure> </div> </div> <p class="summary"><span class="priority-content" mlnid="idcon=3801931;order=2.0">Llegó deportado desde Estados Unidos tras cumplir una condena por narcotráfico. Lo investigan por el asesinato de la fiscal Especializada de Sincelejo, Yolanda Peternina Negrete, en 2001. </span></p> <footer class="footer"> <time>29/10/2020 - 12:00 AM</time> <a class="author" href="/cronologia/-/meta/redaccion-sucesos"> <span class="name-author">REDACCIÓN SUCESOS</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/sucesos/a-la-carcel-excabecilla-de-las-auc-en-los-montes-de-maria-JN3719597" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/sucesos/a-la-carcel-excabecilla-de-las-auc-en-los-montes-de-maria-JN3719597&amp;text=A la cárcel excabecilla de las Auc en los Montes de María" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=A la cárcel excabecilla de las Auc en los Montes de María - http://m.eluniversal.com.co/sucesos/a-la-carcel-excabecilla-de-las-auc-en-los-montes-de-maria-JN3719597 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=3801947;order=10.0"> <p><span class="mln_uppercase_mln">E</span>der Pedraza Peña, alias ‘Ramón Mojana’ y presunto cabecilla de las Auc en Bolívar y Sucre, fue enviado a la Cárcel Picota, de Bogotá, por el asesinato de la Fiscal Especializada de Sincelejo, Yolanda del Carmen Peternina Negrete, ocurrido el 29 de agosto de 2001 en la capital de Sucre.</p> <p>La decisión la tomó un Fiscal Especializado luego que Pedraza Peña llegara esta semana deportado de los Estados Unidos, tras cumplir una condena en prisión por narcotráfico.</p> <p>Una vez llegó a Colombia, dice la Fiscalía, fue capturado y puesto a disposición de una Fiscal Especializada de la Dirección contra la Violación de los Derechos Humanos. En su contra existe desde septiembre de 2011 una medida de aseguramiento de detención preventiva sin beneficio de excarcelación por ser el presunto determinador del homicidio de Peternina Negrete.</p> <p>Según la Fiscalía, la investigación estableció que Pedraza Peña habría sido el cabecilla del bloque ‘Mojana’ de las Auc y, al parecer, ordenó la conformación de un grupo para ejecutar el atentado a la fiscal Paternina, con el supuesto apoyo de Rodrigo Mercado Pelufo, alias ‘Cadena’. Paternina Negrete habría sido declarada objetivo militar por las Auc.</p> <p>“El crimen habría obedecido a la verticalidad, eficiencia y eficacia de la fiscal por conocer la verdad de las masacres en los corregimientos de Macayepo y El Salado (El Carmen de Bolívar) y Chengue (Sucre), en las cuales alias ‘Cadena’ y ‘Ramón Mojana’ estarían vinculados. Contra ambos, en su momento, se dictaron órdenes de captura”, dice el ente acusador.</p> <p>La Dirección Especializada contra las Violaciones a los Derechos Humanos evidenció que en contra de</p> <p>Pedraza Peña existen otros procesos vigentes por los delitos de concierto para delinquir, desaparición y desplazamiento forzado.</p> <p>Por el asesinato de la fiscal de Sincelejo fue condenado alias ‘Cadena’ a 37 años de prisión el 8 de junio de 2007, pero para ese entonces ya había sido reportado como desaparecido en Santafé Ralito, Córdoba, donde estaban concentrados los paramilitares desmovilizados.</p> </div> <div class="Intertitulo" mlnid="idcon=3801947;order=10.9"> <span>Las masacres</span> </div> <div class="paragraph" mlnid="idcon=3801947;order=10.10"> <p>Rodrigo Antonio Mercado Peluffo nació en el corregimiento de Macayepo, en jurisdicción de El Carmen de Bolívar. Se le consideraba el segundo hombre al mando del bloque ‘Héroes de los Montes de María’ de las Auc que comandaba alias ‘Diego Vecino’. Su centro de operaciones era en una finca en la población de San Onofre donde se instaló en la década de los 90.</p> <p>Pobladores de la región dicen que en esa zona desaparecieron más de 3 mil personas por las acciones de Cadena y su grupo paramilitar. Según informes de prensa, Mercado Peluffo comandó la masacre de 40 personas en El Salado, el 17 de febrero del año 2000. Meses después, en octubre, comandaría el grupo que ejecutó la Masacre de Macayepo, en los Montes de María, donde mataron a 15 campesinos con garrotes, piedras y machetes.</p> <p>Al año siguiente ejecutaría la Masacre de Chengue, en Ovejas (Sucre), donde murieron 24 campesinos.</p> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/montes-de-maria">MONTES DE MARÍA</a> <a href="/temas/-/meta/bloque-heroes-de-los-montes-de-maria">BLOQUE HÉROES DE LOS MONTES DE MARÍA</a> <a href="/temas/-/meta/autodefensas-unidas-de-colombia-auc-">AUTODEFENSAS UNIDAS DE COLOMBIA (AUC)</a> <a href="/temas/-/meta/masacre-macayepo">MASACRE MACAYEPO</a> <a href="/temas/-/meta/paramilitarismo">PARAMILITARISMO</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="3560389523" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JC3721902"> <article> <a href="/sucesos/incautan-mas-de-600-kilogramos-de-cocaina-en-unidad-residencial-de-cartagena-JC3721902" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/6c0/192d165/none/13704/WXGE/droga-incautada_3806466_20201029003654.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/6c0/192d165/none/13704/WXGE/droga-incautada_3806466_20201029003654.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3806466" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen Droga incautada" title="Droga incautada. //Cortesía."> </div> </figure></a> <a href="/sucesos/incautan-mas-de-600-kilogramos-de-cocaina-en-unidad-residencial-de-cartagena-JC3721902"><h3 class="title"><span class="priority-content" mlnid="idcon=3806473;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Incautan más de 600 kilogramos de cocaína en unidad residencial de Cartagena </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>oct 29 - 00:00 </time> </footer> </article> </article> <article class=" article element  full-access norestricted" iteridart="DC3721063"> <article> <a href="/sucesos/lo-amenazan-matan-y-luego-le-roban-la-moto-DC3721063" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/265x165/37c0/192d165/none/13704/WRIP/instituto-de-medicina-y-ciencias-forenses1_3805965_20201028203617.jpg" srcset="//www.eluniversal.com.co/binrepository/265x165/37c0/192d165/none/13704/WRIP/instituto-de-medicina-y-ciencias-forenses1_3805965_20201028203617.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3805965" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen instituto_de_medicina_y_ciencias_forenses1" title="El cuerpo de José Francisco Ramírez Villadiego, reposa en Medicina Legal de Barranquilla."> </div> </figure></a> <a href="/sucesos/lo-amenazan-matan-y-luego-le-roban-la-moto-DC3721063"><h3 class="title"><span class="priority-content" mlnid="idcon=3805972;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Lo amenazan, matan y luego le roban la moto</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>oct 28 - 20:32 </time> </footer> </article> </article> <article class=" article element  full-access norestricted" iteridart="EN3719798"> <article> <a href="/sucesos/abogado-asesinado-en-san-andres-era-egresado-de-la-rafael-nunez-EN3719798" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/205x165/7c0/192d165/none/13704/CTAD/29-hospital-de-san-andres_3804592_20201028155557.jpg" srcset="//www.eluniversal.com.co/binrepository/205x165/7c0/192d165/none/13704/CTAD/29-hospital-de-san-andres_3804592_20201028155557.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3804592" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 29 Hospital-de-San-Andrés" title="El abogado fue llevado al hospital, pero al poco tiempo falleció. //CORTESÍA"> </div> </figure></a> <a href="/sucesos/abogado-asesinado-en-san-andres-era-egresado-de-la-rafael-nunez-EN3719798"><h3 class="title"><span class="priority-content" mlnid="idcon=3804599;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Abogado asesinado en San Andrés era egresado de la Rafael Núñez </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>oct 28 - 16:07 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cda1a741e1fb0f2b63b41603da070822.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3719597")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3719597")||ITER.FAVORITE.TOPICS.isReadLater("3719597")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3719597")}});/*]]>*/</script> </body> </html> 