 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Guaraná, medicina milenaria en Brasil</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="efe" data-id="97562" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="plantas medicinales" data-id="205095" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="frutas y verduras medicinales" data-id="205097" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Todo gira en torno al guaraná en Maués, un rincón de la Amazonía brasileña que vive por y para este fruto ancestral de orígenes indígenas y cuya cosec..."> <meta content="PLANTAS MEDICINALES" name="cXenseParse:peu-temas"> <meta content="FRUTAS Y VERDURAS MEDICINALES" name="cXenseParse:peu-temas"> <meta content="https://m.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164" name="cXenseParse:url"> <meta content="EFE" name="cXenseParse:author"> <meta property="og:title" content="Guaraná, medicina milenaria en Brasil"> <meta property="og:description" content="Todo gira en torno al guaraná en Maués, un rincón de la Amazonía brasileña que vive por y para este fruto ancestral de orígenes indígenas y cuya cosec..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/FVSL/guaranasiembra_2535781_20191227173151.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/591e54f3616043da902b9b68b24aa216.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-9be1a7902cd7e4a51f1a3d3beedcf9d1"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/02f4708c78de9cd6947cc50fc8ab19d7.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="salud";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v25.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v01.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","2183164");jQryIter.addStatisticData(13704,"plid","15296");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","2183164",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rich-audience-movil-detalle"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="eu-header-movil" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div style="height:56px;"> <div class="title-bar"> <div class="title-bar-left"> <span class="boton-container"><button class="menu-icon" type="button" data-toggle="offCanvasNestedPush"></button></span> </div> <div class="title-bar-center"> <span class="title-bar-title"> <a class="header-logo-img" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> </span> </div> <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent"> <a href="#"><img src="https://api.eluniversal.com.co/images/icon-18.png"></a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank"><i class="material-icons" style="font-size: 18px;">verified_user</i>Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> <li class="button-search-s"><i class="material-icons">search</i></li> </ul> </div> <div class="search-top over-bar"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> </div> </div> <div class="fecha-movil"> <span id="fecha-header"></span> </div> <div class="off-canvas position-left" id="offCanvasNestedPush" data-off-canvas data-transition="overlap"> <div class="logo-top"> <a class="logo float-left" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> <button class="offcanvas-full-screen-close float-right" aria-label="Close menu" type="button" data-close> <span aria-hidden="true"><i class="material-icons">arrow_back</i></span> </button> </div> <div class="buttons-top text-left"> <a class="hollow button secondary login" href="https://www.eluniversal.com.co/login/">Iniciar sesión</a> <a class="hollow button secondary pagos" href="http://www.eluniversal.com.co/pagos/">Pagar suscripción</a> </div> <div class="search-top"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos" title="" class="menu__link">Suplementos</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="cell"> <div class="off-canvas-wrapper"> <div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas> <form> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Buscar"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="fa fa-search fa-lg"></i> </a> </div> </form> <!-- Your menu or Off-canvas content goes here --> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos/facetas" title="" class="menu__link">Facetas</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="/podcast" title="" class="menu__link">Podcast</a></li> <li class="menu__item is-leaf leaf"><a href="/viernes" title="" class="menu__link">Revista Viernes</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <div class="off-canvas-content" data-off-canvas-content> <div class="grid-container"> <div id="main-content" class="grid-x grid-margin-x" role="main"> <!-- Un espacio que crece verticalmente --> <div id="unico-movil" class="cell small-12 portlet-column" data-sticky-container> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="template-eu-65"> <h1>Salud</h1> </div> <!-- detalle nota.m --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=2535788;order=1.0">Guaraná, medicina milenaria en Brasil </span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/efe">EFE</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">27 de diciembre de 2019 05:35 PM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-28 detail w66 m66"> <div class="left-block"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="Los primeros relatos de su uso y consumo se remontan a la época precolombina.//Carlos Meneses - EFE" href="https://www.eluniversal.com.co/binrepository/630x420/0c0/0d0/none/13704/RBXX/guaranasiembra_2535781_20191227173151.jpg">  <div frame="crop_detalle_movil" style="position: relative; width: 100%; padding-top: 85.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/FVSL/guaranasiembra_2535781_20191227173151.jpg" srcset="//www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/FVSL/guaranasiembra_2535781_20191227173151.jpg 800w,//www.eluniversal.com.co/binrepository/858x572/96c0/667d572/none/13704/FVAB/guaranasiembra_2535781_20191227173151.jpg 667w,//www.eluniversal.com.co/binrepository/686x457/77c0/533d457/none/13704/FVLR/guaranasiembra_2535781_20191227173151.jpg 533w,//www.eluniversal.com.co/binrepository/515x343/58c0/400d343/none/13704/FVFB/guaranasiembra_2535781_20191227173151.jpg 400w,//www.eluniversal.com.co/binrepository/386x257/43c0/300d257/none/13704/FVMS/guaranasiembra_2535781_20191227173151.jpg 300w" width="800" height="686" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2535781" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Guaraná, medicina milenaria en Brasil"> </div> </a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2535784;order=8.0">Los primeros relatos de su uso y consumo se remontan a la época precolombina.//Carlos Meneses - EFE</span> </div> </figure> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164&amp;text=Guaraná, medicina milenaria en Brasil " rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://m.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Guaraná, medicina milenaria en Brasil  - http://m.eluniversal.com.co/salud/guarana-medicina-milenaria-en-brasil-BI2183164 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> <div class="cl"></div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2535787;order=6.0"> <p>Todo gira en torno al guaraná en Maués, un rincón de la Amazonía brasileña que vive por y para este fruto ancestral de orígenes indígenas y cuya cosecha se ha convertido en una forma de vida sostenible para cientos de familias.</p> <p>Las raíces del guaraná se encuentran en esta localidad de 60.000 habitantes, bañada por ríos y arropada por la espesura del mayor bosque tropical del planeta, a donde solo se llega por aire o tras un día de barco desde la ciudad de Manaus, capital del estado de Amazonas.</p> <p>En Maués se producen al año cerca de 400 toneladas de este producto que solo Brasil comercializa en el mundo.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>Aunque sus vecinos lo toman como si fuera polvo de cacao para combatir la fatiga mental y muscular, o incluso para los dolores de barriga mezclado con limón, la mayor parte (70 %) se destina para la elaboración de refrigerantes.</p> <p>Los primeros relatos de su uso y consumo se remontan a la época precolombina por parte de los indígenas de la etnia Sateré Mawé. Tiene propiedades estimulantes y su cosecha, entre octubre y diciembre, transforma en una gran fiesta este remoto lugar de la Amazonía.</p> <p>Se estima que en la región de Maués existen unos 2.500 productores de guaraná. Uno de ellos es Ester Master, de 49 años, dueña de un vasto terreno y capataz de campo, una de las pocas mujeres de la zona con ese estatus.</p> <p>Su familia se unió y juntos producen de forma artesanal unas siete toneladas del fruto al año.</p> <p>Con una sensación térmica que roza los 40 grados centígrados, lo recogen a mano con apenas unas tijeras y vestidos con ropas de manga larga para evitar las picaduras de insectos.</p> <p>Lo pelan, lo lavan a la orilla del río y lo tuestan en una enorme sartén para quitarles la humedad.</p> <p>La historia de Ester y el guaraná se remonta décadas atrás, cuando su padre decidió abandonar el confortable estado de Paraná, en el sur de Brasil, para emprender una aventura en la Amazonía.</p> <p>Ester, hoy con el pelo canoso y una profunda mirada azul, recuerda que su padre se desmotivó por los bajos precios que se pagaban entonces y la fragilidad de la planta, cuyo cultivo antes era por semillas y hoy lo es por esquejes, mucho más resistentes a las plagas.</p> <p>Pero ella decidió recuperarlo: “Me gusta esta vida, es bonita. Estoy acostumbrada todos los años a ver todo ese guaraná. Continúo pensando que voy hacerme vieja cogiendo guaraná”, dice a Efe.</p> <p>Desde hace dos años colabora con la empresa Ambev, dueña de la marca de refrigerantes Guaraná Antarctica, a la que le vende el fruto directamente, sin intermediarios. A cambio, la compañía le dona los esquejes para tener plantas resistentes y económicamente productivas.</p> <p>Todo ello es posible gracias al proyecto Aliança Guaraná de Maués que busca impulsar una producción sostenible y actúa además en otros ámbitos como educación, turismo y cultura.</p> <p>La iniciativa también ayuda a los agricultores a conseguir la certificación orgánica, con la que obtienen un precio que dobla al del cultivo convencional.</p> <p>Ese es el caso de la comunidad de Sao Jorge. “Aquí no usamos químicos”, garantiza Jackson, con su gorro de paja, mientras tuesta el grano, para añadir después que el guaraná forma parte de su cultura.</p> <p><b> Los orígenes indígenas del guaraná </b></p> <p>Cuenta la leyenda que el guaraná es fruto del amor de una pareja de indígenas que fue agraciada por el dios Tupã con el nacimiento de un hijo que trajo paz y alegría a la selva.</p> <p>Su vitalismo despertó las envidias de Jurupari, el dios de la oscuridad, que decidió transformarse en una serpiente y matar al joven.</p> <p>Tupã recomendó a los padres enterrar los ojos de su hijo en el suelo porque de él saldría una nueva forma de vida: la planta del guaraná, cuyo fruto, de color castaño oscuro y rodeado de una pasta blanquecina, se asemeja a un ojo humano.</p> <p>Hoy, la cosecha de esta obra de los dioses se celebra todos los años en una gran fiesta que dura varios días en el centro de Maués y a la que asisten miles de personas.</p> <p><b>Amenazado</b></p> <p>A unos diez kilómetros de Maués se extiende la Hacienda Santa Helena, de 1.070 hectáreas, donde Ambev cultiva guaraná y crea los esquejes en viveros que después dona a los productores locales.</p> <p>El guaraná tiene un muy bajo impacto sobre la selva, pues una sola planta puede ser productiva durante dos décadas.</p> <p>Sin embargo, Roosevelt Hada Leal, de 41 años y que trabaja en Santa Helena como ingeniero agrónomo, explica que en los últimos años los ciclos de la cosecha se han visto alterados por cambios climáticos inexplicables.</p> <p>“Los cambios más marcados se han dado en los últimos cinco años”, lo que ha provocado “muchos cambios en el comportamiento de la cosecha”, asegura.</p> <p>Afirma que este año se retrasó la fase de floración, y con ello todo el proceso, y que también tuvieron un régimen de lluvias mayor, lo que resta calidad al fruto por tener más cantidad de agua.</p> <p>En 2018 tuvieron además una “gran incidencia” de enfermedades fúngicas en la fase de floración, que necesita un periodo seco bien definido para no verse alterada.</p> <p>“El clima lo es todo”, resume Roosevelt.</p> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/plantas-medicinales">PLANTAS MEDICINALES</a> <a href="/temas/-/meta/frutas-y-verduras-medicinales">FRUTAS Y VERDURAS MEDICINALES</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-BI2183164" data-numposts="5" data-width="630"></div> </div> </div> <div id="4284740804" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-61"> <div id="_4284740804_teaser_paged"> <div class="teaser-viewer-title"> <span>MÁS NOTICIAS</span> </div> <div id="_4284740804_loadingDiv"></div> <div class="paged noticias" id="_4284740804_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" iteridart="DM2178757"> <div class="template-eu-61"> <div class="image"> <a href="/informe-empresarial/diciembre-una-explosion-de-alegria-sin-polvora-DM2178757" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/174x90/6c0/90d90/none/13704/NTAP/imagen-87912146-l_2530074_20191226175632.jpg" srcset="//www.eluniversal.com.co/binrepository/174x90/6c0/90d90/none/13704/NTAP/imagen-87912146-l_2530074_20191226175632.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2530074" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Según el INS, se observó un aumento de 4,7 % (3 casos) en la lesión tipo amputación pasando de 64 casos en el primer semestre de 2018 a 67 en el primer semestre de 2019." title="Según el INS, se observó un aumento de 4,7 % (3 casos) en la lesión tipo amputación pasando de 64 casos en el primer semestre de 2018 a 67 en el primer semestre de 2019."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/informe-empresarial" class="section"><span class="assigned-section">Informe Empresarial </span></a> <span class="separator">|</span> <span class="datefrom">dic 27 - 08:24 </span> </div> <a href="/informe-empresarial/diciembre-una-explosion-de-alegria-sin-polvora-DM2178757"> <div class="headline"> <span class="priority-content" mlnid="idcon=2530081;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Diciembre: una explosión de alegría sin pólvora</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="NY2177924"> <div class="template-eu-61"> <div class="image"> <a href="/salud/investigadores-chinos-engendran-ratones-en-celulas-de-la-granulosa-NY2177924" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/120x90/15c0/90d90/none/13704/XYIF/ratonesdelaboratorio_2528744_20191226124503.jpg" srcset="//www.eluniversal.com.co/binrepository/120x90/15c0/90d90/none/13704/XYIF/ratonesdelaboratorio_2528744_20191226124503.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2528744" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="“Creo que tiene más posibilidades en preservar la fertilidad y la función endocrina, que en el tratamiento de la infertilidad”, aseguró el jefe del estudio, Lin Liu." title="“Creo que tiene más posibilidades en preservar la fertilidad y la función endocrina, que en el tratamiento de la infertilidad”, aseguró el jefe del estudio, Lin Liu."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">dic 26 - 12:45 </span> </div> <a href="/salud/investigadores-chinos-engendran-ratones-en-celulas-de-la-granulosa-NY2177924"> <div class="headline"> <span class="priority-content" mlnid="idcon=2528751;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Investigadores chinos engendran ratones en células de la granulosa</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="IY2177857"> <div class="template-eu-61"> <div class="image"> <a href="/salud/envases-plasticos-pueden-causar-cancer-alerta-la-unam-IY2177857" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/SVJO/96398726-l_2528655_20191226122711.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/SVJO/96398726-l_2528655_20191226122711.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2528655" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Esto se relaciona con la alteración del sistema hormonal" title="Esto se relaciona con la alteración del sistema hormonal"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">dic 26 - 12:29 </span> </div> <a href="/salud/envases-plasticos-pueden-causar-cancer-alerta-la-unam-IY2177857"> <div class="headline"> <span class="priority-content" mlnid="idcon=2528662;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Envases plásticos pueden causar cáncer, alerta la UNAM</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="YA2174177"> <div class="template-eu-61"> <div class="image"> <a href="/salud/los-consejos-de-minsalud-para-disfrutar-de-las-vacaciones-de-fin-de-ano-YA2174177" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/JPLM/viajes_2525146_20191225072630.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/JPLM/viajes_2525146_20191225072630.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2525146" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En esta temporada aumenta el flujo de viajeros hacia distintos lugares del país. // Archivo." title="En esta temporada aumenta el flujo de viajeros hacia distintos lugares del país. // Archivo."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">dic 25 - 07:26 </span> </div> <a href="/salud/los-consejos-de-minsalud-para-disfrutar-de-las-vacaciones-de-fin-de-ano-YA2174177"> <div class="headline"> <span class="priority-content" mlnid="idcon=2525153;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Los consejos de MinSalud para disfrutar de las vacaciones de fin de año</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="FD2173623"> <div class="template-eu-61"> <div class="image"> <a href="/salud/consejos-para-mantener-una-dieta-saludable-en-navidad-y-fin-de-ano-FD2173623" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/133x90/19c0/90d90/none/13704/QDAW/habitos-saludables_2524765_20191224152122.jpg" srcset="//www.eluniversal.com.co/binrepository/133x90/19c0/90d90/none/13704/QDAW/habitos-saludables_2524765_20191224152122.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2524765" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Consejos para mantener una dieta saludable en Navidad y Fin de Año"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">dic 24 - 15:41 </span> </div> <a href="/salud/consejos-para-mantener-una-dieta-saludable-en-navidad-y-fin-de-ano-FD2173623"> <div class="headline"> <span class="priority-content" mlnid="idcon=2524772;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Consejos para mantener una dieta saludable en Navidad y Fin de Año</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="HC2172900"> <div class="template-eu-61"> <div class="image"> <a href="/salud/la-polvora-no-debe-amargar-su-fiesta-HC2172900" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/99x90/5c0/90d90/none/13704/JOKP/36863683-l_2522602_20191224114234.jpg" srcset="//www.eluniversal.com.co/binrepository/99x90/5c0/90d90/none/13704/JOKP/36863683-l_2522602_20191224114234.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2522602" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La pólvora no debe amargar su fiesta"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">dic 24 - 11:58 </span> </div> <a href="/salud/la-polvora-no-debe-amargar-su-fiesta-HC2172900"> <div class="headline"> <span class="priority-content" mlnid="idcon=2522593;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La pólvora no debe amargar su fiesta</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="GF2171109"> <div class="template-eu-61"> <div class="image"> <a href="/salud/donar-organos-es-un-regalo-de-vida-GF2171109" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/DDJO/23215483-l_2522604_20191223183420.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/DDJO/23215483-l_2522604_20191223183420.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2522604" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Donar órganos es un regalo de vida"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">dic 24 - 00:00 </span> </div> <a href="/salud/donar-organos-es-un-regalo-de-vida-GF2171109"> <div class="headline"> <span class="priority-content" mlnid="idcon=2522596;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Donar órganos es un regalo de vida</span> </div> </a> </div> </article> </div> <div id="_4284740804_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_4284740804_myMoreButton" class="more-button"> <span> Mostrar más </span> </div> </div> <script>/*<![CDATA[*/var _4284740804_mynumitems=7;var _4284740804_mysize=50;var _4284740804_mynumpages=Math.ceil(_4284740804_mysize/_4284740804_mynumitems);var _4284740804_myfirst=1;var _4284740804_mylast=8;var _4284740804_myini=1;var _4284740804_myfin=9;var _4284740804_showmore=true;var _4284740804_myselpag=1;var _4284740804_contshowmore=1;var _4284740804_loadPerPage=function(a){if(false&&jQryIter("#_4284740804_mylistCarrousel").closest(".itr-reloadonpager").length>0){var b=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_4284740804_p";if(jQryIter.getFragmentIdentifier(b)!=a){jQryIter.setFragmentIdentifier(b,a);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){jQryIter.setQueryParam("page",a)}else{jQryIter.setQueryParam("_4284740804_page",a)}}}jQryIter("#_4284740804_mylistCarrousel").trigger("custom",[a])};var _4284740804_init=function(){if(_4284740804_showmore){if(_4284740804_mylast>_4284740804_mysize){jQryIter("#_4284740804_myMoreButton").addClass("disable-button")}}else{_4284740804_cambiarNavItem(_4284740804_myini,_4284740804_myselpag);_4284740804_buttonsEnabler()}};var _4284740804_cambiarNavItem=function(a,b){var c=a;jQryIter("#_4284740804_myNavButtons li").each(function(){if(c==b){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}c++})};var _4284740804_loadedsuccess=function(e,f,c){_4284740804_myfirst=e;_4284740804_mylast=f;_4284740804_myini=1;if(_4284740804_showmore){if(_4284740804_mylast>_4284740804_mysize){jQryIter("#_4284740804_myMoreButton").addClass("disable-button")}}else{if(_4284740804_mynumpages>10){var b=parseInt(c)+4;var d=parseInt(c)-5;if((d>0)&&(b<_4284740804_mynumpages)){_4284740804_myini=d}if(b>=_4284740804_mynumpages){if(_4284740804_mynumpages-9>0){_4284740804_myini=_4284740804_mynumpages-9}}}var a=_4284740804_myini;jQryIter("#_4284740804_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_4284740804_cambiarNavItem(_4284740804_myini,c);_4284740804_buttonsEnabler()}};var _4284740804_buttonsEnabler=function(){if(_4284740804_myfirst==1){jQryIter("#_4284740804_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_4284740804_myPrevButton").hasClass("disable-button")){jQryIter("#_4284740804_myPrevButton").removeClass("disable-button")}}if(_4284740804_mylast>_4284740804_mysize){jQryIter("#_4284740804_myNextButton").addClass("disable-button")}else{if(jQryIter("#_4284740804_myNextButton").hasClass("disable-button")){jQryIter("#_4284740804_myNextButton").removeClass("disable-button")}}};_4284740804_init();jQryIter("#_4284740804_myPrevButton").on("click",function(){if(parseInt(_4284740804_myselpag)>1){_4284740804_myselpag=parseInt(_4284740804_myselpag)-1;_4284740804_loadPerPage(_4284740804_myselpag)}});jQryIter("#_4284740804_myNextButton").on("click",function(){if(parseInt(_4284740804_myselpag)<_4284740804_mynumpages){_4284740804_myselpag=parseInt(_4284740804_myselpag)+1;_4284740804_loadPerPage(_4284740804_myselpag)}});jQryIter("#_4284740804_myMoreButton").on("click",function(){if(_4284740804_contshowmore<_4284740804_mynumpages){_4284740804_contshowmore=_4284740804_contshowmore+1;_4284740804_loadPerPage(_4284740804_contshowmore)}});jQryIter("#_4284740804_pagtool1").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool1").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool2").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool2").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool3").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool3").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool4").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool4").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool5").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool5").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool6").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool6").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool7").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool7").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});jQryIter("#_4284740804_pagtool8").on("click",function(){_4284740804_myselpag=jQryIter("#_4284740804_pagtool8").attr("data-page");_4284740804_loadPerPage(_4284740804_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_4284740804_mylistCarrousel").addClass("carrusel  vertical");jQryIter("#_4284740804_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_4284740804_mylistCarrousel").on("custom",function(f,b){jQryIter("#_4284740804_loadingDiv").addClass("loading-animation");var a;var h;var d=50;var e=7;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"2183164",categoryIds:"",date:"20191227222637",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15296",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",activeUnrepeatable:"true",unrepeatableArticles:"JzIxMTQxNjAnLCcyMTE2ODkyJywnMjExNjgwMic="}}else{c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"2183164",categoryIds:"",date:"20191227222637",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15296",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"true",unrepeatableArticles:"JzIxMTQxNjAnLCcyMTE2ODkyJywnMjExNjgwMic="}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(k){if(g){jQryIter("#_4284740804_myCarrusel").append(k)}else{jQryIter("#_4284740804_myCarrusel").html(k)}var j=jQryIter('div[id$="_teaser_paged"]').length>1?"_4284740804_p":"p";if(jQryIter("#_4284740804_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_4284740804_mylistCarrousel").closest(".itr-reloadonpager").length==0&&jQryIter.getFragmentIdentifier(j)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendVisitHit()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter.lazyLoadSetup();jQryIter("#_4284740804_loadingDiv").removeClass("loading-animation");var i=jQuery("#"+getTeaserId("_4284740804_"));if(i.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",i.attr("id"))}_4284740804_loadedsuccess(a,h,b);if(!g){jQryIter.setFragmentIdentifier(j,b)}goVisible("_4284740804_myCarrusel")})});var _4284740804_goToNavPage=function(){var e=jQryIter('div[id$="_teaser_paged"]').length>1?"_4284740804_p":"p";if(document.location.hash.indexOf("."+e+":")<0){goVisible("_4284740804_myCarrusel")}else{var a=parseInt(jQryIter.getFragmentIdentifier(e));var d=50;var f=7;var b=Math.ceil(d/f);var c=1;if(b<=10){if(b>=a){c=a}else{c=b}jQryIter("#_4284740804_myNavButtons li").eq(c-1).click()}else{if(a<=6){jQryIter("#_4284740804_myNavButtons li").eq(a-1).click()}else{var c=1;var g=1;if(a>6){if(b>a+4){g=a-5;c=6}else{g=b-9;if(a>b){c=10}else{c=b-a;c=10-c}}}jQryIter("#_4284740804_myNavButtons li").each(function(){jQryIter(this).attr("data-page",g);jQryIter(this).text(g);g++});jQryIter("#_4284740804_myNavButtons li").eq(c-1).click()}}}};_4284740804_goToNavPage();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"88c41b0c010cf2b7675c90f06df11b89c7e722c8",targetElementId:"cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="3315805389" class="portlet-boundary portlet-static-end teaser-viewer-portlet movil-advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FC2114160"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/galerias-de-fotos/cartageneros-vivieron-con-fervor-el-dia-de-las-velitas-FC2114160" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/455x250/78c0/300d250/none/13704/VHFM/05037c87-0ebd-40b9-baf1-ad92722f8255_2465896_20191208112140.jpg" srcset="//www.eluniversal.com.co/binrepository/455x250/78c0/300d250/none/13704/VHFM/05037c87-0ebd-40b9-baf1-ad92722f8255_2465896_20191208112140.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2465896" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los cartageneros piden sus deseos mientras encienden las velitas. // El Universal" title="Los cartageneros piden sus deseos mientras encienden las velitas. // El Universal"> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/galerias-de-fotos/cartageneros-vivieron-con-fervor-el-dia-de-las-velitas-FC2114160"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2465937;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Cartageneros vivieron con fervor el Día de las Velitas</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BE2116892"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/farandula/en-fotos-conozca-a-zozibini-tunzi-miss-universo-2019-BE2116892" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/152x120/8c0/120d120/none/13704/GIDG/sudafrica-10-reina_2468608_20191209111019.png" srcset="//www.eluniversal.com.co/binrepository/152x120/8c0/120d120/none/13704/GIDG/sudafrica-10-reina_2468608_20191209111019.png 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2468608" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Zozibini Tunzi, Miss Universo 2019." title="Zozibini Tunzi, Miss Universo 2019."> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/farandula/en-fotos-conozca-a-zozibini-tunzi-miss-universo-2019-BE2116892"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2468653;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En fotos: conozca a Zozibini Tunzi, Miss Universo 2019</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IE2116802"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/cultural/video-la-nueva-pelicula-de-la-mujer-maravilla-ya-tiene-trailer-IE2116802" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/191x121/27c0/120d120/none/13704/KUJN/mujer-maravillaaaaa_2468201_20191209103251.jpg" srcset="//www.eluniversal.com.co/binrepository/191x121/27c0/120d120/none/13704/KUJN/mujer-maravillaaaaa_2468201_20191209103251.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2468201" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] La nueva película de ‘La Mujer Maravilla’ ya tiene tráiler"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/cultural/video-la-nueva-pelicula-de-la-mujer-maravilla-ya-tiene-trailer-IE2116802"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2468208;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] La nueva película de ‘La Mujer Maravilla’ ya tiene tráiler</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <footer class="footer-movil"> <div style="height: 70px;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/+eluniversalcartagena"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> </div> <div id="block-block-79" class="block block-block even"> <div class="version"> <button onclick="jQryIter.switchSiteTo('classic');">Versión estándar</button> <!--<a href="//www.eluniversal.com.co">Versión estándar</a>--> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2018 - Todos los derechos reservados. 
         <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
         <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
        </div> </div> <script>/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> </footer> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/b17340a215022eac00bb7e2d1b8b99b9.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2183164")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2183164")||ITER.FAVORITE.TOPICS.isReadLater("2183164")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2183164")}});/*]]>*/</script> </body> </html> 