  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Se acabó la espera: Sucre ya adjudicó el PAE</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="edith quiroz" data-id="97538" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="programa de alimentación escolar (pae)" data-id="190462" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="estudiantes" data-id="192964" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="secretaría de educación departamental de sucre" data-id="205019" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="sucre" data-id="453917876" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="En 25 municipios no certificados 30 mil estudiantes recibirán el complemento alimenticio en próximos días."> <meta content="PROGRAMA DE ALIMENTACIÓN ESCOLAR (PAE)" name="cXenseParse:peu-temas"> <meta content="ESTUDIANTES" name="cXenseParse:peu-temas"> <meta content="SECRETARÍA DE EDUCACIÓN DEPARTAMENTAL DE SUCRE" name="cXenseParse:peu-temas"> <meta content="SUCRE" name="cXenseParse:peu-temas"> <meta content="EDITH QUIROZ" name="cXenseParse:author"> <meta property="og:type" content="Article"> <meta property="og:title" content="Se acabó la espera: Sucre ya adjudicó el PAE"> <meta property="og:description" content="En 25 municipios no certificados 30 mil estudiantes recibirán el complemento alimenticio en próximos días."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1225x686/302c1/800d686/none/13704/EXKV/pae-agosto-2_6161968_20220430075133.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/regional/sucre/se-acabo-la-espera-sucre-ya-adjudico-el-pae-HC6488823"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/regional/sucre/se-acabo-la-espera-sucre-ya-adjudico-el-pae-HC6488823"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/df80dcba05dc003c041d1d9b6e0d8600.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-1a489cce046478cb00bdada2f503daa2"},{sectid:"sect-0a18ade9296d576df4a21f6392143840"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6488823";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-1a489cce046478cb00bdada2f503daa2"},{sectid:"sect-0a18ade9296d576df4a21f6392143840"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6488823"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="regional";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v34.0.2.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v20.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Sucre</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=6161970;order=3.0">Se acabó la espera: Sucre ya adjudicó el PAE</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 56.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x672/0c0/0d0/none/13704/SYOM/pae-agosto-2_6161968_20220430075133.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x672/0c0/0d0/none/13704/SYOM/pae-agosto-2_6161968_20220430075133.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x560/0c0/0d0/none/13704/SYMM/pae-agosto-2_6161968_20220430075133.jpg 1000w,//www.eluniversal.com.co/binrepository/800x448/0c0/0d0/none/13704/SYEI/pae-agosto-2_6161968_20220430075133.jpg 800w,//www.eluniversal.com.co/binrepository/600x336/0c0/0d0/none/13704/SYKG/pae-agosto-2_6161968_20220430075133.jpg 600w,//www.eluniversal.com.co/binrepository/400x224/0c0/0d0/none/13704/SYIE/pae-agosto-2_6161968_20220430075133.jpg 400w,//www.eluniversal.com.co/binrepository/300x168/0c0/0d0/none/13704/SYEE/pae-agosto-2_6161968_20220430075133.jpg 300w" width="1200" height="672" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6161968" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En próximos días comenzarán a llegar los alimentos a las sedes educativas. // Cortesía."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6161969;order=2.0">En próximos días comenzarán a llegar los alimentos a las sedes educativas. // Cortesía.</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=6161971;order=4.0">En 25 municipios no certificados 30 mil estudiantes recibirán el complemento alimenticio en próximos días.</span></p> <footer class="footer"> <time>30/04/2022 - 07:48 AM</time> <a class="author" href="/cronologia/-/meta/edith-quiroz"> <span class="img-author">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x136/0c0/90d90/none/13704/GGVN/edith-quiroz-tovar_2711947_20200214170459.jpg" srcset="//www.eluniversal.com.co/binrepository/90x136/0c0/90d90/none/13704/GGVN/edith-quiroz-tovar_2711947_20200214170459.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2711947" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="EDITH QUIROZ" title="EDITH QUIROZ"> </div> </span> <span class="name-author">EDITH QUIROZ</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/regional/sucre/se-acabo-la-espera-sucre-ya-adjudico-el-pae-HC6488823" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/regional/sucre/se-acabo-la-espera-sucre-ya-adjudico-el-pae-HC6488823&amp;text=Se acabó la espera: Sucre ya adjudicó el PAE" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Se acabó la espera: Sucre ya adjudicó el PAE - http://m.eluniversal.com.co/regional/sucre/se-acabo-la-espera-sucre-ya-adjudico-el-pae-HC6488823 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6161972;order=5.0"> <p>La Gobernación de Sucre adjudicó al consorcio Cambiando Vidas, el contrato para operar el Programa de Alimentación Escolar (PAE).</p> <p>Es así como en próximos días, unos 30 mil estudiantes de los 25 municipios no certificados del departamento, recibirán el complemento alimenticio, luego de las demoras en el proceso de adjudicación de la Licitación Pública N.° LP-SED-003-2022.</p> <p>El contrato del PAE en la presente vigencia supera los $16 mil millones y garantiza el suministro diario del complemento en las jornadas de mañana y tarde con alimentos preparados en sitio o industrializados, según corresponda, durante el calendario escolar de la presente vigencia.</p> <p>La Secretaría de Educación de Sucre informó que la implementación del PAE será en próximas semanas y le apuestan a que este contribuya a mantener estilos de vida saludables que permitan contar con una salud mental, física y emocional, reconociendo el aporte nutricional según tipo de complemento.</p> <p>El secretario de Educación de Sucre, Gregorio de Jesús Casas Rojas, dijo que la implementación de este Programa se dará de acuerdo con lo establecido en la Resolución 3803 de 2016 del Ministerio de Salud y Protección Social, garantizando la distribución de macronutrientes según la modalidad de suministro.</p> <p>Asímismo, aportando un complemento del 20 % al requerimiento nutricional en jornada mañana y tarde y un 30 % en el complemento almuerzo, del total del 100 % que debe recibir un menor escolarizado.</p> <p>El gobernador de Sucre, Héctor Olimpo Espinosa, dijo que esta es una estrategia que promueve el acceso y la permanencia al sistema educativo oficial, y que la misión es que este sea un PAE diferente, que se ejecute con transparencia y calidad.</p> <p>El departamento de Sucre hacía parte de los pocos entes territoriales del país en donde no se había adjudicado este programa, por lo que la Contraloría General de la República (CGR) adelanta control preventivo.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/policia-se-refirio-sobre-presunta-toma-violenta-de-edificio-en-covenas-LH6485519" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/911x686/16c0/800d686/none/13704/PNRG/coronel-carlos-correa_6158676_20220429114651.jpg" class="imagen_preview estiloImg-notasr" alt="Las indagaciones adelantadas por las autoridades, indican que este hecho se registró el pasado mes de febrero." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/policia-se-refirio-sobre-presunta-toma-violenta-de-edificio-en-covenas-LH6485519" title=""> <div class="headline headline_titulo"> <span class="priority-content">Policía se refirió sobre presunta toma violenta de edificio en Coveñas</span> </div> </a> <div class="fecha fecha-nota-notasr"> Abr 29 - 11:39 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/sucre/en-firme-fallo-fiscal-por-estudiantes-fantasmas-en-sucre-CG6484242" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/800x1050/1c71/800d686/none/13704/FYNU/ex-secretario-de-educacion-de-sucre-a_6157626_20220429094044.jpg" class="imagen_preview estiloImg-notasr" alt="La Contraloría General declaró de manera individual, como responsable fiscal al ex secretario de Educación departamental, Guillermo Castro Teherán" width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/sucre/en-firme-fallo-fiscal-por-estudiantes-fantasmas-en-sucre-CG6484242" title=""> <div class="headline headline_titulo"> <span class="priority-content">En firme fallo fiscal por estudiantes “fantasmas” en Sucre</span> </div> </a> <div class="fecha fecha-nota-notasr"> Abr 29 - 09:04 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/preocupante-lacteos-del-pae-intoxicaron-a-25-menores-en-arenal-FJ6487700" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/915x686/0c0/800d686/none/13704/KHKD/intoxicacion-arenal_6160976_20220429191210.jpg" class="imagen_preview estiloImg-notasr" alt="La Secretaría de Educación Departamental espera el reporte de los interventores para imponer, si es necesario, las respectivas sanciones al operador del PAE..." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/preocupante-lacteos-del-pae-intoxicaron-a-25-menores-en-arenal-FJ6487700" title=""> <div class="headline headline_titulo"> <span class="priority-content">¡Preocupante! Lácteos del PAE intoxicaron a 25 menores en Arenal</span> </div> </a> <div class="fecha fecha-nota-notasr"> Abr 29 - 19:16 
                 </div> </div> </div> </div> </div> </div> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/programa-de-alimentacion-escolar-pae-">PROGRAMA DE ALIMENTACIÓN ESCOLAR (PAE)</a> <a href="/temas/-/meta/estudiantes">ESTUDIANTES</a> <a href="/temas/-/meta/secretaria-de-educacion-departamental-de-sucre">SECRETARÍA DE EDUCACIÓN DEPARTAMENTAL DE SUCRE</a> <a href="/temas/-/meta/sucre">SUCRE</a> </div> </div> </div> <div id="2555258845" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CD6489235"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/regional/sucre/en-sucre-arranca-la-nueva-eps-familiar-de-colombia-CD6489235" class="" title=""></a> <a href="/regional/sucre/en-sucre-arranca-la-nueva-eps-familiar-de-colombia-CD6489235" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x450/1c0/600d450/none/13704/GWLH/comfasucre-mayo-3_6162370_20220430105125.jpg" srcset="//www.eluniversal.com.co/binrepository/600x450/1c0/600d450/none/13704/GWLH/comfasucre-mayo-3_6162370_20220430105125.jpg 600w,//www.eluniversal.com.co/binrepository/500x375/1c0/500d375/none/13704/GWIE/comfasucre-mayo-3_6162370_20220430105125.jpg 500w,//www.eluniversal.com.co/binrepository/400x300/1c0/400d300/none/13704/GWLH/comfasucre-mayo-3_6162370_20220430105125.jpg 400w,//www.eluniversal.com.co/binrepository/300x225/1c0/300d225/none/13704/GWKG/comfasucre-mayo-3_6162370_20220430105125.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6162370" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Caja de Compensación Familiar de Sucre (Comfasucre). // Archivo." title="Caja de Compensación Familiar de Sucre (Comfasucre). // Archivo."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/regional/sucre" class="section" title=""> <span class="assigned-section">Sucre </span> </a> </div> <a href="/regional/sucre/en-sucre-arranca-la-nueva-eps-familiar-de-colombia-CD6489235" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6162372;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En Sucre, arranca la nueva EPS Familiar de Colombia</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">abr 30 - 10:47 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YD6489001"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/regional/sucre/en-sincelejo-habra-marcha-del-dia-del-trabajo-este-domingo-YD6489001" class="" title=""></a> <a href="/regional/sucre/en-sincelejo-habra-marcha-del-dia-del-trabajo-este-domingo-YD6489001" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/704x450/0c1/600d450/none/13704/TEOE/marcha-abril-30_6162147_20220430094216.jpg" srcset="//www.eluniversal.com.co/binrepository/704x450/0c1/600d450/none/13704/TEOE/marcha-abril-30_6162147_20220430094216.jpg 600w,//www.eluniversal.com.co/binrepository/587x375/0c1/500d375/none/13704/TENU/marcha-abril-30_6162147_20220430094216.jpg 500w,//www.eluniversal.com.co/binrepository/469x300/0c1/400d300/none/13704/TEOX/marcha-abril-30_6162147_20220430094216.jpg 400w,//www.eluniversal.com.co/binrepository/352x225/0c1/300d225/none/13704/TEPF/marcha-abril-30_6162147_20220430094216.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6162147" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los trabajadores se preparan para marchar por las calles de Sincelejo. // Archivo." title="Los trabajadores se preparan para marchar por las calles de Sincelejo. // Archivo."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/regional/sucre" class="section" title=""> <span class="assigned-section">Sucre </span> </a> </div> <a href="/regional/sucre/en-sincelejo-habra-marcha-del-dia-del-trabajo-este-domingo-YD6489001" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6162149;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En Sincelejo habrá marcha del día del trabajo este domingo</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">abr 30 - 09:38 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="LH6485519"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/regional/sucre/policia-se-refirio-sobre-presunta-toma-violenta-de-edificio-en-covenas-LH6485519" class="" title=""></a> <a href="/regional/sucre/policia-se-refirio-sobre-presunta-toma-violenta-de-edificio-en-covenas-LH6485519" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x452/0c2/600d450/none/13704/PNUS/coronel-carlos-correa_6158676_20220429114651.jpg" srcset="//www.eluniversal.com.co/binrepository/600x452/0c2/600d450/none/13704/PNUS/coronel-carlos-correa_6158676_20220429114651.jpg 600w,//www.eluniversal.com.co/binrepository/500x377/0c2/500d375/none/13704/PNTP/coronel-carlos-correa_6158676_20220429114651.jpg 500w,//www.eluniversal.com.co/binrepository/400x301/0c1/400d300/none/13704/PNTP/coronel-carlos-correa_6158676_20220429114651.jpg 400w,//www.eluniversal.com.co/binrepository/300x226/0c1/300d225/none/13704/PNSS/coronel-carlos-correa_6158676_20220429114651.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6158676" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Coronel Carlos Andrés Correa Rodríguez, comandante Policía Sucre." title="Coronel Carlos Andrés Correa Rodríguez, comandante Policía Sucre."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/regional/sucre" class="section" title=""> <span class="assigned-section">Sucre </span> </a> </div> <a href="/regional/sucre/policia-se-refirio-sobre-presunta-toma-violenta-de-edificio-en-covenas-LH6485519" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6158678;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Policía se refirió sobre presunta toma violenta de edificio en Coveñas</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">abr 29 - 11:39 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="1861054654" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CG6484242"> <article> <a href="/regional/sucre/en-firme-fallo-fiscal-por-estudiantes-fantasmas-en-sucre-CG6484242" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/193x252/1c17/192d165/none/13704/SFFX/ex-secretario-de-educacion-de-sucre-a_6157626_20220429094044.jpg" srcset="//www.eluniversal.com.co/binrepository/193x252/1c17/192d165/none/13704/SFFX/ex-secretario-de-educacion-de-sucre-a_6157626_20220429094044.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6157626" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Guillermo Castro Teherán, ex secretario de Educación de Sucre. // Archivo." title="Guillermo Castro Teherán, ex secretario de Educación de Sucre. // Archivo."> </div>  </figure></a> <a href="/regional/sucre/en-firme-fallo-fiscal-por-estudiantes-fantasmas-en-sucre-CG6484242"><h3 class="title"><span class="priority-content" mlnid="idcon=6157563;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En firme fallo fiscal por estudiantes “fantasmas” en Sucre </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucre </span></span> <time>abr 29 - 09:04 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="AM6482534"> <article> <a href="/deportes/jesus-perez-feria-le-entrego-a-sucre-primera-medalla-en-intercolegiados-AM6482534" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/193x179/1c0/192d165/none/13704/ORNJ/jesus-perez_6156429_20220428172448.jpg" srcset="//www.eluniversal.com.co/binrepository/193x179/1c0/192d165/none/13704/ORNJ/jesus-perez_6156429_20220428172448.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6156429" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jesús Pérez Feria, medalla de plata en Juegos Intercolegiados." title="Jesús Pérez Feria, medalla de plata en Juegos Intercolegiados."> </div>  </figure></a> <a href="/deportes/jesus-perez-feria-le-entrego-a-sucre-primera-medalla-en-intercolegiados-AM6482534"><h3 class="title"><span class="priority-content" mlnid="idcon=6156431;order=6.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Jesús Pérez Feria le entregó a Sucre primera medalla en Intercolegiados</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Deportes </span></span> <time>abr 28 - 19:30 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="EL6481622"> <article> <a href="/sucesos/fiscalia-judicializo-a-siete-personas-por-estafas-a-traves-de-redes-sociales-EL6481622" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/215x166/18c0/192d165/none/13704/CQWX/director-fiscalia-sucre-salgado_6155812_20220428160123.jpg" srcset="//www.eluniversal.com.co/binrepository/215x166/18c0/192d165/none/13704/CQWX/director-fiscalia-sucre-salgado_6155812_20220428160123.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6155812" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fernando Salgado, director Seccional Sucre de la Fiscalía. //Manuel Santiago Pérez." title="Fernando Salgado, director Seccional Sucre de la Fiscalía. //Manuel Santiago Pérez."> </div>  </figure></a> <a href="/sucesos/fiscalia-judicializo-a-siete-personas-por-estafas-a-traves-de-redes-sociales-EL6481622"><h3 class="title"><span class="priority-content" mlnid="idcon=6155814;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Fiscalía judicializó a siete personas por estafas a través de redes sociales</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Sucesos </span></span> <time>abr 28 - 16:50 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/9e44667d78987ec308cdf15f5aec1ef6.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6488823");ITER.STATISTICS.addStatisticData(13704,"plid","15342");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6488823",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6488823")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6488823")||ITER.FAVORITE.TOPICS.isReadLater("6488823")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6488823")}})});/*]]>*/</script> </body> </html> 