  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>“No vemos a Tik Tok como una plataforma política”: Édgar Rodríguez</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="redes sociales" data-id="169897" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="usuarios redes sociales" data-id="238238" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="tik tok" data-id="501832084" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Édgar Rodríguez, director de Políticas Públicas de Tik Tok Latam, habló de la política de seguridad de la plataforma y de la gran importancia de Colombia co..."> <meta content="REDES SOCIALES" name="cXenseParse:peu-temas"> <meta content="USUARIOS REDES SOCIALES" name="cXenseParse:peu-temas"> <meta content="TIK TOK" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="“No vemos a Tik Tok como una plataforma política”: Édgar Rodríguez"> <meta property="og:description" content="Édgar Rodríguez, director de Políticas Públicas de Tik Tok Latam, habló de la política de seguridad de la plataforma y de la gran importancia de Colombia co..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x687/0c0/800d686/none/13704/TMID/edgar-rodriguez_5143445_20210909230659.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/politica/no-vemos-a-tik-tok-como-una-plataforma-politica-edgar-rodriguez-YA5354607"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/politica/no-vemos-a-tik-tok-como-una-plataforma-politica-edgar-rodriguez-YA5354607"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/5c39792a32939e46328fb0d0f0b8624d.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-a6b918c05872a6749d6e153351c81668"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5354607";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-a6b918c05872a6749d6e153351c81668"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5354607"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="politica";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v15.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Política</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=5143452;order=1.0">“No vemos a Tik Tok como una plataforma política”: Édgar Rodríguez</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.72%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/640x427/0c0/0d0/none/13704/OULS/edgar-rodriguez_5143445_20210909230659.jpg" srcset="//www.eluniversal.com.co/binrepository/640x427/0c0/0d0/none/13704/OULS/edgar-rodriguez_5143445_20210909230659.jpg 640w,//www.eluniversal.com.co/binrepository/533x356/0c0/0d0/none/13704/OUMT/edgar-rodriguez_5143445_20210909230659.jpg 533w,//www.eluniversal.com.co/binrepository/427x285/0c0/0d0/none/13704/OUNL/edgar-rodriguez_5143445_20210909230659.jpg 427w,//www.eluniversal.com.co/binrepository/320x214/0c0/0d0/none/13704/OUOU/edgar-rodriguez_5143445_20210909230659.jpg 320w" width="640" height="427" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5143445" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Edgar Rodríguez Rudich."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5143448;order=13.0">Edgar Rodríguez Rudich, vocero de Tik Tok. //Colprensa. </span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=5143456;order=3.0">Édgar Rodríguez, director de Políticas Públicas de Tik Tok Latam, habló de la política de seguridad de la plataforma y de la gran importancia de Colombia como mercado. </span></p> <footer class="footer"> <time>09/09/2021 - 11:06 PM</time> <a class="author" href="/cronologia/-/meta/colprensa"> <span class="name-author">COLPRENSA</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/politica/no-vemos-a-tik-tok-como-una-plataforma-politica-edgar-rodriguez-YA5354607" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/politica/no-vemos-a-tik-tok-como-una-plataforma-politica-edgar-rodriguez-YA5354607&amp;text=“No vemos a Tik Tok como una plataforma política”: Édgar Rodríguez" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=“No vemos a Tik Tok como una plataforma política”: Édgar Rodríguez - http://m.eluniversal.com.co/politica/no-vemos-a-tik-tok-como-una-plataforma-politica-edgar-rodriguez-YA5354607 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5143451;order=6.0"> <p><i><b>Por Sergio Villamizar D.</b></i></p> <p>El Gran Foro Mundial de Artes, Cultura, Creatividad y Tecnología que se realizó esta semana en Medellín, fue la oportunidad que Tik Tok utilizó para acercarse más a los usuarios, los generadores de contenido y el mercado colombiano.</p> <p>A dicho foro, asistió Édgar Rodríguez, Director de Políticas Públicas de TikTok Latam, quien habló de la política de seguridad de la plataforma, de iniciativas desarrolladas en conjunto y de la gran importancia de Colombia como mercado para TikTok.</p> <p><b>-¿Cómo fue la participación de Tik Tok en este Gran Foro?</b></p> <p>Venimos para participar en el Gran Foro Mundial de Artes, Cultura, Creatividad y Tecnología con un panel con creadores colombianos que nos permitió ver el panorama del evento y lo que es Tik Tok para ellos.</p> <p>Allí estuvo Yina Rose, quien genera canciones, música por Tik Tok, así como Daniela Lagarda, quien es influencer y tiene su propia marca. Fue un panel que nos permitió cubrir aspectos como la música, creatividad y tecnología.</p> <p>No tengo qué hablar de la potencia musical que es Medellín y sus artistas están utilizando las herramientas de Tik Tok, además de nuestras actividades propias con artistas como J Balvin.</p> <p>-<b>¿Cuáles eran las principales inquietudes de ellos sobre la aplicación?</b></p> <p>Cómo los nuevos artistas pueden utilizar las herramientas de Tik Tok para dar a conocer al mundo su música, sus artes y sus marcas, como lo hace Yina Rose.</p> <p>Es una aplicación útil, tanto para aquellos que ya se han consolidado, como para los nuevos artistas. Nos encantan las historias de aquellos que están arrancando, como Yina Rose, quien estaba en medio de la pandemia, sin poder dar a conocer su música. En casa, empezó a subir sus videos en Tik Tok y hoy tiene 8.2 millones de seguidores.</p> <p>Es más, 20% de sus seguidores están en Colombia, otro 20% en México y otro tanto en España. Ya está planeando hacer giras y conciertos, lo cual es impresionante.</p> </div> <div class="destacadomicroformato" mlnid="idcon=5143463;order=7.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="destacado_microformato_texto">En plena pandemia, viendo videos, aprendimos a realizar cosas nuevas, nos conectamos con contenido que antes no habíamos visto.</span> </div> </div> <div class="paragraph" mlnid="idcon=5143461;order=8.0"> <p>-<b>¿Cómo ha sido la pandemia para una aplicación como Tik Tok?</b></p> <p>La pandemia ha sido el gran acelerador de la digitalización para nuestros países. En todas las áreas, pero indudablemente lo fue más para plataformas de entretenimiento como Tik Tok, con un contenido muy variado, no solamente en música o baile.</p> <p>En plena pandemia, viendo videos, aprendimos a realizar cosas nuevas, nos conectamos con contenido que antes no habíamos visto, como es el caso de muchos museos, que lanzaron cuenta de Tik Tok y abrieron la posibilidad de mostrar su propuesta a través de la app y mantener vivas sus exposiciones, que la gente esté atenta de lo que sucedía en dichos museos.</p> <p><b>MÁS ALLÁ DE LA MÚSICA</b></p> <p><b>-Contenido más allá de la música y el baile...</b></p> <p>La parte de oficios, esas cosas de ‘hacerlo tú mismo’ creció en gran cantidad, porque además, teníamos el tiempo y teníamos las ganas de hacer otras cosas, por lo que este tipo de contenido ganó gran relevancia.</p> </div> <div class="paragraph" mlnid="idcon=5143462;order=9.0"> <p>Empezamos como una plataforma ideal para la música y el baile, que se identificaba mucho con los jóvenes, pero de un tiempo para acá, la diversidad de contenidos ha hecho que todas las generaciones puedan encontrar algo de su interés en la aplicación, porque hay contenido cultural, educativo e incluso la posibilidad del aprendizaje de idiomas es bastante interesante, junto al contenido culinario.</p> <p>-<b>¿Cómo es el reto de garantizar la seguridad en una aplicación que es usada por tantos jóvenes?</b></p> <p>La seguridad es prioridad para Tik Tok, para todos nuestros usuarios pero en especial para nuestros usuarios más jóvenes. La plataforma tiene una edad mínima de 13 años con una variedad de cosas para que estén seguros.</p> <p>Ponemos al alcance de las familias herramientas muy específicas, a través directamente de la aplicación para que puedan definir qué sí y qué no pueden ver sus hijos, qué contenido es apropiado y qué no lo es, quiénes le pueden escribir y quiénes pueden reaccionar a sus videos.</p> <p>Tenemos la herramienta ‘Sincronización familiar’, para que los padres puedan sincronizar su cuenta con la de sus hijos, mayor de 13 años pero menor de 16 años, para que decidan qué contenido es apropiado y qué no, así como el tiempo de uso que puede tener el hijo, al día en la plataforma.</p> <p>Siempre estamos buscando alianzas con expertos en seguridad, generando conversaciones con expertos, asociaciones, porque queremos tener una plataforma entretenida pero segura, en la que toda la gente se sienta tranquila y bienvenida, compartiendo libremente su creatividad.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/en-colombia-cada-dia-se-descargan-30-mil-certificados-digitales-de-vacunacion-FE5350667"><img src="https://www.eluniversal.com.co/binrepository/1028x686/114c0/800d686/none/13704/TSTF/certificados-de-vacunacion-covid_5139812_20210909132002.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/en-colombia-cada-dia-se-descargan-30-mil-certificados-digitales-de-vacunacion-FE5350667">En Colombia cada día se descargan 30 mil certificados digitales de vacunación</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/ministerio-de-las-tic-una-cartera-por-la-que-han-pasado-17-ministros-desde-1991-DE5350603"><img src="https://www.eluniversal.com.co/binrepository/1029x687/228c0/800d686/none/13704/TXQT/exministra-karen-abudinen_5139752_20210909130833.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/ministerio-de-las-tic-una-cartera-por-la-que-han-pasado-17-ministros-desde-1991-DE5350603">Ministerio de las TIC, una cartera por la que han pasado 17 ministros desde 1991</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=5143464;order=11.0"> <p><b>-Entramos en Colombia en época electoral, ¿les preocupa el posible uso de la aplicación por parte de candidatos o campañas?</b></p> <p>No vemos a Tik Tok como una plataforma política. No es algo que promovemos activamente, la propaganda política pagada está prohibida en Tik Tok, pero sabemos que existen actores políticos que de manera orgánica llegarán a la plataforma.</p> <p>Hacemos esfuerzos de integridad electoral, tenemos las herramientas para garantizar que no se genere información falsa, pero no es nuestra área prioritaria.</p> <p>-<b>¿Cómo ha visto el uso de Tik Tok por parte de marcas y empresas ?</b></p> <p>No son sólo los creadores individuales, también son las marcas, pequeñas y medianas empresas que utilizan Tik Tok para promover sus servicios, llegando a audiencias que nunca pensaron que podrían llegar.</p> <p>Además de la música, tenemos áreas de contenido que están invitando a museos, instituciones, organizaciones de la sociedad civil para que a través de Tik Tok planteen sus mensajes y sus causas.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/redes-sociales">REDES SOCIALES</a> <a href="/temas/-/meta/usuarios-redes-sociales">USUARIOS REDES SOCIALES</a> <a href="/temas/-/meta/tik-tok">TIK TOK</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="3126241809" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="HB5355966"> <article> <a href="/politica/estos-son-los-funcionarios-y-exfuncionarios-embargados-por-la-contraloria-HB5355966" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/192x192/1c2/192d165/none/13704/UHBX/funcionarios_5144267_20210910144822.jpg" srcset="//www.eluniversal.com.co/binrepository/192x192/1c2/192d165/none/13704/UHBX/funcionarios_5144267_20210910144822.jpg 192w" width="191" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5144267" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Algunos de los funcionarios y exfuncionarios embargados. // El Universal" title="Algunos de los funcionarios y exfuncionarios embargados. // El Universal"> </div>  </figure></a> <a href="/politica/estos-son-los-funcionarios-y-exfuncionarios-embargados-por-la-contraloria-HB5355966"><h3 class="title"><span class="priority-content" mlnid="idcon=5144274;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Estos son los funcionarios y exfuncionarios embargados por la Contraloría</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Política </span></span> <time>sep 10 - 14:45 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="EB5355574"> <article> <a href="/politica/contraloria-embarga-cuentas-de-dau-y-varios-funcionarios-del-distrito-EB5355574" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/23c0/192d165/none/13704/LGEK/william-dau_5144010_20210910095851.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/23c0/192d165/none/13704/LGEK/william-dau_5144010_20210910095851.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5144010" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="William Dau, alcalde de Cartagena, en rueda de prensa en el Palacio de la Proclamación." title="William Dau."> </div>  </figure></a> <a href="/politica/contraloria-embarga-cuentas-de-dau-y-varios-funcionarios-del-distrito-EB5355574"><h3 class="title"><span class="priority-content" mlnid="idcon=5144017;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Contraloría embarga cuentas de Dau y varios funcionarios del Distrito</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Política </span></span> <time>sep 10 - 10:00 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="LA5354418"> <article> <a href="/politica/alcalde-dau-se-retracta-de-las-afirmaciones-contra-dos-concejales-LA5354418" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x166/19c0/192d165/none/13704/WJNR/image_content_5143406_20210909224000.jpg" srcset="//www.eluniversal.com.co/binrepository/248x166/19c0/192d165/none/13704/WJNR/image_content_5143406_20210909224000.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5143406" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="William Dau." title="William Dau, alcalde de Cartagena. //Julio Castaño- El Universal."> </div>  </figure></a> <a href="/politica/alcalde-dau-se-retracta-de-las-afirmaciones-contra-dos-concejales-LA5354418"><h3 class="title"><span class="priority-content" mlnid="idcon=5143413;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alcalde Dau se retracta de las afirmaciones contra dos concejales </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Política </span></span> <time>sep 09 - 22:30 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/840b936b9719e487714628dd808070b6.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5354607");ITER.STATISTICS.addStatisticData(13704,"plid","15230");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5354607",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5354607")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5354607")||ITER.FAVORITE.TOPICS.isReadLater("5354607")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5354607")}})});/*]]>*/</script> </body> </html> 