  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Concejo abre proceso de moción de censura contra Armando Córdoba</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="wilson morales gutiérrez" data-id="98630" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="adulto mayor" data-id="187015" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="distrito de cartagena" data-id="188305" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="moción de censura" data-id="192496" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="concejo de cartagena" data-id="193256" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="programa de alimentación complementaria al adulto mayor" data-id="218242" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="armando córdoba julio" data-id="241224" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Quince concejales votaron positivamente para empezar este proceso, alegando falta de gestión del secretario de Participación del Distrito."> <meta content="ADULTO MAYOR" name="cXenseParse:peu-temas"> <meta content="DISTRITO DE CARTAGENA" name="cXenseParse:peu-temas"> <meta content="MOCIÓN DE CENSURA" name="cXenseParse:peu-temas"> <meta content="CONCEJO DE CARTAGENA" name="cXenseParse:peu-temas"> <meta content="PROGRAMA DE ALIMENTACIÓN COMPLEMENTARIA AL ADULTO MAYOR" name="cXenseParse:peu-temas"> <meta content="ARMANDO CÓRDOBA JULIO" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Concejo abre proceso de moción de censura contra Armando Córdoba"> <meta property="og:description" content="Quince concejales votaron positivamente para empezar este proceso, alegando falta de gestión del secretario de Participación del Distrito."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/31c0/800d686/none/13704/TCVL/armando-cordoba_4689825_20210608164048.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/politica/concejo-abre-proceso-de-mocion-de-censura-contra-armando-cordoba-YA4736670"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/politica/concejo-abre-proceso-de-mocion-de-censura-contra-armando-cordoba-YA4736670"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/2fd9420c9617be90b6c488dbb4e52fd5.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/0204139102935408957ddbda154821cc.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-a6b918c05872a6749d6e153351c81668"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4736670"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/36857a32efa7db0b2c0c09f38e0e00b9.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//cdn.insurads.com/bootstrap/KBYD8GHY.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="politica";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v32.js"></script> <script src="/mcm/publicidad/prebid/prebid4.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v06.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","4736670");jQryIter.addStatisticData(13704,"plid","15230");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(13704,"variant",variant);jQryIter.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","4736670",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Política</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=4689832;order=1.0">Concejo abre proceso de moción de censura contra Armando Córdoba</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/STKJ/armando-cordoba_4689825_20210608164048.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/STKJ/armando-cordoba_4689825_20210608164048.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/STLY/armando-cordoba_4689825_20210608164048.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/STHI/armando-cordoba_4689825_20210608164048.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/STKU/armando-cordoba_4689825_20210608164048.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/STLW/armando-cordoba_4689825_20210608164048.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/STKV/armando-cordoba_4689825_20210608164048.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4689825" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Armando Córdoba, secretario de Participación Distrital, en debate de control en el Concejo de Cartagena."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=4689828;order=10.0">Armando Córdoba, secretario de Participación Distrital.</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=4689836;order=3.0">Quince concejales votaron positivamente para empezar este proceso, alegando falta de gestión del secretario de Participación del Distrito. </span></p> <footer class="footer"> <time>08/06/2021 - 04:50 PM</time> <a class="author" href="/cronologia/-/meta/wilson-morales-gutierrez"> <span class="img-author">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/WIIO/mg-2480_931463_20200214152839.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/WIIO/mg-2480_931463_20200214152839.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="931463" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="WILSON MORALES GUTIÉRREZ" title="WILSON MORALES GUTIÉRREZ"> </div> </span> <span class="name-author">WILSON MORALES GUTIÉRREZ</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/politica/concejo-abre-proceso-de-mocion-de-censura-contra-armando-cordoba-YA4736670" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/politica/concejo-abre-proceso-de-mocion-de-censura-contra-armando-cordoba-YA4736670&amp;text=Concejo abre proceso de moción de censura contra Armando Córdoba" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Concejo abre proceso de moción de censura contra Armando Córdoba - http://m.eluniversal.com.co/politica/concejo-abre-proceso-de-mocion-de-censura-contra-armando-cordoba-YA4736670 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=4689831;order=6.0"> <p>De manera formal, el Concejo de Cartagena abrió este martes un proceso de moción de censura contra el secretario de Participación del Distrito, Armando Córdoba Julio.</p> <p>Tras un debate de control en el que se le reprochó principalmente que a la fecha no se le hayan entregado los paquetes alimenticios a los adultos mayores que atiende esa dependencia, quince concejales presentaron un oficio en el que pidieron que se le aplique la moción al funcionario.</p> <p>Fue así como, luego que se acabara el debate, se sometió a plenaria la proposición. Este fue votada positivamente por los concejales que hicieron la petición, entre ellos Óscar Marín, Javier Julio, Liliana Suárez, Gloria Estrada, César Pion, Hernando Piña, Carlos Barrios, David Caballero, Fernando Niño, Wilson Toncel, Lewis Montero, Rodrigo Reyes, Kattya Mendoza, Luis Cassiani y Laureano Curi.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/politica/508-millones-pagara-el-distrito-por-la-seguridad-social-de-concejales-IA4736192"><img src="https://www.eluniversal.com.co/binrepository/1029x686/230c0/800d686/none/13704/QIWL/diana-villalba_4689033_20210608153316.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/politica/508-millones-pagara-el-distrito-por-la-seguridad-social-de-concejales-IA4736192">$508 millones pagará el Distrito por la seguridad social de concejales</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/politica/exalcalde-de-medellin-dice-que-gobierno-no-debe-permitir-bloqueo-de-vias-FF4733997"><img src="https://www.eluniversal.com.co/binrepository/1029x686/203c0/800d686/none/13704/JOHS/federico-gutierrez_4685328_20210607183844.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/politica/exalcalde-de-medellin-dice-que-gobierno-no-debe-permitir-bloqueo-de-vias-FF4733997">Exalcalde de Medellín dice que Gobierno no debe permitir bloqueo de vías</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=4690142;order=8.0"> <p>Por su parte, los concejales Lúder Ariza, Sergio Mendoza, Carolina Lozano y Claudia Arboleda votaron negativamente, es decir, que no están de acuerdo con que se inicie el proceso de moción de censura contra Córdoba.</p> <p>Este es un nuevo proceso de moción de censura que abre el Concejo contra un integrante del gabinete del alcalde William Dau, pues hay que recordar que se abrió uno a finales del 2020 contra Guillermo Ávila (secretario de Planeación en ese entonces), quien fue apartado del cargo.</p> <p>Sin embargo, en marzo del 2021, un juez ordenó al alcalde restituir el cargo de secretario de Planeación a Guillermo Ávila, tras resolver la impugnación de una tutela que este interpuso, indicando que en el proceso de moción se le violaron los derechos al debido proceso y al trabajo. <a href="https://www.eluniversal.com.co/politica/juez-ordena-al-distrito-restituir-al-secretario-de-planeacion-CK4268455">(Lea: Juez ordena restituir a secretario de Planeación)</a></p> <p>Ávila aún no ha sido restituido, aunque el alcalde ha reiterado que es una pieza clave para su administración.</p> <p>Su defensa</p> <p>Por su parte, el secretario de Participación se defendió y dijo en su dependencia están trabajando de acuerdo a las metas planteadas en el Plan de Desarrollo del Distrito.</p> <p>Con relación al proceso de contratación de entrega de paquetes alimenticios, que permitió el año pasado la entrega de 15.584 de estos paquetes, explicó que se encuentra surtiendo su etapa contractual en la Secretaría General, dentro de su Unidad Asesora de Contratación (UAC).</p> <p>Señaló que en los próximos días se estaría definiendo la modalidad mediante la cual se avanzará en este proceso, que garantizará la alimentación de los 9.163 adultos mayores inscritos en los 30 centros de vida y 106 grupos organizados.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/adulto-mayor">ADULTO MAYOR</a> <a href="/temas/-/meta/distrito-de-cartagena">DISTRITO DE CARTAGENA</a> <a href="/temas/-/meta/mocion-de-censura">MOCIÓN DE CENSURA</a> <a href="/temas/-/meta/concejo-de-cartagena">CONCEJO DE CARTAGENA</a> <a href="/temas/-/meta/programa-de-alimentacion-complementaria-al-adulto-mayor">PROGRAMA DE ALIMENTACIÓN COMPLEMENTARIA AL ADULTO MAYOR</a> <a href="/temas/-/meta/armando-cordoba-julio">ARMANDO CÓRDOBA JULIO</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="4187362265" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="IA4736192"> <article> <a href="/politica/508-millones-pagara-el-distrito-por-la-seguridad-social-de-concejales-IA4736192" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/55c0/192d165/none/13704/QIAT/diana-villalba_4689033_20210608153316.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/55c0/192d165/none/13704/QIAT/diana-villalba_4689033_20210608153316.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4689033" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Diana Villalba, secretaria de Hacienda del Distrito, en sesión del Concejo de Cartagena." title="Diana Villalba, secretaria de Hacienda del Distrito."> </div>  </figure></a> <a href="/politica/508-millones-pagara-el-distrito-por-la-seguridad-social-de-concejales-IA4736192"><h3 class="title"><span class="priority-content" mlnid="idcon=4689040;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">$508 millones pagará el Distrito por la seguridad social de concejales</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Política </span></span> <time>jun 08 - 15:45 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="FF4733997"> <article> <a href="/politica/exalcalde-de-medellin-dice-que-gobierno-no-debe-permitir-bloqueo-de-vias-FF4733997" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/49c0/192d165/none/13704/JONK/federico-gutierrez_4685328_20210607183844.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/49c0/192d165/none/13704/JONK/federico-gutierrez_4685328_20210607183844.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4685328" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Federico Gutiérrez, exalcalde de Medellín, quiere aspirar a la Presidencia y espera recoger las firmas que necesita para ese proceso. //Luis Herrán - El Universal" title="Federico Gutiérrez, exalcalde de Medellín, quiere aspirar a la Presidencia y espera recoger las firmas que necesita para ese proceso. //Luis Herrán - El Universal"> </div>  </figure></a> <a href="/politica/exalcalde-de-medellin-dice-que-gobierno-no-debe-permitir-bloqueo-de-vias-FF4733997"><h3 class="title"><span class="priority-content" mlnid="idcon=4686561;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Exalcalde de Medellín dice que Gobierno no debe permitir bloqueo de vías</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Política </span></span> <time>jun 08 - 00:00 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="FF4733733"> <article> <a href="/politica/federico-gutierrez-visito-cartagena-da-cara-a-su-aspiracion-presidencial-FF4733733" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/0c1/192d165/none/13704/KBWJ/federico-gutierrez-en-el-mercado-de-bazurto-en-cartagena_4686259_20210607172542.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/0c1/192d165/none/13704/KBWJ/federico-gutierrez-en-el-mercado-de-bazurto-en-cartagena_4686259_20210607172542.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4686259" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Federico Gutiérrez en la zona de comidas del mercado de Bazurto, en Cartagena." title="Federico Gutiérrez en la zona de comidas del mercado de Bazurto. // Cortesía"> </div>  </figure></a> <a href="/politica/federico-gutierrez-visito-cartagena-da-cara-a-su-aspiracion-presidencial-FF4733733"><h3 class="title"><span class="priority-content" mlnid="idcon=4686266;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Federico Gutiérrez visitó Cartagena da cara a su aspiración presidencial</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Política </span></span> <time>jun 07 - 18:41 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/f39821350f01df48e47ade43df7438a0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cda1a741e1fb0f2b63b41603da070822.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4736670")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4736670")||ITER.FAVORITE.TOPICS.isReadLater("4736670")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4736670")}});/*]]>*/</script> <script>/*<![CDATA[*/ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:1});/*]]>*/</script> </body> </html> 