  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Paraguay considera que el fiscal asesinado “era el objetivo” del ataque</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="efe" data-id="97562" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="paraguay" data-id="168181" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="crimen" data-id="219244" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="marcelo daniel pecci" data-id="924560333" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Posibles causas del atentado, aseguran que “hay varias líneas de investigación”."> <meta content="PARAGUAY" name="cXenseParse:peu-temas"> <meta content="CRIMEN" name="cXenseParse:peu-temas"> <meta content="Marcelo Daniel Pecci" name="cXenseParse:peu-temas"> <meta content="EFE" name="cXenseParse:author"> <meta property="og:type" content="Article"> <meta property="og:title" content="Paraguay considera que el fiscal asesinado “era el objetivo” del ataque"> <meta property="og:description" content="Posibles causas del atentado, aseguran que “hay varias líneas de investigación”."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/105c0/800d686/none/13704/UWTL/marcelo-peccii_6205101_20220511145942.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/mundo/paraguay-considera-que-el-fiscal-asesinado-era-el-objetivo-del-ataque-IY6540912"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="NOINDEX, NOFOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/mundo/paraguay-considera-que-el-fiscal-asesinado-era-el-objetivo-del-ataque-IY6540912"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/7f78770e708f2583be385cb3df1e9eb0.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-46fa2f0f6171d47a141bc4b0eb3e7893"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6540912";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-46fa2f0f6171d47a141bc4b0eb3e7893"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6540912"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/302eb647da8b11b7c4659b4b49f6699e.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="mundo";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v34.0.2.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v20.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Mundo</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title "> <span class="priority-content" mlnid="idcon=6205108;order=1.0">Paraguay considera que el fiscal asesinado “era el objetivo” del ataque</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/MKKT/marcelo-peccii_6205101_20220511145942.jpg" srcset="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/MKKT/marcelo-peccii_6205101_20220511145942.jpg 1050w,//www.eluniversal.com.co/binrepository/875x583/0c0/0d0/none/13704/VNNQ/marcelo-peccii_6205101_20220511145942.jpg 875w,//www.eluniversal.com.co/binrepository/700x467/0c0/0d0/none/13704/VNNW/marcelo-peccii_6205101_20220511145942.jpg 700w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/VNNQ/marcelo-peccii_6205101_20220511145942.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/VNNQ/marcelo-peccii_6205101_20220511145942.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/VNNV/marcelo-peccii_6205101_20220511145942.jpg 300w" width="1050" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6205101" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Marcelo Pecci, Fical Especializado contra el Crímen Organizado en Paraguay."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6205104;order=8.0">Marcelo Pecci, Fical Especializado contra el Crímen Organizado en Paraguay. // EFE</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=6205112;order=3.0">Posibles causas del atentado, aseguran que “hay varias líneas de investigación”.</span></p> <div data-mow_video="ar-malckairnlm"></div> <footer class="footer"> <time>11/05/2022 - 03:00 PM</time> <a class="author" href="/cronologia/-/meta/efe"> <span class="name-author">EFE</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/mundo/paraguay-considera-que-el-fiscal-asesinado-era-el-objetivo-del-ataque-IY6540912" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/mundo/paraguay-considera-que-el-fiscal-asesinado-era-el-objetivo-del-ataque-IY6540912&amp;text=Paraguay considera que el fiscal asesinado “era el objetivo” del ataque" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Paraguay considera que el fiscal asesinado “era el objetivo” del ataque - http://m.eluniversal.com.co/mundo/paraguay-considera-que-el-fiscal-asesinado-era-el-objetivo-del-ataque-IY6540912 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6205107;order=6.0"> <p>El Gobierno de Paraguay señaló este miércoles que el fiscal antimafia Marcelo Pecci “era el objetivo” del ataque a tiros que segó su vida en la isla colombiana de Barú, donde se encontraba de luna de miel.</p> <p>“Entendemos que era el objetivo, pero se están analizando varias alternativas y curso de acción”, declaró el ministro del Interior, Federico González, en una conferencia de prensa.</p> <p>Desconocidos que están siendo buscados por las autoridades dispararon contra Pecci en Barú, una isla ubicada a unos 40 minutos en lancha desde el balneario de Cartagena de Indias, donde estaba junto a su esposa, la periodista paraguaya Claudia Aguilera.</p> <p><b></b></p> <p><b><a href="https://www.eluniversal.com.co/mundo/autoridades-no-descartan-que-marcelo-pecci-fuese-seguido-desde-paraguay-XY6540110">(Lea también: Autoridades no descartan que Marcelo Pecci fuese seguido desde Paraguay)</a></b></p> <p>El funcionario habló desde Mburuvicha Róga -o casa del líder, como se denomina la residencial presidencial paraguaya en guaraní-, después de que el mandatario del país, Mario Abdo Benítez, encabezara una reunión con el equipo de seguridad de su Gobierno.</p> <p>Flanqueado por el canciller, Julio César Arriola, y otros funcionarios, González destacó el trabajo coordinado con Colombia.</p> <p>Además, indicó que una delegación estadounidense que está en el país “comprometió su apoyo y ya empezó a trabajar” con las autoridades locales.</p> <p>Sobre las posibles causas del atentado, el titular del Interior aseguró que “hay varias líneas de investigación”.</p> <p>En ese sentido, no descartó la posibilidad de que el fiscal, uno de los más importantes del país, hubiese sido seguido desde Paraguay o que detrás del atentado esté el Clan del Golfo, cuyo líder máximo, Dairo Antonio Úsuga, fue recientemente extraditado a Estados Unidos.</p> <p><b></b></p> <p><b><a href="https://www.eluniversal.com.co/mundo/las-reacciones-tras-el-asesinato-del-fiscal-paraguayo-marcelo-pecci-CX6536501">(Lea también: Las reacciones tras el asesinato del fiscal paraguayo Marcelo Pecci)</a></b></p> <p>“Todas esas posibilidades están siendo investigadas en este momento tanto en Colombia como acá en Paraguay”, agregó.</p> <p>En todo caso, recordó que Pecci a lo largo de su trayectoria tuvo a su cargo “procesos muy importantes”, que admitió están siendo evaluados por la Policía y el Ministerio Público de Paraguay.</p> <p>“Estamos haciendo todo lo que está a nuestro alcance y no vamos a escatimar esfuerzos para llegar hasta los que perpetraron ese hecho, tanto autores materiales como autores intelectuales”, subrayó.</p> <p>Consultado sobre la repatriación del cuerpo del funcionario, explicó que se están haciendo los trámites y gestiones para realizar ese proceso “en la mayor brevedad”.</p> <p>La muerte del fiscal ha impactado en distintos ámbitos del país, que lo consideran un golpe a la lucha que libre el país contra el crimen organizado y el narcotráfico.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/paraguay">PARAGUAY</a> <a href="/temas/-/meta/crimen">CRIMEN</a> <a href="/temas/-/meta/marcelo-daniel-pecci">Marcelo Daniel Pecci</a> </div> </div> </div> <div id="3810851428" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EA6543677"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/mundo/espana-y-marruecos-reabriran-sus-fronteras-terrestres-el-proximo-martes-EA6543677" class="" title=""></a> <a href="/mundo/espana-y-marruecos-reabriran-sus-fronteras-terrestres-el-proximo-martes-EA6543677" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/0c0/600d450/none/13704/RAAF/fernando-grande-marlaska_6207837_20220512093811.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/0c0/600d450/none/13704/RAAF/fernando-grande-marlaska_6207837_20220512093811.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/0c0/500d375/none/13704/RABJ/fernando-grande-marlaska_6207837_20220512093811.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/0c0/400d300/none/13704/RAAK/fernando-grande-marlaska_6207837_20220512093811.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/0c0/300d225/none/13704/RAYW/fernando-grande-marlaska_6207837_20220512093811.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6207837" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El ministro español del Interior, Fernando Grande-Marlaska. //EFE" title="El ministro español del Interior, Fernando Grande-Marlaska. //EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/espana-y-marruecos-reabriran-sus-fronteras-terrestres-el-proximo-martes-EA6543677" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6207844;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">España y Marruecos reabrirán sus fronteras terrestres el próximo martes</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">may 12 - 09:40 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DA6543544"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/mundo/pekin-endurece-las-medidas-y-se-restringen-los-viajes-de-chinos-al-extranjero-DA6543544" class="" title=""></a> <a href="/mundo/pekin-endurece-las-medidas-y-se-restringen-los-viajes-de-chinos-al-extranjero-DA6543544" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/725x450/0c0/600d450/none/13704/KLIR/pekin_6207708_20220512082735.jpg" srcset="//www.eluniversal.com.co/binrepository/725x450/0c0/600d450/none/13704/KLIR/pekin_6207708_20220512082735.jpg 600w,//www.eluniversal.com.co/binrepository/604x375/0c0/500d375/none/13704/KLKS/pekin_6207708_20220512082735.jpg 500w,//www.eluniversal.com.co/binrepository/483x300/0c0/400d300/none/13704/KLID/pekin_6207708_20220512082735.jpg 400w,//www.eluniversal.com.co/binrepository/363x225/0c0/300d225/none/13704/KLMS/pekin_6207708_20220512082735.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6207708" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un repartidor a domicilio muestra su certificado sanitario en el acceso a una urbanización puesta en cuarentena en Shanghái (China). //EFE" title="Un repartidor a domicilio muestra su certificado sanitario en el acceso a una urbanización puesta en cuarentena en Shanghái (China). //EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/pekin-endurece-las-medidas-y-se-restringen-los-viajes-de-chinos-al-extranjero-DA6543544" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6207715;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Pekín endurece las medidas y se restringen los viajes de chinos al extranjero</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">may 12 - 08:30 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MA6543295"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/mundo/rusia-advierte-a-finlandia-con-medidas-tecnico-militares-si-ingresa-en-otan-MA6543295" class="" title=""></a> <a href="/mundo/rusia-advierte-a-finlandia-con-medidas-tecnico-militares-si-ingresa-en-otan-MA6543295" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/676x450/38c0/600d450/none/13704/SRPI/sergei-lavrov_6207612_20220512072647.jpg" srcset="//www.eluniversal.com.co/binrepository/676x450/38c0/600d450/none/13704/SRPI/sergei-lavrov_6207612_20220512072647.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/32c0/500d375/none/13704/SRIN/sergei-lavrov_6207612_20220512072647.jpg 500w,//www.eluniversal.com.co/binrepository/451x300/25c0/400d300/none/13704/SRMM/sergei-lavrov_6207612_20220512072647.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/19c0/300d225/none/13704/SRPP/sergei-lavrov_6207612_20220512072647.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6207612" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El ministro ruso, Sergei Lavrov, en una comparecencia en Moscú. //Archivo EFE" title="El ministro ruso, Sergei Lavrov, en una comparecencia en Moscú. //Archivo EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/rusia-advierte-a-finlandia-con-medidas-tecnico-militares-si-ingresa-en-otan-MA6543295" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6207619;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Rusia advierte a Finlandia con medidas técnico-militares si ingresa en OTAN</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">may 12 - 07:45 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="1258756159" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="NA6543249"> <article> <a href="/mundo/el-papa-no-ver-el-problema-de-la-falta-de-hijos-es-una-actitud-miope-NA6543249" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/NLLK/francisco-2_6207541_20220512070905.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/NLLK/francisco-2_6207541_20220512070905.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6207541" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El papa durante la audiencia general de ayer, miércoles. //EFE" title="El papa durante la audiencia general de ayer, miércoles. //EFE"> </div>  </figure></a> <a href="/mundo/el-papa-no-ver-el-problema-de-la-falta-de-hijos-es-una-actitud-miope-NA6543249"><h3 class="title"><span class="priority-content" mlnid="idcon=6207548;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El papa : “No ver el problema de la falta de hijos es una actitud miope”</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Mundo </span></span> <time>may 12 - 07:27 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="DA6543216"> <article> <a href="/mundo/efemerides-del-12-de-mayo-que-paso-un-dia-como-hoy-DA6543216" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x166/0c1/192d165/none/13704/RKAA/china_6207506_20220512070216.jpg" srcset="//www.eluniversal.com.co/binrepository/248x166/0c1/192d165/none/13704/RKAA/china_6207506_20220512070216.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6207506" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un día como hoy, en el año 2008, un terremoto de 7,8 grados Richter causa más de 87.000 muertos en la provincia de Sichuan (China). //AP" title="Un día como hoy, en el año 2008, un terremoto de 7,8 grados Richter causa más de 87.000 muertos en la provincia de Sichuan (China). //AP"> </div>  </figure></a> <a href="/mundo/efemerides-del-12-de-mayo-que-paso-un-dia-como-hoy-DA6543216"><h3 class="title"><span class="priority-content" mlnid="idcon=6207513;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Efemérides del 12 de mayo: ¿qué pasó un día como hoy?</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Mundo </span></span> <time>may 12 - 07:04 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="EB6542226"> <article> <a href="/mundo/fracasa-proyecto-para-proteger-el-derecho-al-aborto-en-estados-unidos-EB6542226" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/247x165/0c1/192d165/none/13704/CVGD/aborto-en-estado-unidos_6206782_20220511185315.jpg" srcset="//www.eluniversal.com.co/binrepository/247x165/0c1/192d165/none/13704/CVGD/aborto-en-estado-unidos_6206782_20220511185315.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6206782" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El aborto es legal en EE. UU. desde 1973, en virtud de un fallo del Supremo ese mismo año en el caso “Roe contra Wade”. // EFE" title="El aborto es legal en EE. UU. desde 1973, en virtud de un fallo del Supremo ese mismo año en el caso “Roe contra Wade”. // EFE"> </div>  </figure></a> <a href="/mundo/fracasa-proyecto-para-proteger-el-derecho-al-aborto-en-estados-unidos-EB6542226"><h3 class="title"><span class="priority-content" mlnid="idcon=6206789;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Fracasa proyecto para proteger el derecho al aborto en Estados Unidos</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Mundo </span></span> <time>may 11 - 18:40 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/9e44667d78987ec308cdf15f5aec1ef6.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6540912");ITER.STATISTICS.addStatisticData(13704,"plid","15284");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6540912",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6540912")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6540912")||ITER.FAVORITE.TOPICS.isReadLater("6540912")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6540912")}})});/*]]>*/</script> </body> </html> 