  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>[Fotos] Se cumplió cuarta tarde de corralejas en Arjona</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="el universal" data-id="97590" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="corralejas en municipios de bolívar" data-id="205593" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="corralejas" data-id="216993" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="arjona - bolívar" data-id="217524" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="fiestas de arjona" data-id="230831" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El municipio de Arjona celebra sus fiestas patronales en honor a la Virgen de La Candelaria."> <meta content="CORRALEJAS EN MUNICIPIOS DE BOLÍVAR" name="cXenseParse:peu-temas"> <meta content="CORRALEJAS" name="cXenseParse:peu-temas"> <meta content="ARJONA - BOLÍVAR" name="cXenseParse:peu-temas"> <meta content="FIESTAS DE ARJONA" name="cXenseParse:peu-temas"> <meta content="EL UNIVERSAL" name="cXenseParse:author"> <meta property="og:type" content="Article"> <meta property="og:title" content="[Fotos] Se cumplió cuarta tarde de corralejas en Arjona"> <meta property="og:description" content="El municipio de Arjona celebra sus fiestas patronales en honor a la Virgen de La Candelaria."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/TGDU/corralejas-en-arjona-20m1_6002966_20220320182737.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/multimedia/galerias-de-fotos/fotos-se-cumplio-cuarta-tarde-de-corralejas-en-arjona-FL6296887"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/multimedia/galerias-de-fotos/fotos-se-cumplio-cuarta-tarde-de-corralejas-en-arjona-FL6296887"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/149e6b17e61d2fbfb987f896fe3aaa14.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-8bc2a961ff5dbaafa6393e414bbedb01"},{sectid:"sect-4260d47920ca076a61683876d08cd850"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6296887";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-8bc2a961ff5dbaafa6393e414bbedb01"},{sectid:"sect-4260d47920ca076a61683876d08cd850"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6296887"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="general";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v35.js"></script> <script src="/mcm/publicidad/prebid/prebid6.11.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Galerias de fotos</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=6003011;order=1.0">[Fotos] Se cumplió cuarta tarde de corralejas en Arjona </span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/TDDR/corralejas-en-arjona-20m1_6002966_20220320182737.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/TDDR/corralejas-en-arjona-20m1_6002966_20220320182737.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/TDDG/corralejas-en-arjona-20m1_6002966_20220320182737.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/TDDK/corralejas-en-arjona-20m1_6002966_20220320182737.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/TDDT/corralejas-en-arjona-20m1_6002966_20220320182737.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/TDDQ/corralejas-en-arjona-20m1_6002966_20220320182737.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/TDDW/corralejas-en-arjona-20m1_6002966_20220320182737.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002966" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002988;order=5.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 72.83%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x874/0c0/0d0/none/13704/JWPK/corralejas-en-arjona-20m_6002967_20220320182738.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x874/0c0/0d0/none/13704/JWPK/corralejas-en-arjona-20m_6002967_20220320182738.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x728/0c0/0d0/none/13704/JWPG/corralejas-en-arjona-20m_6002967_20220320182738.jpg 1000w,//www.eluniversal.com.co/binrepository/800x583/0c0/0d0/none/13704/JWPQ/corralejas-en-arjona-20m_6002967_20220320182738.jpg 800w,//www.eluniversal.com.co/binrepository/600x437/0c0/0d0/none/13704/JWPQ/corralejas-en-arjona-20m_6002967_20220320182738.jpg 600w,//www.eluniversal.com.co/binrepository/400x291/0c0/0d0/none/13704/JWPI/corralejas-en-arjona-20m_6002967_20220320182738.jpg 400w,//www.eluniversal.com.co/binrepository/300x219/0c0/0d0/none/13704/JWPN/corralejas-en-arjona-20m_6002967_20220320182738.jpg 300w" width="1200" height="874" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002967" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002989;order=8.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/TEDR/corralejas-en-arjona-20m2_6002968_20220320182739.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/TEDR/corralejas-en-arjona-20m2_6002968_20220320182739.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/TEDG/corralejas-en-arjona-20m2_6002968_20220320182739.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/TEDK/corralejas-en-arjona-20m2_6002968_20220320182739.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/TEDT/corralejas-en-arjona-20m2_6002968_20220320182739.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/TEDQ/corralejas-en-arjona-20m2_6002968_20220320182739.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/TEDW/corralejas-en-arjona-20m2_6002968_20220320182739.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002968" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002990;order=11.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 68.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x819/0c0/0d0/none/13704/SAND/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x819/0c0/0d0/none/13704/SAND/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x683/0c0/0d0/none/13704/SANM/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg 1000w,//www.eluniversal.com.co/binrepository/800x546/0c0/0d0/none/13704/JHJN/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg 800w,//www.eluniversal.com.co/binrepository/600x410/0c0/0d0/none/13704/JHJJ/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg 600w,//www.eluniversal.com.co/binrepository/400x273/0c0/0d0/none/13704/JHJK/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg 400w,//www.eluniversal.com.co/binrepository/300x205/0c0/0d0/none/13704/JHJI/corralejas-en-arjorna-20m3_6002969_20220320182741.jpg 300w" width="1200" height="819" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002969" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002991;order=14.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/QXDR/corralejas-en-arjona-20m4_6002970_20220320182742.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/QXDR/corralejas-en-arjona-20m4_6002970_20220320182742.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/QXDG/corralejas-en-arjona-20m4_6002970_20220320182742.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/QXDK/corralejas-en-arjona-20m4_6002970_20220320182742.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/QXDT/corralejas-en-arjona-20m4_6002970_20220320182742.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/QXDQ/corralejas-en-arjona-20m4_6002970_20220320182742.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/QXDW/corralejas-en-arjona-20m4_6002970_20220320182742.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002970" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002992;order=17.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/QYDR/corralejas-en-arjona-20m5_6002971_20220320182743.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/QYDR/corralejas-en-arjona-20m5_6002971_20220320182743.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/QYDG/corralejas-en-arjona-20m5_6002971_20220320182743.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/QYDK/corralejas-en-arjona-20m5_6002971_20220320182743.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/QYDT/corralejas-en-arjona-20m5_6002971_20220320182743.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/QYDQ/corralejas-en-arjona-20m5_6002971_20220320182743.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/QYDW/corralejas-en-arjona-20m5_6002971_20220320182743.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002971" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002993;order=20.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 62.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x752/0c0/0d0/none/13704/VADJ/corralejas-en-arjona-20m6_6002972_20220320182747.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x752/0c0/0d0/none/13704/VADJ/corralejas-en-arjona-20m6_6002972_20220320182747.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x627/0c0/0d0/none/13704/VADK/corralejas-en-arjona-20m6_6002972_20220320182747.jpg 1000w,//www.eluniversal.com.co/binrepository/800x501/0c0/0d0/none/13704/VADJ/corralejas-en-arjona-20m6_6002972_20220320182747.jpg 800w,//www.eluniversal.com.co/binrepository/600x376/0c0/0d0/none/13704/VADR/corralejas-en-arjona-20m6_6002972_20220320182747.jpg 600w,//www.eluniversal.com.co/binrepository/400x251/0c0/0d0/none/13704/VADT/corralejas-en-arjona-20m6_6002972_20220320182747.jpg 400w,//www.eluniversal.com.co/binrepository/300x188/0c0/0d0/none/13704/VADT/corralejas-en-arjona-20m6_6002972_20220320182747.jpg 300w" width="1200" height="752" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002972" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002994;order=23.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 65.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x783/0c0/0d0/none/13704/HBDN/corralejas-en-arjona-20m7_6002973_20220320182748.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x783/0c0/0d0/none/13704/HBDN/corralejas-en-arjona-20m7_6002973_20220320182748.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x653/0c0/0d0/none/13704/HBDL/corralejas-en-arjona-20m7_6002973_20220320182748.jpg 1000w,//www.eluniversal.com.co/binrepository/800x522/0c0/0d0/none/13704/HBDK/corralejas-en-arjona-20m7_6002973_20220320182748.jpg 800w,//www.eluniversal.com.co/binrepository/600x392/0c0/0d0/none/13704/HBDH/corralejas-en-arjona-20m7_6002973_20220320182748.jpg 600w,//www.eluniversal.com.co/binrepository/400x261/0c0/0d0/none/13704/HBDW/corralejas-en-arjona-20m7_6002973_20220320182748.jpg 400w,//www.eluniversal.com.co/binrepository/300x196/0c0/0d0/none/13704/HBDK/corralejas-en-arjona-20m7_6002973_20220320182748.jpg 300w" width="1200" height="783" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002973" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002995;order=26.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/WKDR/corralejas-en-arjona-20m8_6002974_20220320182751.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/WKDR/corralejas-en-arjona-20m8_6002974_20220320182751.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/WKDG/corralejas-en-arjona-20m8_6002974_20220320182751.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/WKDK/corralejas-en-arjona-20m8_6002974_20220320182751.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/WKDT/corralejas-en-arjona-20m8_6002974_20220320182751.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/WKDQ/corralejas-en-arjona-20m8_6002974_20220320182751.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/WKDW/corralejas-en-arjona-20m8_6002974_20220320182751.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002974" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002996;order=29.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/DVNL/corralejas-en-arjona-20m10_6002975_20220320182753.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/DVNL/corralejas-en-arjona-20m10_6002975_20220320182753.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/DVNG/corralejas-en-arjona-20m10_6002975_20220320182753.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/TOJP/corralejas-en-arjona-20m10_6002975_20220320182753.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/TOJK/corralejas-en-arjona-20m10_6002975_20220320182753.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/TOJF/corralejas-en-arjona-20m10_6002975_20220320182753.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/TOJL/corralejas-en-arjona-20m10_6002975_20220320182753.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002975" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002997;order=32.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/QLDR/corralejas-en-arjona-20m9_6002976_20220320182755.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/QLDR/corralejas-en-arjona-20m9_6002976_20220320182755.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/QLDG/corralejas-en-arjona-20m9_6002976_20220320182755.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/QLDK/corralejas-en-arjona-20m9_6002976_20220320182755.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/QLDT/corralejas-en-arjona-20m9_6002976_20220320182755.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/QLDQ/corralejas-en-arjona-20m9_6002976_20220320182755.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/QLDW/corralejas-en-arjona-20m9_6002976_20220320182755.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6002976" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarde de corralejas en Arjona. //Julio Castaño- El Universal."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6002998;order=35.0">Tarde de corralejas en Arjona. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> </div> <p class="summary"><span class="priority-content" mlnid="idcon=6003061;order=2.0">El municipio de Arjona celebra sus fiestas patronales en honor a la Virgen de La Candelaria.</span></p> <footer class="footer"> <time>20/03/2022 - 06:27 PM</time> <a class="author" href="/cronologia/-/meta/el-universal"> <span class="name-author">EL UNIVERSAL</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/multimedia/galerias-de-fotos/fotos-se-cumplio-cuarta-tarde-de-corralejas-en-arjona-FL6296887" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/multimedia/galerias-de-fotos/fotos-se-cumplio-cuarta-tarde-de-corralejas-en-arjona-FL6296887&amp;text=[Fotos] Se cumplió cuarta tarde de corralejas en Arjona " rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=[Fotos] Se cumplió cuarta tarde de corralejas en Arjona  - http://m.eluniversal.com.co/multimedia/galerias-de-fotos/fotos-se-cumplio-cuarta-tarde-de-corralejas-en-arjona-FL6296887 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6003010;order=3.0"> <p>Este domingo, 20 de marzo, se cumplió la cuarta tarde de corralejas en Arjona. El municipio celebra sus fiestas patronales en honor a la Virgen de La Candelaria.</p> <p><i></i></p> <p>Así transcurrió la jornada.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/corralejas-en-municipios-de-bolivar">CORRALEJAS EN MUNICIPIOS DE BOLÍVAR</a> <a href="/temas/-/meta/corralejas">CORRALEJAS</a> <a href="/temas/-/meta/arjona-bolivar">ARJONA - BOLÍVAR</a> <a href="/temas/-/meta/fiestas-de-arjona">FIESTAS DE ARJONA</a> </div> </div> </div> <div id="1463413649" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EF6272305"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/multimedia/galerias-de-fotos/fotos-arjona-arranca-fiestas-patronales-con-gran-cabalgata-EF6272305" class="" title=""></a> <a href="/multimedia/galerias-de-fotos/fotos-arjona-arranca-fiestas-patronales-con-gran-cabalgata-EF6272305" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/0c1/600d450/none/13704/AURD/whatsapp-image-2022-03-16-at-6-18-28-pm-1_5986982_20220316205258.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/0c1/600d450/none/13704/AURD/whatsapp-image-2022-03-16-at-6-18-28-pm-1_5986982_20220316205258.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/0c1/500d375/none/13704/AURE/whatsapp-image-2022-03-16-at-6-18-28-pm-1_5986982_20220316205258.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/0c1/400d300/none/13704/AUTG/whatsapp-image-2022-03-16-at-6-18-28-pm-1_5986982_20220316205258.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/0c1/300d225/none/13704/AUVO/whatsapp-image-2022-03-16-at-6-18-28-pm-1_5986982_20220316205258.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5986982" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Fotos] Arjona arranca fiestas patronales con gran cabalgata"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/multimedia/galerias-de-fotos" class="section" title=""> <span class="assigned-section">Galerias de fotos </span> </a> </div> <a href="/multimedia/galerias-de-fotos/fotos-arjona-arranca-fiestas-patronales-con-gran-cabalgata-EF6272305" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5987027;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Fotos] Arjona arranca fiestas patronales con gran cabalgata</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">mar 16 - 20:30 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="3387889613" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XH6191770"> <article> <a href="/cartagena/en-fotos-asi-se-vive-el-bloqueo-de-los-mototaxistas-en-la-ciudad-XH6191770" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/293x165/51c0/192d165/none/13704/EYAU/ceballos_5915136_20220228102608.jpg" srcset="//www.eluniversal.com.co/binrepository/293x165/51c0/192d165/none/13704/EYAU/ceballos_5915136_20220228102608.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5915136" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En Ceballos. // Luis Herrán - EU" title="En Ceballos. // Luis Herrán - EU"> </div>  </figure></a> <a href="/cartagena/en-fotos-asi-se-vive-el-bloqueo-de-los-mototaxistas-en-la-ciudad-XH6191770"><h3 class="title"><span class="priority-content" mlnid="idcon=5915176;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En fotos: así se vive el bloqueo de los mototaxistas en la ciudad</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>feb 28 - 11:21 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="FB6175135"> <article> <a href="/multimedia/en-imagenes-ucrania-bajo-el-ataque-lanzado-por-rusia-FB6175135" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/274x165/41c0/192d165/none/13704/SPRS/kiev_5899157_20220224124420.jpg" srcset="//www.eluniversal.com.co/binrepository/274x165/41c0/192d165/none/13704/SPRS/kiev_5899157_20220224124420.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5899157" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Cientos de vehículos atascados intentan salir de la ciudad de Kiev este jueves 24 de febrero. //AP" title="Cientos de vehículos atascados intentan salir de la ciudad de Kiev este jueves 24 de febrero. //AP"> </div>  </figure></a> <a href="/multimedia/en-imagenes-ucrania-bajo-el-ataque-lanzado-por-rusia-FB6175135"><h3 class="title"><span class="priority-content" mlnid="idcon=5899199;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En imágenes: Ucrania bajo el ataque lanzado por Rusia</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Multimedia </span></span> <time>feb 24 - 12:48 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="FE6006171"> <article> <a href="/regional/galeria-fiesta-brava-del-20-de-enero-en-sincelejo-FE6006171" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/DFNC/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/DFNC/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5757525" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El acróbata taurino Mayeyo, oriundo del municipio Arroyohondo (Bolívar), hace un peligroso salto sobre el toro. // Manuel Santiago Pérez." title="El acróbata taurino Mayeyo, oriundo del municipio Arroyohondo (Bolívar), hace un peligroso salto sobre el toro. // Manuel Santiago Pérez."> </div>  </figure></a> <a href="/regional/galeria-fiesta-brava-del-20-de-enero-en-sincelejo-FE6006171"><h3 class="title"><span class="priority-content" mlnid="idcon=5757541;order=28.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Galería: Fiesta Brava del 20 de Enero en Sincelejo</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Regional </span></span> <time>ene 20 - 21:00 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a614b680b4f0d5df68dc562200b3d30a.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6296887");ITER.STATISTICS.addStatisticData(13704,"plid","15018");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6296887",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6296887")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6296887")||ITER.FAVORITE.TOPICS.isReadLater("6296887")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6296887")}})});/*]]>*/</script> </body> </html> 