  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Inscríbete ya en restaurantweek.donde.co</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="restaurantes - cartagena" data-id="168277" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="restaurantes" data-id="241258" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="dónde restaurant week" data-id="243572" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El cierre de inscripciones es mañana 24 de febrero. Las reservas para comensales inician el 4 de marzo."> <meta content="RESTAURANTES - CARTAGENA" name="cXenseParse:peu-temas"> <meta content="RESTAURANTES" name="cXenseParse:peu-temas"> <meta content="DÓNDE RESTAURANT WEEK" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Inscríbete ya en restaurantweek.donde.co"> <meta property="og:description" content="El cierre de inscripciones es mañana 24 de febrero. Las reservas para comensales inician el 4 de marzo."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1015x686/108c0/800d686/none/13704/HGAF/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/gastronomia/inscribete-ya-en-restaurantweek-donde-co-BB6175650"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="NOINDEX, NOFOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/gastronomia/inscribete-ya-en-restaurantweek-donde-co-BB6175650"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/149e6b17e61d2fbfb987f896fe3aaa14.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-5df35a2ab3e3999418496eb612c5d007"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6175650";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-5df35a2ab3e3999418496eb612c5d007"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6175650"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Gastronomía</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=5899736;order=1.0">Inscríbete ya en restaurantweek.donde.co</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 67.57%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/700x473/0c0/0d0/none/13704/UFCL/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg" srcset="//www.eluniversal.com.co/binrepository/700x473/0c0/0d0/none/13704/UFCL/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg 700w,//www.eluniversal.com.co/binrepository/583x394/0c0/0d0/none/13704/UFCM/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg 583w,//www.eluniversal.com.co/binrepository/467x315/0c0/0d0/none/13704/UFCO/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg 467w,//www.eluniversal.com.co/binrepository/350x237/0c0/0d0/none/13704/UFCM/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg 350w,//www.eluniversal.com.co/binrepository/300x203/0c0/0d0/none/13704/UFCO/donde-restaurant-week-cartagena-2022-l_5899735_20220224112220.jpg 300w" width="700" height="473" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5899735" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Dónde Restaurant Week 2022 se realizará del 31 de marzo al 9 de abril. Fotos: 123 RF."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5899846;order=16.0">Dónde Restaurant Week 2022 se realizará del 31 de marzo al 9 de abril. Fotos: 123 RF.</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=5899737;order=2.0">El cierre de inscripciones es mañana 24 de febrero. Las reservas para comensales inician el 4 de marzo.</span></p> <footer class="footer"> <time>25/02/2022 - 06:10 AM</time> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/gastronomia/inscribete-ya-en-restaurantweek-donde-co-BB6175650" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/gastronomia/inscribete-ya-en-restaurantweek-donde-co-BB6175650&amp;text=Inscríbete ya en restaurantweek.donde.co" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Inscríbete ya en restaurantweek.donde.co - http://m.eluniversal.com.co/gastronomia/inscribete-ya-en-restaurantweek-donde-co-BB6175650 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5899738;order=3.0"> <p>De momento, casi 40 reconocidos restaurantes se han inscrito en Dónde Restaurant Week 2022, el evento culinario más esperado de Cartagena que mañana cierra inscripciones.</p> <p><b><a rel="nofollow" href="https://donde.co/es/" target="_blank">Si deseas participar, ingresa al link donde.co, presiona clic en la opción “inscribe tu restaurante”</a></b>, completa el formulario, sube el logo y realiza el pago de $299.000 + IVA. Después de verificar el pago del mismo, los organizadores acordarán el menú y se incluirá en la página web del evento con la descripción del restaurante, fotografías, dirección y horario.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame="crop_free" style="position: relative; width: 100%; padding-top: 66.83%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//www.eluniversal.com.co/binrepository/630x421/0c0/0d0/none/13704/RQUY/donde-comer-en-cartagna-19486597-l_5901297_20220224141606.jpg" srcset="//www.eluniversal.com.co/binrepository/630x421/0c0/0d0/none/13704/RQUY/donde-comer-en-cartagna-19486597-l_5901297_20220224141606.jpg 630w,//www.eluniversal.com.co/binrepository/525x351/0c0/0d0/none/13704/RQUC/donde-comer-en-cartagna-19486597-l_5901297_20220224141606.jpg 525w,//www.eluniversal.com.co/binrepository/420x281/0c0/0d0/none/13704/RQUT/donde-comer-en-cartagna-19486597-l_5901297_20220224141606.jpg 420w,//www.eluniversal.com.co/binrepository/315x211/0c0/0d0/none/13704/RQUC/donde-comer-en-cartagna-19486597-l_5901297_20220224141606.jpg 315w" width="630" height="421" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5901297" sizes="630" alt="$45.000, $65.000 y $99.000 son los precios de los menús de tres tiempos." title="$45.000, $65.000 y $99.000 son los precios de los menús de tres tiempos."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5899851;order=5.0">$45.000, $65.000 y $99.000 son los precios de los menús de tres tiempos.</span> </div> </figure> </div> </div> <div class="paragraph" mlnid="idcon=5899856;order=6.0"> <p>En Dónde Restaurant Week los comensales deleitarán menús especiales de tres tiempos para el almuerzo o la cena por $45.000, $65.000 y $99.000, dependiendo del restaurante. Incluye el valor del impuesto, la propina es voluntaria.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame="crop_free" style="position: relative; width: 100%; padding-top: 66.83%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//www.eluniversal.com.co/binrepository/630x421/0c0/0d0/none/13704/SPQK/donde-restaurant-week-2022-l_5901296_20220224141606.jpg" srcset="//www.eluniversal.com.co/binrepository/630x421/0c0/0d0/none/13704/SPQK/donde-restaurant-week-2022-l_5901296_20220224141606.jpg 630w,//www.eluniversal.com.co/binrepository/525x351/0c0/0d0/none/13704/SPQF/donde-restaurant-week-2022-l_5901296_20220224141606.jpg 525w,//www.eluniversal.com.co/binrepository/420x281/0c0/0d0/none/13704/SPQW/donde-restaurant-week-2022-l_5901296_20220224141606.jpg 420w,//www.eluniversal.com.co/binrepository/315x211/0c0/0d0/none/13704/SPQF/donde-restaurant-week-2022-l_5901296_20220224141606.jpg 315w" width="630" height="421" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5901296" sizes="630" alt="Delicias como esta podrá deleitar en los restaurantes participantes." title="Delicias como esta podrá deleitar en los restaurantes participantes."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5899847;order=8.0">Delicias como esta podrá deleitar en los restaurantes participantes. </span> </div> </figure> </div> </div> <div class="paragraph" mlnid="idcon=5901448;order=9.0"> <p>Organizado por <b><a rel="nofollow" href="https://donde.co/es/" target="_blank">Dónde, marca de El Universal,</a></b> este evento se realizará del 31 de marzo al 9 de abril y será patrocinado por empresas de gran importancia como Credibanco, Hotel Intercontinental Cartagena de Indias, Restaurante Kanuú, Distribolívar y Grupo Gela.</p> </div> <div class="destacadomicroformato" mlnid="idcon=5899857;order=10.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="destacado_microformato_texto">donde.co habilitará el 4 de marzo un enlace para reservas.</span> </div> </div> <div class="paragraph" mlnid="idcon=5901626;order=11.0"> <p>.</p> </div> <div class="titulo_recuadro" mlnid="idcon=5899853;order=12.0"> <span><b>RESTAURANTES PARTICIPANTES</b></span> </div> <div class="texto_recuadro" mlnid="idcon=5899854;order=13.0"> <span><p>Arsenal -Getsemaní</p><p>Archies -Las Ramblas</p><p>Barvilla – GastroBar –Urbanización Anita</p><p>Buena Vida - Centro Histórico</p><p>Burlador –Centro Histórico</p><p>Candé - Centro Histórico</p><p>Café Lunático -Getsemaní</p><p>Capitán Submarino Ostrería &amp; Bar –Centro Histórico</p><p>Clero - Getsemaní</p><p>Chiringuito Español –Punta Canoa</p><p>Cilantro –Bocagrande </p><p>El Boni Jr. –El Arsenal</p><p>Jardín Santa Clara –Centro Histórico</p><p>Hard Rock Café Cartagena –Centro Histórico</p><p>Kero Gastrobar –Centro Histórico</p><p>Kokau -Bocagrande</p><p>Kanuú -Bocagrande</p><p>Las Chivas –El Laguito</p><p>La Fontana -Bocagrande</p><p>Layamila -Las Ramblas</p><p>Madreperla Ristorante –Centro Histórico</p><p>Martello Burguer -Bocagrande</p><p>Manglares -Crespo</p><p>Mulatos Gatromar –Centro Histórico</p><p>Palenques y Bar Tambora -Morros</p><p>Pasta Dicielo -Las Ramblas</p><p>Persépolis Gastrobar -Bocagrande</p><p>Pezetarian Cartagena –Centro Histórico</p><p>Sabor Peruano –Los Ejecutivos</p><p>San Lázaro art Hotel –Pie del Cerro</p><p>Se Volvio Prisprí –Centro Histórico</p><p>Señora Ayda –El Cabrero</p><p>Sierpe Cocina Caribe -Getsemaní</p><p>Terraza Fresco –Centro Histórico</p><p>Tiguer to Go –Las Ramblas</p><p>Titoté Restaurante Bar -Getsemaní</p><p>Tokio de Lima –La Serrezuela</p><p>Zona 6 -Bocagrande</p></span> </div> <div class="paragraph" mlnid="idcon=5899852;order=14.0"> <p><b>MÁS INFORMACIÓN:</b></p> <p><b>300 2021157 - 649 9090 extensiones: 186 – 171 – 155 - 166</b></p> <p><b>reservas@donde.com.co</b></p> <p><b><a rel="nofollow" href="https://donde.co/es/" target="_blank">donde.co</a></b></p> <p><b>@dondecartagena</b></p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/restaurantes-cartagena">RESTAURANTES - CARTAGENA</a> <a href="/temas/-/meta/restaurantes">RESTAURANTES</a> <a href="/temas/-/meta/donde-restaurant-week">DÓNDE RESTAURANT WEEK</a> </div> </div> </div> <div id="500660172" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MD6140817"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/gastronomia/receta-de-chimichanga-estilo-sonora-MD6140817" class="" title=""></a> <a href="/gastronomia/receta-de-chimichanga-estilo-sonora-MD6140817" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/773x450/87c0/600d450/none/13704/WKPG/20chimichanga-estilo-sonora_5879478_20220218175206.jpg" srcset="//www.eluniversal.com.co/binrepository/773x450/87c0/600d450/none/13704/WKPG/20chimichanga-estilo-sonora_5879478_20220218175206.jpg 600w,//www.eluniversal.com.co/binrepository/644x375/73c0/500d375/none/13704/WKQU/20chimichanga-estilo-sonora_5879478_20220218175206.jpg 500w,//www.eluniversal.com.co/binrepository/515x300/58c0/400d300/none/13704/WKPI/20chimichanga-estilo-sonora_5879478_20220218175206.jpg 400w,//www.eluniversal.com.co/binrepository/387x225/44c0/300d225/none/13704/WKOK/20chimichanga-estilo-sonora_5879478_20220218175206.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5879478" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Receta de chimichanga estilo Sonora"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/gastronomia" class="section" title=""> <span class="assigned-section">Gastronomía </span> </a> </div> <a href="/gastronomia/receta-de-chimichanga-estilo-sonora-MD6140817" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5879485;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Receta de chimichanga estilo Sonora</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">feb 20 - 08:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="ID6140749"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/gastronomia/receta-de-taco-lagunero-ID6140749" class="" title=""></a> <a href="/gastronomia/receta-de-taco-lagunero-ID6140749" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/776x450/88c0/600d450/none/13704/XUQY/20taco-lagunero_5879398_20220218174543.jpg" srcset="//www.eluniversal.com.co/binrepository/776x450/88c0/600d450/none/13704/XUQY/20taco-lagunero_5879398_20220218174543.jpg 600w,//www.eluniversal.com.co/binrepository/647x375/73c0/500d375/none/13704/XUXC/20taco-lagunero_5879398_20220218174543.jpg 500w,//www.eluniversal.com.co/binrepository/517x300/59c0/400d300/none/13704/XUDG/20taco-lagunero_5879398_20220218174543.jpg 400w,//www.eluniversal.com.co/binrepository/388x225/44c0/300d225/none/13704/XURA/20taco-lagunero_5879398_20220218174543.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5879398" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Receta de taco Lagunero"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/gastronomia" class="section" title=""> <span class="assigned-section">Gastronomía </span> </a> </div> <a href="/gastronomia/receta-de-taco-lagunero-ID6140749" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5879405;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Receta de taco Lagunero</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">feb 20 - 08:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="AD6140200"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/gastronomia/receta-de-ceviche-de-camaron-estilo-acapulco-AD6140200" class="" title=""></a> <a href="/gastronomia/receta-de-ceviche-de-camaron-estilo-acapulco-AD6140200" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/765x451/165c0/600d450/none/13704/ASIF/20ceviche-de-camaro-n_5878986_20220218173919.jpg" srcset="//www.eluniversal.com.co/binrepository/765x451/165c0/600d450/none/13704/ASIF/20ceviche-de-camaro-n_5878986_20220218173919.jpg 600w,//www.eluniversal.com.co/binrepository/638x376/138c0/500d375/none/13704/ASDO/20ceviche-de-camaro-n_5878986_20220218173919.jpg 500w,//www.eluniversal.com.co/binrepository/510x301/110c0/400d300/none/13704/ASKH/20ceviche-de-camaro-n_5878986_20220218173919.jpg 400w,//www.eluniversal.com.co/binrepository/383x226/83c0/300d225/none/13704/VRAH/20ceviche-de-camaro-n_5878986_20220218173919.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5878986" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Receta de ceviche de camarón estilo Acapulco"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/gastronomia" class="section" title=""> <span class="assigned-section">Gastronomía </span> </a> </div> <a href="/gastronomia/receta-de-ceviche-de-camaron-estilo-acapulco-AD6140200" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5878993;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Receta de ceviche de camarón estilo Acapulco</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">feb 20 - 08:00 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="1192630708" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EF6106060"> <article> <a href="/gastronomia/receta-de-empanadas-de-hongos-y-vegetales-EF6106060" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/299x165/54c0/192d165/none/13704/UXJQ/13empanadas-de-hongos-y-vegetales3_5849642_20220211163414.jpg" srcset="//www.eluniversal.com.co/binrepository/299x165/54c0/192d165/none/13704/UXJQ/13empanadas-de-hongos-y-vegetales3_5849642_20220211163414.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5849642" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Empanadas de hongos y vegetales. FOTO CORTESÍA EL GOURMET" title="Empanadas de hongos y vegetales. FOTO CORTESÍA EL GOURMET"> </div>  </figure></a> <a href="/gastronomia/receta-de-empanadas-de-hongos-y-vegetales-EF6106060"><h3 class="title"><span class="priority-content" mlnid="idcon=5849649;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Receta de empanadas de hongos y vegetales</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Gastronomía </span></span> <time>feb 13 - 08:00 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="IC6105974"> <article> <a href="/gastronomia/receta-de-empanadas-de-morcilla-y-manzanas-IC6105974" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/293x166/101c0/192d165/none/13704/FCAK/13empanadas-de-morcilla2_5849514_20220211162309.jpg" srcset="//www.eluniversal.com.co/binrepository/293x166/101c0/192d165/none/13704/FCAK/13empanadas-de-morcilla2_5849514_20220211162309.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5849514" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Empanadas de morcilla y manzanas. FOTO CORTESÍA EL GOURMET" title="Empanadas de morcilla y manzanas. FOTO CORTESÍA EL GOURMET"> </div>  </figure></a> <a href="/gastronomia/receta-de-empanadas-de-morcilla-y-manzanas-IC6105974"><h3 class="title"><span class="priority-content" mlnid="idcon=5849521;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Receta de empanadas de morcilla y manzanas</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Gastronomía </span></span> <time>feb 13 - 08:00 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="HC6105801"> <article> <a href="/gastronomia/receta-de-empanadas-saltenas-potosinas-HC6105801" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/285x165/30c0/192d165/none/13704/EWEA/13empanadas-saltenas-potosinas_5849416_20220211161554.jpg" srcset="//www.eluniversal.com.co/binrepository/285x165/30c0/192d165/none/13704/EWEA/13empanadas-saltenas-potosinas_5849416_20220211161554.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5849416" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Empanadas Salteñas Potosinas. FOTO CORTESÍA EL GOURMET" title="Empanadas Salteñas Potosinas. FOTO CORTESÍA EL GOURMET"> </div>  </figure></a> <a href="/gastronomia/receta-de-empanadas-saltenas-potosinas-HC6105801"><h3 class="title"><span class="priority-content" mlnid="idcon=5849423;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Receta de empanadas salteñas potosinas</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Gastronomía </span></span> <time>feb 13 - 08:00 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> </div> </article> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a614b680b4f0d5df68dc562200b3d30a.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6175650");ITER.STATISTICS.addStatisticData(13704,"plid","868944678");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6175650",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6175650")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6175650")||ITER.FAVORITE.TOPICS.isReadLater("6175650")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6175650")}})});/*]]>*/</script> </body> </html> 