 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Twister ‘el Rey’ denuncia presunto maltrato físico contra dos de sus hijos</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="andrea rodriguez barrios" data-id="97318" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="israel gómez monterrosa - twister &amp;#039;el rey&amp;#039;" data-id="210031" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="maltrato infantil" data-id="229951" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="cantantes de champeta" data-id="235860" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="“Ya no aguanto más, me cansé de callar”, fueron las palabras con las que Israel Gómez Monterrosa, también conocido como Twister ‘el Rey’, comenzó su r..."> <meta content="ISRAEL GÓMEZ MONTERROSA - TWISTER 'EL REY'" name="cXenseParse:peu-temas"> <meta content="MALTRATO INFANTIL" name="cXenseParse:peu-temas"> <meta content="CANTANTES DE CHAMPETA" name="cXenseParse:peu-temas"> <meta content="https://m.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775" name="cXenseParse:url"> <meta content="ANDREA RODRIGUEZ BARRIOS" name="cXenseParse:author"> <meta content="INDEX, FOLLOW" name="ROBOTS"> <meta property="og:title" content="Twister ‘el Rey’ denuncia presunto maltrato físico contra dos de sus hijos"> <meta property="og:description" content="“Ya no aguanto más, me cansé de callar”, fueron las palabras con las que Israel Gómez Monterrosa, también conocido como Twister ‘el Rey’, comenzó su r..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/870x686/35c0/800d686/none/13704/TTWT/twisterrr_2192319_20190925143352.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775"> <meta property="og:site_name" content="www.eluniversal.com.co"> <link rel="canonical" href="https://www.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/9cba732a8b3c2a515c201ef18fa79a8b.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-e52c57dcea3a0d6ecf6b9fe83f842493"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/d8e9b7790da1e6bd1832f83ec46fbb99.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="farandula";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v25.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v00.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","1791775");jQryIter.addStatisticData(13704,"plid","15232");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","1791775",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rich-audience-movil-detalle"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="eu-header-movil" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div style="height:56px;"> <div class="title-bar"> <div class="title-bar-left"> <span class="boton-container"><button class="menu-icon" type="button" data-toggle="offCanvasNestedPush"></button></span> </div> <div class="title-bar-center"> <span class="title-bar-title"> <a class="header-logo-img" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> </span> </div> <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent"> <a href="#"><img src="https://api.eluniversal.com.co/images/icon-18.png"></a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank"><i class="material-icons" style="font-size: 18px;">verified_user</i>Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> <li class="button-search-s"><i class="material-icons">search</i></li> </ul> </div> <div class="search-top over-bar"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> </div> </div> <div class="fecha-movil"> <span id="fecha-header"></span> </div> <div class="off-canvas position-left" id="offCanvasNestedPush" data-off-canvas data-transition="overlap"> <div class="logo-top"> <a class="logo float-left" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> <button class="offcanvas-full-screen-close float-right" aria-label="Close menu" type="button" data-close> <span aria-hidden="true"><i class="material-icons">arrow_back</i></span> </button> </div> <div class="buttons-top text-left"> <a class="hollow button secondary login" href="https://www.eluniversal.com.co/login/">Iniciar sesión</a> <a class="hollow button secondary pagos" href="http://www.eluniversal.com.co/pagos/">Pagar suscripción</a> </div> <div class="search-top"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos" title="" class="menu__link">Suplementos</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="cell"> <div class="off-canvas-wrapper"> <div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas> <form> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Buscar"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="fa fa-search fa-lg"></i> </a> </div> </form> <!-- Your menu or Off-canvas content goes here --> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos/facetas" title="" class="menu__link">Facetas</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="/viernes" title="" class="menu__link">Revista Viernes</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <div class="off-canvas-content" data-off-canvas-content> <div class="grid-container"> <div id="main-content" class="grid-x grid-margin-x" role="main"> <!-- Un espacio que crece verticalmente --> <div id="unico-movil" class="cell small-12 portlet-column" data-sticky-container> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="template-eu-65"> <h1>Farándula</h1> </div> <!-- detalle nota.m --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=2192326;order=1.0">Twister ‘el Rey’ denuncia presunto maltrato físico contra dos de sus hijos</span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/andrea-rodriguez-barrios">ANDREA RODRIGUEZ BARRIOS</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">25 de septiembre de 2019 04:19 PM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-28 detail w66 m66"> <div class="left-block"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="“Ya no aguanto más, me cansé de callar”, fueron las palabras de Israel Gómez Monterrosa, más conocido como Twister ‘el Rey’.  " href="https://www.eluniversal.com.co/binrepository/412x325/0c0/0d0/none/13704/RULS/twisterrr_2192319_20190925143352.jpg">  <div frame="crop_detalle_movil" style="position: relative; width: 100%; padding-top: 85.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/870x686/35c0/800d686/none/13704/TTWT/twisterrr_2192319_20190925143352.jpg" srcset="//www.eluniversal.com.co/binrepository/870x686/35c0/800d686/none/13704/TTWT/twisterrr_2192319_20190925143352.jpg 800w,//www.eluniversal.com.co/binrepository/725x572/29c0/667d572/none/13704/TTDU/twisterrr_2192319_20190925143352.jpg 667w,//www.eluniversal.com.co/binrepository/580x457/23c0/533d457/none/13704/TTSG/twisterrr_2192319_20190925143352.jpg 533w,//www.eluniversal.com.co/binrepository/435x343/18c0/400d343/none/13704/TTAS/twisterrr_2192319_20190925143352.jpg 400w,//www.eluniversal.com.co/binrepository/326x257/13c0/300d257/none/13704/TTRT/twisterrr_2192319_20190925143352.jpg 300w" width="800" height="686" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2192319" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Twister ‘el Rey’ denuncia presunto maltrato físico contra dos de sus hijos"> </div> </a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2192322;order=10.0">“Ya no aguanto más, me cansé de callar”, fueron las palabras de Israel Gómez Monterrosa, más conocido como Twister ‘el Rey’. </span> </div> </figure> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775&amp;text=Twister ‘el Rey’ denuncia presunto maltrato físico contra dos de sus hijos" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://m.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Twister ‘el Rey’ denuncia presunto maltrato físico contra dos de sus hijos - http://m.eluniversal.com.co/farandula/twister-el-rey-denuncia-presunto-maltrato-fisico-contra-dos-de-sus-hijos-DN1791775 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> <div class="cl"></div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2192325;order=6.0"> <p>“Ya no aguanto más, me cansé de callar”, fueron las palabras con las que Israel Gómez Monterrosa, también conocido como Twister ‘el Rey’, comenzó su relato sobre la grave situación que estarían pasando sus hijos menores en Cartagena.</p> <p>A través de una entrevista para un portal de noticias, el artista de champeta reveló los detalles del maltrato físico y psicológico a los que estarían sometidos dos de sus hijos: Emily, de 5 años, e Israel, de 3 años, por parte de su madre Emily Castañeda y su pareja.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>Las fuertes declaraciones las dio el artista oriundo de Venezuela, pero que se crió en Cartagena, tras escuchar varios audios estremecedores en los que se oye cuando el hombre amenaza con pegarle al pequeño y encerrarlo en un cuarto solo, mientras este llora desconsoladamente. Dichas pruebas fueron reveladas por vecinos, que se percataron de la situación. Sin embargo, no se han tomado cartas en el asunto y los menores siguen en manos de su progenitora.</p> <p>“Israel cállate, cállate Israel, cállate, Israel que te calles, me la voló”, grita el hombre en uno de los audios revelados.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/politica/no-cargare-la-cruz-de-los-errores-de-mi-papa-candidato-blel-sobre-audios-FN1791447"><img src="https://www.eluniversal.com.co/binrepository/1026x686/226c0/800d686/none/13704/GWVN/blel-sobre-escandalo_2192093_20190925124753.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/politica/no-cargare-la-cruz-de-los-errores-de-mi-papa-candidato-blel-sobre-audios-FN1791447">“No cargaré la cruz de los errores de mi papá”: candidato Blel sobre audios</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/farandula/un-contrato-habria-sido-el-motivo-de-pelea-entre-luisa-fernanda-y-daniela-legarda-XN1791189"><img src="https://www.eluniversal.com.co/binrepository/1649x687/849c0/800d686/none/13704/YDVV/otra_2191762_20190925113908.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/farandula/un-contrato-habria-sido-el-motivo-de-pelea-entre-luisa-fernanda-y-daniela-legarda-XN1791189">Un contrato habría sido el motivo de pelea entre Luisa Fernanda y Daniela Legarda</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=2192447;order=8.0"> <p><b>El Universal </b>habló con Jorge Raad, representante de Twister, quien manifestó que “hace tiempo tenían indicios de la situación, pero solo hasta el pasado mes de agosto fue que se hizo notorio el problema cuando los niños llegaron con moretones en las orejas y un policía del cuadrante de la zona donde viven ellos en Cartagena se comunicó con el artista para decirle que buscara la custodia de los niños antes de que algo peor les pasara”.</p> <p>Agregó que “los vecinos se dieron cuenta del maltrato luego de que el niño saliera a la ventana a pedir auxilio y a llamar desesperado a su papá y a su abuelita paterna. Ahí es cuando ellos llaman a las autoridades, quienes también se percatan de la situación y escuchan que Emily, la otra menor, les dice: ”Señor lléveselo para que por lo menos él sea feliz”. Pero, aún no hay soluciones.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>Por su parte, el intérprete de ‘Una cosa loca’ ha manifestado que no aguanta más la situación, pues para nadie es un secreto que sus hijos son lo más importante en su vida.</p> <p>“Cada tarde y fin de semana para mi es una pesadilla por no saber nada de mis hijos menores. El único canal que tengo es el colegio, ya no es un secreto lo que viven mis hijos. He tomado cartas en el asunto pero este proceso no avanza como avanza mi desespero, mi miedo y mi preocupación por ellos”, dijo el cartagenero.</p> <p><b>Amenazas al cantante</b></p> <p>La ex de Twister no solo es señalada de agredir a sus dos pequeños sino también de amenazarlo con no dejarlo ver nunca más a los niños si no le pone el dinero que ella le pide. La mujer ha llegado hasta el punto de desearle la muerte al llamado ‘Rey de la champeta’.</p> <p>“Por mis hijos y por Dios que te voy a armar un escándalo, diciendo que tú no le mandas ni mil pesos a los pelaos. Ve lo que te estoy diciendo y tú no tienes pruebas de que tú me has dado nada y sabes que lo hago, así que deja la cosa conmigo”, dice en uno de los audios Emily Castañeda, madre de los hijos menores de Twister.</p> <p>Ante esto, el representante de Twister aseguró que ya entablaron una demanda de familia en contra de la madre de los menores y una denuncia penal en contra de ella y su actual pareja por maltrato infantil. Además, presentarán una queja disciplinaria en contra de funcionarios del Instituto Colombiano de Bienestar Familiar (ICBF) porque afirma que han sido negligentes en su actuar para proteger a los menores.</p> <p>Pese a esto, Twister confía en la justicia y espera que se protejan los derechos de los menores, pues dice que hay suficiente evidencia que demuestra que el entorno en el que se encuentran no es sano para ellos ni para su integridad, por lo que luchará por la custodia total de sus pequeños.</p> <p>Hasta el momento, Emily Castañeda, madre de los pequeños, no se ha pronunciado al respecto.</p> <p>Cabe señalar que el cantante de champeta tiene 4 hijos, que son la luz de sus ojos, y viven todos en Cartagena, sin embargo, con la madre de los mayores tiene muy buena relación. Actualmente, el artista reside en Barranquilla con su actual esposa, Eliana Rodas.</p> <p>‘El Rey de la champeta’ confesó que es hijo de madre soltera y fue ella quien lo sacó adelante, por lo que hizo la promesa de que jamás abandonaría a sus pequeños, pues él más que nadie sabe lo que es crecer sin una figura paterna.</p> <p>“Siempre supe en mi vida que el día que tuviera un hijo no repetiría mi historia, no tuve la figura paterna en mi vida, y eso no marcó pauta porque mi madre supo hacer su trabajo y esforzarse para que el impacto de tal hecho no marcara mi vida, amo a mis hijos por sobre cualquier cosa, por eso los apoyo y ayudo a salir adelante como es mi deber”, dice parte del mensaje que publicó el cantante en Instagram junto a un video con sus 4 hijos.</p> </div> <div class="html cl"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B21msY7hTor/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <a href="https://www.instagram.com/p/B21msY7hTor/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram
                    </div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B21msY7hTor/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Siempre supe en mi vida que el día que tuviera un hijo no repetiría mi historia, NO TUVE LA FIGURA PATERNA EN MI VIDA, y eso no marcó pauta porque mi madre supo hacer su trabajo y esforzarse para que el impacto de tal hecho no marcara mi vida, amo a mis hijos por sobre cualquier cosa, por eso su gran amor hacia quien los apoya y ayuda a salir adelante como es mi deber, este hecho que ha ocurrido con mis hijos menores es un hecho que se repite a diario en nuestro país, se informa a los entes responsables de salvaguardar sus derechos y muchos son ignorados, archivados y hasta revictimizados con resultados mortales, aquí estoy pidiendo ante todos los medios y justicia de este país que por favor no se repitan mas esta clase de cosas, mi caso aún sigue como tortuga PORQUEEEEEE? ES MI GRAN PREGUNTA DIARIA, me siento valiente ante esto porque DIOS me da la fuerza pero a la vez mi corazón está temiendo por la seguridad de mis hijos en manos de personas que saben que hacen mal y solo buscan ANTE LOS QUE LOS VEN DECIR QUE TODO ES UN MONTAJE Y UNA MENTIRA, DIOS ????‍♂️ por eso regale sus contactos el de la “madre” de mis hijos menores y su actual pareja sentimental, a los medios para que hablen, a ver si tienen el descaro de decir que en esos audios las voces no son las de ellos ni la de mi hijo gritando, aunque no son las únicas pruebas aportadas a mi caso son muchísimas más y aún más graves, CON VALENTÍA DIGO HOY #NOALMALTRATOINFANTIL hoy que me toca a mi LEVANTO MI VOZ y que la justicia de este país haga su parte.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/twisterelrey/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Twister El Rey ????</a> (@twisterelrey) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-25T14:42:52+00:00">25 de Sep de 2019 a las 7:42 PDT</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> </div> <div class="html cl"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B2rqH-TBkGb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <a href="https://www.instagram.com/p/B2rqH-TBkGb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram
                    </div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B2rqH-TBkGb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">YA NO AGUANTO MÁS, ME CANSE DE CALLAR... Para nadie es un secreto que mis hijos son lo más importante para mi y por mi silencio han querido pasar por encima de ellos. Cada tarde y fin de semana para mi es una pesadilla por no saber nada de mis hijos menores, el único canal que tengo es el colegio, ya no es un secreto lo que viven mis hijos, ya he tomado cartas en el asunto pero este proceso no avanza como avanza mi desespero, mi miedo y mi preocupación por ellos, están siendo maltratados física y psicológicamente y lo único que deseo es protegerlos. Confío en la justicia de este país, espero que me ayuden a protegerlos...</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/twisterelrey/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Twister El Rey ????</a> (@twisterelrey) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-21T17:46:58+00:00">21 de Sep de 2019 a las 10:46 PDT</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/israel-gomez-monterrosa-twister-el-rey-">ISRAEL GÓMEZ MONTERROSA - TWISTER 'EL REY'</a> <a href="/temas/-/meta/maltrato-infantil">MALTRATO INFANTIL</a> <a href="/temas/-/meta/cantantes-de-champeta">CANTANTES DE CHAMPETA</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-DN1791775" data-numposts="5" data-width="630"></div> </div> </div> <div id="2670115338" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-61"> <div id="_2670115338_teaser_paged"> <div class="teaser-viewer-title"> <span>MÁS NOTICIAS</span> </div> <div id="_2670115338_loadingDiv"></div> <div class="paged noticias" id="_2670115338_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" iteridart="FI1802788"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/senorita-atlantico-claudette-abuchaibe-sera-coronada-este-sabado-en-malambo-FI1802788" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/120x90/28c0/90d90/none/13704/WYYD/senorita-atlantico-claudette-abuchaibe-5_2200826_20190927143052.jpg" srcset="//www.eluniversal.com.co/binrepository/120x90/28c0/90d90/none/13704/WYYD/senorita-atlantico-claudette-abuchaibe-5_2200826_20190927143052.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2200826" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Claudette tiene 22 años, mide 1.78 metros, es comunicadora social-periodista de la Universidad del Norte y asegura que traerá la corona número 12 para el departamento." title="Claudette tiene 22 años, mide 1.78 metros, es comunicadora social-periodista de la Universidad del Norte y asegura que traerá la corona número 12 para el departamento."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 14:30 </span> </div> <a href="/farandula/senorita-atlantico-claudette-abuchaibe-sera-coronada-este-sabado-en-malambo-FI1802788"> <div class="headline"> <span class="priority-content" mlnid="idcon=2200833;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Señorita Atlántico, Claudette Abuchaibe, será coronada este sábado en Malambo</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="YI1802735"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/original-fat-un-peso-pesado-de-la-musica-urbana-de-panama-YI1802735" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c23/90d90/none/13704/DGJO/27original_2200756_20190927141747.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c23/90d90/none/13704/DGJO/27original_2200756_20190927141747.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2200756" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Original fat, un peso pesado de la música urbana de Panamá"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 14:20 </span> </div> <a href="/farandula/original-fat-un-peso-pesado-de-la-musica-urbana-de-panama-YI1802735"> <div class="headline"> <span class="priority-content" mlnid="idcon=2200763;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Original fat, un peso pesado de la música urbana de Panamá</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="MI1802691"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/cumple-tus-suenos-con-la-fuerza-del-movimiento-curvy-glows-MI1802691" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/120x90/0c0/90d90/none/13704/GNBC/7137b93a-8f70-4205-bbd1-515cf55ae4c5_2200710_20190927141007.jpg" srcset="//www.eluniversal.com.co/binrepository/120x90/0c0/90d90/none/13704/GNBC/7137b93a-8f70-4205-bbd1-515cf55ae4c5_2200710_20190927141007.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2200710" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="//Fotos: Cortesía." title="//Fotos: Cortesía."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 14:10 </span> </div> <a href="/farandula/cumple-tus-suenos-con-la-fuerza-del-movimiento-curvy-glows-MI1802691"> <div class="headline"> <span class="priority-content" mlnid="idcon=2200717;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Cumple tus sueños con la fuerza del movimiento Curvy Glows</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="YI1802643"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/billie-eilish-por-primera-vez-de-gira-en-colombia-YI1802643" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/112x91/22c0/90d90/none/13704/WVLJ/billie_2200527_20190927135604.jpg" srcset="//www.eluniversal.com.co/binrepository/112x91/22c0/90d90/none/13704/WVLJ/billie_2200527_20190927135604.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2200527" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Billie Eilish." title="Billie Eilish."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 13:56 </span> </div> <a href="/farandula/billie-eilish-por-primera-vez-de-gira-en-colombia-YI1802643"> <div class="headline"> <span class="priority-content" mlnid="idcon=2200534;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Billie Eilish, por primera vez de gira en Colombia</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="GI1802495"> <div class="template-eu-61"> <div class="image"> <a href="/multimedia/video/sony-y-disney-se-reconcilian-y-colaboraran-en-una-nueva-cinta-de-spider-man-GI1802495" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/160x90/25c0/90d90/none/13704/FCWY/hombre-arana_2200371_20190927125740.jpg" srcset="//www.eluniversal.com.co/binrepository/160x90/25c0/90d90/none/13704/FCWY/hombre-arana_2200371_20190927125740.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2200371" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sony y Disney se reconcilian y colaborarán en una nueva cinta de Spider-Man"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/multimedia/video" class="section"><span class="assigned-section">Video </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 12:57 </span> </div> <a href="/multimedia/video/sony-y-disney-se-reconcilian-y-colaboraran-en-una-nueva-cinta-de-spider-man-GI1802495"> <div class="headline"> <span class="priority-content" mlnid="idcon=2200378;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Sony y Disney se reconcilian y colaborarán en una nueva cinta de Spider-Man</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="AG1800983"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/explosiva-asi-suena-el-tan-esperado-nuevo-tema-de-becky-g-y-j-hope-de-bts-AG1800983" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/128x90/0c0/90d90/none/13704/SDNA/becky-g_2199626_20190927095836.jpg" srcset="//www.eluniversal.com.co/binrepository/128x90/0c0/90d90/none/13704/SDNA/becky-g_2199626_20190927095836.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2199626" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Becky G y J Hope, de BTS. INSTAGRAM" title="Becky G y J Hope, de BTS. INSTAGRAM"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 10:01 </span> </div> <a href="/farandula/explosiva-asi-suena-el-tan-esperado-nuevo-tema-de-becky-g-y-j-hope-de-bts-AG1800983"> <div class="headline"> <span class="priority-content" mlnid="idcon=2199633;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¡Explosiva! Así suena el tan esperado nuevo tema de Becky G y J Hope, de BTS</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="EG1800521"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/por-fin-este-es-el-nuevo-tema-de-j-balvin-y-maluma-EG1800521" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/123x90/17c0/90d90/none/13704/SMPE/maluma-y-j-balvin-ok_2199310_20190927070915.jpg" srcset="//www.eluniversal.com.co/binrepository/123x90/17c0/90d90/none/13704/SMPE/maluma-y-j-balvin-ok_2199310_20190927070915.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2199310" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="¡Por fin! Este es el nuevo tema de J Balvin y Maluma"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">sep 27 - 08:26 </span> </div> <a href="/farandula/por-fin-este-es-el-nuevo-tema-de-j-balvin-y-maluma-EG1800521"> <div class="headline"> <span class="priority-content" mlnid="idcon=2199317;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¡Por fin! Este es el nuevo tema de J Balvin y Maluma</span> </div> </a> </div> </article> </div> <div id="_2670115338_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_2670115338_myMoreButton" class="more-button"> <span> Mostrar más </span> </div> </div> <script>/*<![CDATA[*/var _2670115338_mynumitems=7;var _2670115338_mysize=50;var _2670115338_mynumpages=Math.ceil(_2670115338_mysize/_2670115338_mynumitems);var _2670115338_myfirst=1;var _2670115338_mylast=8;var _2670115338_myini=1;var _2670115338_myfin=9;var _2670115338_showmore=true;var _2670115338_myselpag=1;var _2670115338_contshowmore=1;var _2670115338_loadPerPage=function(b){if(false&&jQryIter("#_2670115338_mylistCarrousel").closest(".itr-reloadonpager").length>0){var a=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_2670115338_p";if(jQryIter.getFragmentIdentifier(a)!=b){jQryIter.setFragmentIdentifier(a,b);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){jQryIter.setQueryParam("page",b)}else{jQryIter.setQueryParam("_2670115338_page",b)}}}jQryIter("#_2670115338_mylistCarrousel").trigger("custom",[b])};var _2670115338_init=function(){if(_2670115338_showmore){if(_2670115338_mylast>_2670115338_mysize){jQryIter("#_2670115338_myMoreButton").addClass("disable-button")}}else{_2670115338_cambiarNavItem(_2670115338_myini,_2670115338_myselpag);_2670115338_buttonsEnabler()}};var _2670115338_cambiarNavItem=function(a,c){var b=a;jQryIter("#_2670115338_myNavButtons li").each(function(){if(b==c){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}b++})};var _2670115338_loadedsuccess=function(c,f,d){_2670115338_myfirst=c;_2670115338_mylast=f;_2670115338_myini=1;if(_2670115338_showmore){if(_2670115338_mylast>_2670115338_mysize){jQryIter("#_2670115338_myMoreButton").addClass("disable-button")}}else{if(_2670115338_mynumpages>10){var b=parseInt(d)+4;var e=parseInt(d)-5;if((e>0)&&(b<_2670115338_mynumpages)){_2670115338_myini=e}if(b>=_2670115338_mynumpages){if(_2670115338_mynumpages-9>0){_2670115338_myini=_2670115338_mynumpages-9}}}var a=_2670115338_myini;jQryIter("#_2670115338_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_2670115338_cambiarNavItem(_2670115338_myini,d);_2670115338_buttonsEnabler()}};var _2670115338_buttonsEnabler=function(){if(_2670115338_myfirst==1){jQryIter("#_2670115338_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_2670115338_myPrevButton").hasClass("disable-button")){jQryIter("#_2670115338_myPrevButton").removeClass("disable-button")}}if(_2670115338_mylast>_2670115338_mysize){jQryIter("#_2670115338_myNextButton").addClass("disable-button")}else{if(jQryIter("#_2670115338_myNextButton").hasClass("disable-button")){jQryIter("#_2670115338_myNextButton").removeClass("disable-button")}}};_2670115338_init();jQryIter("#_2670115338_myPrevButton").on("click",function(){if(parseInt(_2670115338_myselpag)>1){_2670115338_myselpag=parseInt(_2670115338_myselpag)-1;_2670115338_loadPerPage(_2670115338_myselpag)}});jQryIter("#_2670115338_myNextButton").on("click",function(){if(parseInt(_2670115338_myselpag)<_2670115338_mynumpages){_2670115338_myselpag=parseInt(_2670115338_myselpag)+1;_2670115338_loadPerPage(_2670115338_myselpag)}});jQryIter("#_2670115338_myMoreButton").on("click",function(){if(_2670115338_contshowmore<_2670115338_mynumpages){_2670115338_contshowmore=_2670115338_contshowmore+1;_2670115338_loadPerPage(_2670115338_contshowmore)}});jQryIter("#_2670115338_pagtool1").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool1").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool2").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool2").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool3").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool3").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool4").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool4").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool5").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool5").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool6").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool6").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool7").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool7").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});jQryIter("#_2670115338_pagtool8").on("click",function(){_2670115338_myselpag=jQryIter("#_2670115338_pagtool8").attr("data-page");_2670115338_loadPerPage(_2670115338_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_2670115338_mylistCarrousel").addClass("carrusel  vertical");jQryIter("#_2670115338_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_2670115338_mylistCarrousel").on("custom",function(f,b){jQryIter("#_2670115338_loadingDiv").addClass("loading-animation");var a;var h;var d=50;var e=7;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"1791775",categoryIds:"",date:"20190927202609",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15232",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",activeUnrepeatable:"true",unrepeatableArticles:"JzE2OTM3NjEnLCcxNzcwOTA4JywnMTY5MzY3NSc="}}else{c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"1791775",categoryIds:"",date:"20190927202609",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15232",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"true",unrepeatableArticles:"JzE2OTM3NjEnLCcxNzcwOTA4JywnMTY5MzY3NSc="}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(j){if(g){jQryIter("#_2670115338_myCarrusel").append(j)}else{jQryIter("#_2670115338_myCarrusel").html(j)}var k=jQryIter('div[id$="_teaser_paged"]').length>1?"_2670115338_p":"p";if(jQryIter("#_2670115338_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_2670115338_mylistCarrousel").closest(".itr-reloadonpager").length==0&&jQryIter.getFragmentIdentifier(k)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendVisitHit()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter.lazyLoadSetup();jQryIter("#_2670115338_loadingDiv").removeClass("loading-animation");var i=jQuery("#"+getTeaserId("_2670115338_"));if(i.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",i.attr("id"))}_2670115338_loadedsuccess(a,h,b);if(!g){jQryIter.setFragmentIdentifier(k,b)}goVisible("_2670115338_myCarrusel")})});var _2670115338_goToNavPage=function(){var g=jQryIter('div[id$="_teaser_paged"]').length>1?"_2670115338_p":"p";if(document.location.hash.indexOf("."+g+":")<0){goVisible("_2670115338_myCarrusel")}else{var a=parseInt(jQryIter.getFragmentIdentifier(g));var d=50;var e=7;var b=Math.ceil(d/e);var c=1;if(b<=10){if(b>=a){c=a}else{c=b}jQryIter("#_2670115338_myNavButtons li").eq(c-1).click()}else{if(a<=6){jQryIter("#_2670115338_myNavButtons li").eq(a-1).click()}else{var c=1;var f=1;if(a>6){if(b>a+4){f=a-5;c=6}else{f=b-9;if(a>b){c=10}else{c=b-a;c=10-c}}}jQryIter("#_2670115338_myNavButtons li").each(function(){jQryIter(this).attr("data-page",f);jQryIter(this).text(f);f++});jQryIter("#_2670115338_myNavButtons li").eq(c-1).click()}}}};_2670115338_goToNavPage();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"88c41b0c010cf2b7675c90f06df11b89c7e722c8",targetElementId:"cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="3908291434" class="portlet-boundary portlet-static-end teaser-viewer-portlet movil-advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XK1693761"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/galerias-de-fotos/la-emergencia-de-unicentro-en-fotos-XK1693761" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/354x250/27c0/300d250/none/13704/UAJG/desplome-en-unicentro-8_2126943_20190907214155.jpg" srcset="//www.eluniversal.com.co/binrepository/354x250/27c0/300d250/none/13704/UAJG/desplome-en-unicentro-8_2126943_20190907214155.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2126943" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Desplome en el centro comercial Unicentro, en Bogotá." title="Desplome en el centro comercial Unicentro, en Bogotá."> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/galerias-de-fotos/la-emergencia-de-unicentro-en-fotos-XK1693761"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2126988;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La emergencia de Unicentro en fotos</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YX1770908"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/mundo/en-fotos-la-protesta-global-contra-la-crisis-climatica-YX1770908" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/202x120/41c0/120d120/none/13704/BQEH/united-states-new-york_2176670_20190920195129.jpg" srcset="//www.eluniversal.com.co/binrepository/202x120/41c0/120d120/none/13704/BQEH/united-states-new-york_2176670_20190920195129.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2176670" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Nueva York. // EFE" title="Nueva York. // EFE"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/mundo/en-fotos-la-protesta-global-contra-la-crisis-climatica-YX1770908"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2176715;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En fotos: La protesta global contra la crisis climática </span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CK1693675"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/video-todo-lo-que-se-sabe-sobre-la-emergencia-en-unicentro-CK1693675" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/213x120/47c0/120d120/none/13704/AGGH/que-paso-en-unicentro2_2126934_20190907210910.jpg" srcset="//www.eluniversal.com.co/binrepository/213x120/47c0/120d120/none/13704/AGGH/que-paso-en-unicentro2_2126934_20190907210910.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2126934" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Todo lo que se sabe sobre la emergencia en Unicentro"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/video-todo-lo-que-se-sabe-sobre-la-emergencia-en-unicentro-CK1693675"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2126932;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Todo lo que se sabe sobre la emergencia en Unicentro</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <footer class="footer-movil"> <div style="height: 70px;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/+eluniversalcartagena"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> </div> <div id="block-block-79" class="block block-block even"> <div class="version"> <button onclick="jQryIter.switchSiteTo('classic');">Versión estándar</button> <!--<a href="//www.eluniversal.com.co">Versión estándar</a>--> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2018 - Todos los derechos reservados. 
         <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
         <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
        </div> </div> <script>/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> </footer> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/c6ee6ea51ac9f5defec08192718ee7b0.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("1791775")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("1791775")||ITER.FAVORITE.TOPICS.isReadLater("1791775")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("1791775")}});/*]]>*/</script> </body> </html> 