 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Hanny Vizcaíno, la niña de ‘Pa Quererte’ que se roba el show en la televisión</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa-el colombiano" data-id="97492" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="actores colombianos" data-id="187135" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="canal rcn" data-id="192128" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="novelas" data-id="192182" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="sebastián martínez" data-id="239680" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Hanny Vizcaíno, a sus nueve años de edad, se roba el show por estos días como protagonista de la telenovela Pa Quererte, de RCN, en la que comparte ro..."> <meta content="ACTORES COLOMBIANOS" name="cXenseParse:peu-temas"> <meta content="CANAL RCN" name="cXenseParse:peu-temas"> <meta content="NOVELAS" name="cXenseParse:peu-temas"> <meta content="SEBASTIÁN MARTÍNEZ" name="cXenseParse:peu-temas"> <meta content="https://m.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604" name="cXenseParse:url"> <meta content="COLPRENSA-EL COLOMBIANO" name="cXenseParse:author"> <meta property="og:title" content="Hanny Vizcaíno, la niña de ‘Pa Quererte’ que se roba el show en la televisión"> <meta property="og:description" content="Hanny Vizcaíno, a sus nueve años de edad, se roba el show por estos días como protagonista de la telenovela Pa Quererte, de RCN, en la que comparte ro..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1090x686/290c0/800d686/none/13704/RFBA/pa-quererete_2635346_20200125100946.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/2277d8abd98b332a204cf03a6b25cbe3.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-e52c57dcea3a0d6ecf6b9fe83f842493"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/02f4708c78de9cd6947cc50fc8ab19d7.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="farandula";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v25.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v01.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","2288604");jQryIter.addStatisticData(13704,"plid","15232");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","2288604",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rich-audience-movil-detalle"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="eu-header-movil" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div style="height:56px;"> <div class="title-bar"> <div class="title-bar-left"> <span class="boton-container"><button class="menu-icon" type="button" data-toggle="offCanvasNestedPush"></button></span> </div> <div class="title-bar-center"> <span class="title-bar-title"> <a class="header-logo-img" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> </span> </div> <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent"> <a href="#"><img src="https://api.eluniversal.com.co/images/icon-18.png"></a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank"><i class="material-icons" style="font-size: 18px;">verified_user</i>Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> <li class="button-search-s"><i class="material-icons">search</i></li> </ul> </div> <div class="search-top over-bar"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> </div> </div> <div class="fecha-movil"> <span id="fecha-header"></span> </div> <div class="off-canvas position-left" id="offCanvasNestedPush" data-off-canvas data-transition="overlap"> <div class="logo-top"> <a class="logo float-left" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> <button class="offcanvas-full-screen-close float-right" aria-label="Close menu" type="button" data-close> <span aria-hidden="true"><i class="material-icons">arrow_back</i></span> </button> </div> <div class="buttons-top text-left"> <a class="hollow button secondary login" href="https://www.eluniversal.com.co/login/">Iniciar sesión</a> <a class="hollow button secondary pagos" href="http://www.eluniversal.com.co/pagos/">Pagar suscripción</a> </div> <div class="search-top"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos" title="" class="menu__link">Suplementos</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="cell"> <div class="off-canvas-wrapper"> <div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas> <form> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Buscar"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="fa fa-search fa-lg"></i> </a> </div> </form> <!-- Your menu or Off-canvas content goes here --> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos/facetas" title="" class="menu__link">Facetas</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="/podcast" title="" class="menu__link">Podcast</a></li> <li class="menu__item is-leaf leaf"><a href="/viernes" title="" class="menu__link">Revista Viernes</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <div class="off-canvas-content" data-off-canvas-content> <div class="grid-container"> <div id="main-content" class="grid-x grid-margin-x" role="main"> <!-- Un espacio que crece verticalmente --> <div id="unico-movil" class="cell small-12 portlet-column" data-sticky-container> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="template-eu-65"> <h1>Farándula</h1> </div> <!-- detalle nota.m --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=2635353;order=1.0">Hanny Vizcaíno, la niña de ‘Pa Quererte’ que se roba el show en la televisión</span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/colprensa-el-colombiano">COLPRENSA-EL COLOMBIANO</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">25 de enero de 2020 10:11 AM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-28 detail w66 m66"> <div class="left-block"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="" href="https://www.eluniversal.com.co/binrepository/580x365/0c0/0d0/none/13704/WAJI/pa-quererete_2635346_20200125100946.jpg">  <div frame="crop_detalle_movil" style="position: relative; width: 100%; padding-top: 85.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1090x686/290c0/800d686/none/13704/RFBA/pa-quererete_2635346_20200125100946.jpg" srcset="//www.eluniversal.com.co/binrepository/1090x686/290c0/800d686/none/13704/RFBA/pa-quererete_2635346_20200125100946.jpg 800w,//www.eluniversal.com.co/binrepository/908x572/242c0/667d572/none/13704/JQNO/pa-quererete_2635346_20200125100946.jpg 667w,//www.eluniversal.com.co/binrepository/727x457/193c0/533d457/none/13704/JQVI/pa-quererete_2635346_20200125100946.jpg 533w,//www.eluniversal.com.co/binrepository/545x343/145c0/400d343/none/13704/JQNM/pa-quererete_2635346_20200125100946.jpg 400w,//www.eluniversal.com.co/binrepository/409x257/109c0/300d257/none/13704/JQUP/pa-quererete_2635346_20200125100946.jpg 300w" width="800" height="686" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2635346" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Hanny Vizcaíno, la niña de ‘Pa Quererte’ que se roba el show en la televisión"> </div> </a> </figure> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604&amp;text=Hanny Vizcaíno, la niña de ‘Pa Quererte’ que se roba el show en la televisión" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://m.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Hanny Vizcaíno, la niña de ‘Pa Quererte’ que se roba el show en la televisión - http://m.eluniversal.com.co/farandula/hanny-vizcaino-la-nina-de-pa-quererte-que-se-roba-el-show-en-la-television-AA2288604 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> <div class="cl"></div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2635352;order=6.0"> <p>Hanny Vizcaíno, a sus nueve años de edad, se roba el show por estos días como protagonista de la telenovela Pa Quererte, de RCN, en la que comparte rol principal con el paisa Sebastián Martinez.</p> <p>En televisión ya había hecho varios comerciales y así fue que la contactaron para hacer el casting del dramatizado que se emite, de lunes a viernes, a las nueve de la noche. En rating le va muy bien y empata con su enfrentado Amar y Vivir, de Caracol.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/farandula/pillados-sebastian-carvajal-de-amores-con-actual-virreina-nacional-FH2283766"><img src="https://www.eluniversal.com.co/binrepository/820x686/10c0/800d686/none/13704/WVOJ/sebastian-carvajal-ok_2631367_20200124101056.png"></a> <a class="title" href="https://www.eluniversal.com.co/farandula/pillados-sebastian-carvajal-de-amores-con-actual-virreina-nacional-FH2283766">¡Pillados! Sebastián Carvajal, de amores con actual Virreina Nacional</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/farandula/exconcursante-de-bachelorette-muere-a-los-29-anos-XL2287642"><img src="https://www.eluniversal.com.co/binrepository/1220x687/202c0/800d686/none/13704/UTLQ/tyler-gwozdz_2634931_20200124213657.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/farandula/exconcursante-de-bachelorette-muere-a-los-29-anos-XL2287642">Exconcursante de “Bachelorette” muere a los 29 años</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=2635362;order=8.0"> <p>Acerca de su trabajo en la pantalla chica anota que lo más le gusta de actuar es que aprende mucho de los compañeros, “es algo muy bonito, es regalar un mensaje a la gente que te ve, llegarles al corazón con enseñanzas muy bonitas”.</p> <p>Su gran amiga en el elenco es Juliette Pardau, que interpreta a Dany. Hanny habla de Isabel, la niña que se roba el corazón de los televidentes en Pa Quererte.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>¿Tras esta experiencia quiere seguir actuando?</p> <p>“Claro que sí, me gusta mucho, también me encantaría cantar y bailar. Tengo el sueño de ir a México, sería muy chévere ir allá a seguir estudiando, y también quiero ir a Medellín a conocer”.</p> <p>¿En su día a día es tan “despierta” como su personaje”</p> <p>“Yo soy igualita, muy sencilla, hasta salgo a la calle mal arreglada, me da igual. No me da pena porque soy como soy, pero sí me siento incómoda montando en el bus para ir al colegio. Me piden fotos y me dicen que salgo muy bonita, que les gusta las enseñanzas”.</p> <p>¿Cómo la escogieron para Pa Quererte?</p> <p>“Fue un proceso muy, pero muy largo. Ya había hecho comerciales y luego hice el casting para la novela. Esa prueba fue probando a muchos papás y el que más me gustó, que al final fue el que escogieron como mi papá, fue Sebastián Martínez. Empecé a leer todo sobre su vida”.</p> <p>¿Cómo la va como Sebastián Martínez?</p> <p>“La empatía comenzó desde los ensayos. En las grabaciones hablamos mucho, la relación con él es muy chévere, es un gran compañero. Me dice que yo me parezco a la abuelita de él, porque lo regaño en la novela. Siempre me repite que parezco la reencarnación de ella”.</p> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/actores-colombianos">ACTORES COLOMBIANOS</a> <a href="/temas/-/meta/canal-rcn">CANAL RCN</a> <a href="/temas/-/meta/novelas">NOVELAS</a> <a href="/temas/-/meta/sebastian-martinez">SEBASTIÁN MARTÍNEZ</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-AA2288604" data-numposts="5" data-width="630"></div> </div> </div> <div id="4092351506" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-61"> <div id="_4092351506_teaser_paged"> <div class="teaser-viewer-title"> <span>MÁS NOTICIAS</span> </div> <div id="_4092351506_loadingDiv"></div> <div class="paged noticias" id="_4092351506_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" iteridart="LB2289638"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/llega-litoral-trap-festival-un-evento-urbano-que-no-te-puede-perder-LB2289638" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/YFMB/dc77ca74-75ed-40aa-a9f9-f004e9b85ca6_2636850_20200125160559.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/YFMB/dc77ca74-75ed-40aa-a9f9-f004e9b85ca6_2636850_20200125160559.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2636850" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Cholo, uno de los artistas invitados al evento gratuito. //Foto: cortesía." title="El Cholo, uno de los artistas invitados al evento gratuito. //Foto: cortesía."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 25 - 16:05 </span> </div> <a href="/farandula/llega-litoral-trap-festival-un-evento-urbano-que-no-te-puede-perder-LB2289638"> <div class="headline"> <span class="priority-content" mlnid="idcon=2636857;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Llega Litoral Trap Festival, un evento urbano que no te puede perder</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="DA2288775"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/el-nuevo-reto-de-maria-alejandra-manga-DA2288775" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/VCVQ/pl-9532-ph-fernando-parra-lopez-fpl_2631479_20200125110535.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/VCVQ/pl-9532-ph-fernando-parra-lopez-fpl_2631479_20200125110535.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2631479" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="María Alejandra Manga. //Foto: Fernando Parra - El Universal." title="María Alejandra Manga. //Foto: Fernando Parra - El Universal."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 25 - 11:11 </span> </div> <a href="/farandula/el-nuevo-reto-de-maria-alejandra-manga-DA2288775"> <div class="headline"> <span class="priority-content" mlnid="idcon=2635536;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">María Alejandra Manga es Cartagena en el Reinado Nacional del Arroz</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="XL2287642"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/exconcursante-de-bachelorette-muere-a-los-29-anos-XL2287642" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/160x90/34c0/90d90/none/13704/FAXA/tyler-gwozdz_2634931_20200124213657.jpg" srcset="//www.eluniversal.com.co/binrepository/160x90/34c0/90d90/none/13704/FAXA/tyler-gwozdz_2634931_20200124213657.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2634931" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tyler Gwozdz." title="Tyler Gwozdz."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 24 - 21:33 </span> </div> <a href="/farandula/exconcursante-de-bachelorette-muere-a-los-29-anos-XL2287642"> <div class="headline"> <span class="priority-content" mlnid="idcon=2634938;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Exconcursante de “Bachelorette” muere a los 29 años</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="FM2284698"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/piso-21-lanza-el-sencillo-dulcecitos-junto-a-zion-lennox-FM2284698" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/HONK/piso-21-ft-zion-lenox_2632325_20200124141951.png" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/HONK/piso-21-ft-zion-lenox_2632325_20200124141951.png 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2632325" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Piso 21 lanza el sencillo “Dulcecitos” junto a Zion &amp;amp; Lennox"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 24 - 14:20 </span> </div> <a href="/farandula/piso-21-lanza-el-sencillo-dulcecitos-junto-a-zion-lennox-FM2284698"> <div class="headline"> <span class="priority-content" mlnid="idcon=2632332;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Piso 21 lanza el sencillo “Dulcecitos” junto a Zion &amp; Lennox</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="FH2283766"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/pillados-sebastian-carvajal-de-amores-con-actual-virreina-nacional-FH2283766" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/108x90/9c0/90d90/none/13704/FDGK/sebastian-carvajal-ok_2631367_20200124101056.png" srcset="//www.eluniversal.com.co/binrepository/108x90/9c0/90d90/none/13704/FDGK/sebastian-carvajal-ok_2631367_20200124101056.png 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2631367" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="¡Pillados! Sebastián Carvajal, de amores con actual Virreina Nacional"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 24 - 10:11 </span> </div> <a href="/farandula/pillados-sebastian-carvajal-de-amores-con-actual-virreina-nacional-FH2283766"> <div class="headline"> <span class="priority-content" mlnid="idcon=2631374;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¡Pillados! Sebastián Carvajal, de amores con actual Virreina Nacional </span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="LH2283728"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/ricky-martin-estrena-mundialmente-su-nuevo-sencillo-y-video-tiburones-LH2283728" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/148x90/27c0/90d90/none/13704/WGJV/ricky-martin-tiburones_2631343_20200124101023.jpg" srcset="//www.eluniversal.com.co/binrepository/148x90/27c0/90d90/none/13704/WGJV/ricky-martin-tiburones_2631343_20200124101023.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2631343" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Ricky Martin." title="Ricky Martin.//Cortesía."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 24 - 09:58 </span> </div> <a href="/farandula/ricky-martin-estrena-mundialmente-su-nuevo-sencillo-y-video-tiburones-LH2283728"> <div class="headline"> <span class="priority-content" mlnid="idcon=2631350;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Ricky Martin estrena mundialmente su nuevo sencillo y video “Tiburones”</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="MH2283608"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/hackearon-el-canal-de-youtube-de-jhon-alex-castano-MH2283608" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/144x91/36c0/90d90/none/13704/SYLX/jhon-alex_2631250_20200124093416.jpg" srcset="//www.eluniversal.com.co/binrepository/144x91/36c0/90d90/none/13704/SYLX/jhon-alex_2631250_20200124093416.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2631250" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="¿Hackearon el canal de YouTube de Jhon Alex Castaño?"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">ene 24 - 09:34 </span> </div> <a href="/farandula/hackearon-el-canal-de-youtube-de-jhon-alex-castano-MH2283608"> <div class="headline"> <span class="priority-content" mlnid="idcon=2631257;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Hackearon el canal de YouTube de Jhon Alex Castaño?</span> </div> </a> </div> </article> </div> <div id="_4092351506_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_4092351506_myMoreButton" class="more-button"> <span> Mostrar más </span> </div> </div> <script>/*<![CDATA[*/var _4092351506_mynumitems=7;var _4092351506_mysize=50;var _4092351506_mynumpages=Math.ceil(_4092351506_mysize/_4092351506_mynumitems);var _4092351506_myfirst=1;var _4092351506_mylast=8;var _4092351506_myini=1;var _4092351506_myfin=9;var _4092351506_showmore=true;var _4092351506_myselpag=1;var _4092351506_contshowmore=1;var _4092351506_loadPerPage=function(b){if(false&&jQryIter("#_4092351506_mylistCarrousel").closest(".itr-reloadonpager").length>0){var a=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_4092351506_p";if(jQryIter.getFragmentIdentifier(a)!=b){jQryIter.setFragmentIdentifier(a,b);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){jQryIter.setQueryParam("page",b)}else{jQryIter.setQueryParam("_4092351506_page",b)}}}jQryIter("#_4092351506_mylistCarrousel").trigger("custom",[b])};var _4092351506_init=function(){if(_4092351506_showmore){if(_4092351506_mylast>_4092351506_mysize){jQryIter("#_4092351506_myMoreButton").addClass("disable-button")}}else{_4092351506_cambiarNavItem(_4092351506_myini,_4092351506_myselpag);_4092351506_buttonsEnabler()}};var _4092351506_cambiarNavItem=function(a,c){var b=a;jQryIter("#_4092351506_myNavButtons li").each(function(){if(b==c){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}b++})};var _4092351506_loadedsuccess=function(d,c,f){_4092351506_myfirst=d;_4092351506_mylast=c;_4092351506_myini=1;if(_4092351506_showmore){if(_4092351506_mylast>_4092351506_mysize){jQryIter("#_4092351506_myMoreButton").addClass("disable-button")}}else{if(_4092351506_mynumpages>10){var b=parseInt(f)+4;var e=parseInt(f)-5;if((e>0)&&(b<_4092351506_mynumpages)){_4092351506_myini=e}if(b>=_4092351506_mynumpages){if(_4092351506_mynumpages-9>0){_4092351506_myini=_4092351506_mynumpages-9}}}var a=_4092351506_myini;jQryIter("#_4092351506_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_4092351506_cambiarNavItem(_4092351506_myini,f);_4092351506_buttonsEnabler()}};var _4092351506_buttonsEnabler=function(){if(_4092351506_myfirst==1){jQryIter("#_4092351506_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_4092351506_myPrevButton").hasClass("disable-button")){jQryIter("#_4092351506_myPrevButton").removeClass("disable-button")}}if(_4092351506_mylast>_4092351506_mysize){jQryIter("#_4092351506_myNextButton").addClass("disable-button")}else{if(jQryIter("#_4092351506_myNextButton").hasClass("disable-button")){jQryIter("#_4092351506_myNextButton").removeClass("disable-button")}}};_4092351506_init();jQryIter("#_4092351506_myPrevButton").on("click",function(){if(parseInt(_4092351506_myselpag)>1){_4092351506_myselpag=parseInt(_4092351506_myselpag)-1;_4092351506_loadPerPage(_4092351506_myselpag)}});jQryIter("#_4092351506_myNextButton").on("click",function(){if(parseInt(_4092351506_myselpag)<_4092351506_mynumpages){_4092351506_myselpag=parseInt(_4092351506_myselpag)+1;_4092351506_loadPerPage(_4092351506_myselpag)}});jQryIter("#_4092351506_myMoreButton").on("click",function(){if(_4092351506_contshowmore<_4092351506_mynumpages){_4092351506_contshowmore=_4092351506_contshowmore+1;_4092351506_loadPerPage(_4092351506_contshowmore)}});jQryIter("#_4092351506_pagtool1").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool1").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool2").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool2").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool3").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool3").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool4").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool4").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool5").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool5").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool6").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool6").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool7").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool7").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});jQryIter("#_4092351506_pagtool8").on("click",function(){_4092351506_myselpag=jQryIter("#_4092351506_pagtool8").attr("data-page");_4092351506_loadPerPage(_4092351506_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_4092351506_mylistCarrousel").addClass("carrusel  vertical");jQryIter("#_4092351506_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_4092351506_mylistCarrousel").on("custom",function(f,b){jQryIter("#_4092351506_loadingDiv").addClass("loading-animation");var a;var h;var d=50;var e=7;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"2288604",categoryIds:"",date:"20200125164114",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15232",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",activeUnrepeatable:"true",unrepeatableArticles:"JzIyMjEwNTUnLCcyMjIxMjI0JywnMjIyMjEyNic="}}else{c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"2288604",categoryIds:"",date:"20200125164114",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15232",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"true",unrepeatableArticles:"JzIyMjEwNTUnLCcyMjIxMjI0JywnMjIyMjEyNic="}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(k){if(g){jQryIter("#_4092351506_myCarrusel").append(k)}else{jQryIter("#_4092351506_myCarrusel").html(k)}var j=jQryIter('div[id$="_teaser_paged"]').length>1?"_4092351506_p":"p";if(jQryIter("#_4092351506_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_4092351506_mylistCarrousel").closest(".itr-reloadonpager").length==0&&jQryIter.getFragmentIdentifier(j)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendVisitHit()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter.lazyLoadSetup();jQryIter("#_4092351506_loadingDiv").removeClass("loading-animation");var i=jQuery("#"+getTeaserId("_4092351506_"));if(i.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",i.attr("id"))}_4092351506_loadedsuccess(a,h,b);if(!g){jQryIter.setFragmentIdentifier(j,b)}goVisible("_4092351506_myCarrusel")})});var _4092351506_goToNavPage=function(){var e=jQryIter('div[id$="_teaser_paged"]').length>1?"_4092351506_p":"p";if(document.location.hash.indexOf("."+e+":")<0){goVisible("_4092351506_myCarrusel")}else{var a=parseInt(jQryIter.getFragmentIdentifier(e));var d=50;var f=7;var b=Math.ceil(d/f);var c=1;if(b<=10){if(b>=a){c=a}else{c=b}jQryIter("#_4092351506_myNavButtons li").eq(c-1).click()}else{if(a<=6){jQryIter("#_4092351506_myNavButtons li").eq(a-1).click()}else{var c=1;var g=1;if(a>6){if(b>a+4){g=a-5;c=6}else{g=b-9;if(a>b){c=10}else{c=b-a;c=10-c}}}jQryIter("#_4092351506_myNavButtons li").each(function(){jQryIter(this).attr("data-page",g);jQryIter(this).text(g);g++});jQryIter("#_4092351506_myNavButtons li").eq(c-1).click()}}}};_4092351506_goToNavPage();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"88c41b0c010cf2b7675c90f06df11b89c7e722c8",targetElementId:"cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="3164570319" class="portlet-boundary portlet-static-end teaser-viewer-portlet movil-advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XY2221055"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/video/video-trailer-de-la-nueva-serie-locke-key-en-netflix-XY2221055" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/375x250/38c0/300d250/none/13704/XHEN/locke-105-unit-00323r2c320200106-6412-9h48il_2572543_20200108155557.jpg" srcset="//www.eluniversal.com.co/binrepository/375x250/38c0/300d250/none/13704/XHEN/locke-105-unit-00323r2c320200106-6412-9h48il_2572543_20200108155557.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2572543" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Tráiler de la nueva serie “Locke &amp;amp; Key” en Netflix"> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/video/video-trailer-de-la-nueva-serie-locke-key-en-netflix-XY2221055"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2572541;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Tráiler de la nueva serie “Locke &amp; Key” en Netflix</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CY2221224"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/sucesos/video-se-incendia-camioneta-frente-a-la-gobernacion-de-bolivar-CY2221224" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/260x120/70c0/120d120/none/13704/GRLR/incendio_2572933_20200108162509.jpg" srcset="//www.eluniversal.com.co/binrepository/260x120/70c0/120d120/none/13704/GRLR/incendio_2572933_20200108162509.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2572933" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Se incendia camioneta frente a la Gobernación de Bolívar"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/sucesos/video-se-incendia-camioneta-frente-a-la-gobernacion-de-bolivar-CY2221224"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2572723;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Se incendia camioneta frente a la Gobernación de Bolívar</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DA2222126"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/video-las-declaraciones-de-donald-trump-ante-la-escalada-del-conflicto-con-iran-DA2222126" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/213x120/70c0/120d120/none/13704/OJGB/trump-22-01_2573452_20200108181409.jpg" srcset="//www.eluniversal.com.co/binrepository/213x120/70c0/120d120/none/13704/OJGB/trump-22-01_2573452_20200108181409.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2573452" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Las declaraciones de Donald Trump ante la escalada del conflicto con Irán"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/video-las-declaraciones-de-donald-trump-ante-la-escalada-del-conflicto-con-iran-DA2222126"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2573450;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Las declaraciones de Donald Trump ante la escalada del conflicto con Irán</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <footer class="footer-movil"> <div style="height: 70px;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/+eluniversalcartagena"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> </div> <div id="block-block-79" class="block block-block even"> <div class="version"> <button onclick="jQryIter.switchSiteTo('classic');">Versión estándar</button> <!--<a href="//www.eluniversal.com.co">Versión estándar</a>--> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2018 - Todos los derechos reservados. 
         <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
         <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
        </div> </div> <script>/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> </footer> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/b17340a215022eac00bb7e2d1b8b99b9.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2288604")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2288604")||ITER.FAVORITE.TOPICS.isReadLater("2288604")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2288604")}});/*]]>*/</script> </body> </html> 