  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>¿Carolina Soto se va de Día a Día? Esto dijo ella | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="el universal" data-id="97590" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="caracol televisión" data-id="236766" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="día a día" data-id="240834" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La presentadora ha recibido muchas preguntas, pues los seguidores notan su ausencia."> <meta content="CARACOL TELEVISIÓN" name="cXenseParse:peu-temas"> <meta content="DÍA A DÍA" name="cXenseParse:peu-temas"> <meta content="EL UNIVERSAL" name="cXenseParse:author"> <meta property="og:type" content="Article"> <meta property="og:title" content="¿Carolina Soto se va de Día a Día? Esto dijo ella"> <meta property="og:description" content="La presentadora ha recibido muchas preguntas, pues los seguidores notan su ausencia."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1053x687/86c0/800d686/none/13704/POKV/caro-soto_6765679_20220923113304.png"> <meta property="og:url" content="https://www.eluniversal.com.co/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272c"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/97bab9d50f53f799ac303ce8bbe07df8.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-e52c57dcea3a0d6ecf6b9fe83f842493"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="7235109";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-e52c57dcea3a0d6ecf6b9fe83f842493"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7235109"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/302eb647da8b11b7c4659b4b49f6699e.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="farandula";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v34.0.2.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v20.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Farándula</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title titulo-nota-movil" itemprop="headline"> <span class="priority-content" mlnid="idcon=6765686;order=1.0">¿Carolina Soto se va de Día a Día? Esto dijo ella</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 65.20%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/454x296/0c0/0d0/none/13704/NAMB/caro-soto_6765679_20220923113304.png" srcset="//www.eluniversal.com.co/binrepository/454x296/0c0/0d0/none/13704/NAMB/caro-soto_6765679_20220923113304.png 454w,//www.eluniversal.com.co/binrepository/378x247/0c0/0d0/none/13704/NANW/caro-soto_6765679_20220923113304.png 378w,//www.eluniversal.com.co/binrepository/303x197/0c0/0d0/none/13704/NANY/caro-soto_6765679_20220923113304.png 303w" width="454" height="296" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6765679" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="carolina soto."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6765682;order=10.0">La presentadora aseguró que no le dan tratos especiales en Caracol. </span> </figcaption> </figure> </div> <p class="summary sumario-nota"><span class="priority-content" mlnid="idcon=6765690;order=3.0">La presentadora ha recibido muchas preguntas, pues los seguidores notan su ausencia. </span></p> <div data-mow_video="ar-malckairnlm"></div> <footer class="footer footer-nota-fecha-autor"> <time class="time-aticulo-movil">23/09/2022 - 11:40 AM</time> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/el-universal" template="MOVIL-TEMPLATE-EU-14"> <meta itemprop="name" content="EL UNIVERSAL"> <link rel="author" href="/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109"> <meta itemprop="url" content="/cronologia/-/meta/el-universal"> </div> <a class="author text-author-name" rel="author" href="/cronologia/-/meta/el-universal"> <div itemscope template="MOVIL-TEMPLATE-EU-14" itemprop="author" itemtype="http://schema.org/Person" itemid="/m/cronologia/-/meta/el-universal" style="display: none;"> <meta itemprop="name" content="EL UNIVERSAL"> <link rel="author" href="/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109"> <meta itemprop="url" content="/m/cronologia/-/meta/el-universal"> </div> <span class="name-author">EL UNIVERSAL</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109&amp;text=¿Carolina Soto se va de Día a Día? Esto dijo ella" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=¿Carolina Soto se va de Día a Día? Esto dijo ella - http://m.eluniversal.com.co/farandula/carolina-soto-se-va-de-dia-a-dia-esto-dijo-ella-GC7235109 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> //(function() {})();
  
   
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "${tituloNotaLdJson}",
    "url": "${linkCanonical}",
    "datePublished": "2022-09-23T11:40:52",
    "dateModified": "2022-09-23T11:40:52",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.co/cronologia/-/meta/el-universal",
              "name": "EL UNIVERSAL"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "${urlImagenLdJson}",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "La presentadora ha recibido muchas preguntas, pues los seguidores notan su ausencia.",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();var ejecutar1=false;function setAtributeTagTitle(){var a=document.querySelector(".titulo-nota-movil").children[0];if(ejecutar1==false){if(a!==false&&a!==null){a.setAttribute("property","schema:headline");ejecutar1=true}}}setInterval(setAtributeTagTitle,500);/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6765685;order=6.0"> <p>Muchos se están preguntando por las reiteradas ausencias de Carolina Soto en Día a Día, pues son varias las veces que ella no está en el matutino.</p> <p>Ante las preguntas de que si se va a ir definitivamente del programa, la presentadora aclaró que hace un mes se fue de viaje con sus hijos en crucero y muy pronto lo volverá a hacer, por lo que no la verán en las mañanas. <b><a href="https://www.eluniversal.com.co/farandula/carolina-soto-abre-su-corazon-y-habla-sobre-la-muerte-de-su-hermana-BK6084737">(Carolina Soto abre su corazón y habla sobre la muerte de su hermana)</a></b></p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/farandula/video-la-ultima-vez-que-silvestre-dangond-canto-con-leandro-diaz-IX7231794" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x687/78c0/800d686/none/13704/UQFT/silvestre-dangond_6763445_20220922153913.jpg" class="imagen_preview estiloImg-notasr" alt="Gracias a la bionovela de RCN, en las redes se han difundido diferentes momentos emotivos del fallecido cantante vallenato." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/farandula" class="section" title=""> <span class="assigned-section_noticias_relacionadas">FARANDULA</span> </a> <a href="https://www.eluniversal.com.co/farandula/video-la-ultima-vez-que-silvestre-dangond-canto-con-leandro-diaz-IX7231794" title=""> <div class="headline headline_titulo"> <span class="priority-content">Video: la última vez que Silvestre Dangond cantó con Leandro Díaz</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 22 - 15:39 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/farandula/juan-diego-alvira-en-rcn-que-hacia-en-su-antigua-competencia-BY7230663" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/981x687/71c0/800d686/none/13704/IJLI/juan-diego_6762314_20220922145304.png" class="imagen_preview estiloImg-notasr" alt="“Las vueltas que da la vida”, fue lo primero que dijo el presentador, recordando que cuando estaba en Caracol esa era su competencia." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/farandula" class="section" title=""> <span class="assigned-section_noticias_relacionadas">FARANDULA</span> </a> <a href="https://www.eluniversal.com.co/farandula/juan-diego-alvira-en-rcn-que-hacia-en-su-antigua-competencia-BY7230663" title=""> <div class="headline headline_titulo"> <span class="priority-content">Juan Diego Alvira, en RCN: ¿qué hacía en su antigua competencia?</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 22 - 14:53 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/farandula/fotos-ellas-son-las-aspirantes-al-reinado-de-la-diversidad-de-cartagena-KY7230378" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/174c1/800d686/none/13704/NHTM/reinado-de-la-diverdad-2022_6762033_20220922124500.jpg" class="imagen_preview estiloImg-notasr" alt="La comunidad LGTBIQ+ de la ciudad espera conocer cuál de estas aspirantes será su nueva reina." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/farandula" class="section" title=""> <span class="assigned-section_noticias_relacionadas">FARANDULA</span> </a> <a href="https://www.eluniversal.com.co/farandula/fotos-ellas-son-las-aspirantes-al-reinado-de-la-diversidad-de-cartagena-KY7230378" title=""> <div class="headline headline_titulo"> <span class="priority-content">Fotos: ellas son las aspirantes al Reinado de la Diversidad de Cartagena</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 22 - 12:48 
                 </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6766682;order=8.0"> <p>“¿A qué destino les gustaría ir en sus siguientes vacaciones?”, le preguntó un seguidor, y fue entonces cuando Soto hizo la revelación: “Esta vez, diciembre no la vamos a pasar por acá. Los niños quieren conocer la nieve, entonces estamos haciendo planes para irnos a la nieve. Vamos a ver si Dios quiere”, dijo. <b><a href="https://www.eluniversal.com.co/farandula/el-contundente-mensaje-de-carolina-soto-a-seguidora-que-la-critico-por-su-trabajo-en-dia-a-dia-BG1109751">(El contundente mensaje de Carolina Soto a seguidora que la criticó por su trabajo en ‘Día a Día’)</a></b></p> <p>Sin embargo, hay algunos que critican el trabajo de la presentadora ya que aseguran que es el trabajo perfecto, pues va cuando quiere.</p> <p>Precisamente, para aclarar la situación, la misma famosa aseguró que a ella no le dan tratos especiales.</p> <p>“Yo vivo feliz con mi trabajo porque hago lo que me gusta y, segundo, porque trabajo en una compañía como Caracol Televisión que es espectacular. Pero, además, estos 15 días son los días legales que también deberías tener en tu trabajo”, contestó.</p> <p>No es la primera vez que la critican por su trabajo. En 2019 una seguidora le dijo: “Cualquiera estaría feliz en un trabajo en el que no tiene que hacer grandes esfuerzos. Hablando mierda toda la mañana y la descarada dice amo mi trabajo”.</p> <p>Ante esto, ella respondió: “Obvio. Ya quisieras tu un trabajo así”, escribió la modelo. Ante esto, la seguidora se quedó callada y no comentó más nada.</p> </div> <div class="html cl"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/Ci1ameWosi1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <a href="https://www.instagram.com/tv/Ci1ameWosi1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram
                </div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div> </div></a> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/Ci1ameWosi1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de La chismosa (@la_chismosa_news)</a></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <br> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/caracol-television">CARACOL TELEVISIÓN</a> <a href="/temas/-/meta/dia-a-dia">DÍA A DÍA</a> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Movil - Bloque - Notas -  Recomendadas - Detalle - Notas --> <script src="//api.eluniversal.com.co/resources/js/flickity-docs.min.js"></script> <style> span.assigned-section{
padding: 2px !important;
    background: #222222!important;
    color: white!important;
}
</style> <div class="seccion"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x bloque-notas-recomendadas_detalle_movil"> <div class="small-12 cell"> <div id="notas-recomendas-news-1" class="portlet-column"> <div class="tituloNotasRecomendadas-notasr2"> <i class="fa fa-newspaper-o"> </i> &nbsp; NOTICIAS RECOMENDADAS 
            </div> <div class="carousel" data-flickity="{ &quot;daptiveHeight&quot;: false,&quot;prevNextButtons&quot;: false, &quot;pageDots&quot;: true }" style="padding-bottom: 22px;"> <div id="1036745466" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2_bk"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XH7238321"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/farandula/conoce-a-abel-villa-el-nino-que-interpreta-a-leandro-diaz-en-la-bionovela-XH7238321" class="" title=""></a> <a href="/farandula/conoce-a-abel-villa-el-nino-que-interpreta-a-leandro-diaz-en-la-bionovela-XH7238321" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/640x451/33c0/600d450/none/13704/IMHU/leandro-nino_6769010_20220923164441.png" srcset="//www.eluniversal.com.co/binrepository/640x451/33c0/600d450/none/13704/IMHU/leandro-nino_6769010_20220923164441.png 600w,//www.eluniversal.com.co/binrepository/533x376/28c0/500d375/none/13704/IMQP/leandro-nino_6769010_20220923164441.png 500w,//www.eluniversal.com.co/binrepository/427x301/22c0/400d300/none/13704/IMHT/leandro-nino_6769010_20220923164441.png 400w,//www.eluniversal.com.co/binrepository/320x226/17c0/300d225/none/13704/IMOP/leandro-nino_6769010_20220923164441.png 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6769010" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="abel villa." title="El niño es hijo de Beto Villa y Diana Santamaría, ambos actores."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/farandula" class="section" title=""> <span class="assigned-section">Farándula </span> </a> </div> <a href="/farandula/conoce-a-abel-villa-el-nino-que-interpreta-a-leandro-diaz-en-la-bionovela-XH7238321" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6769017;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Conoce a Abel Villa, el niño que interpreta a Leandro Díaz en la bionovela</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 23 - 16:46 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="AH7238002"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/farandula/will-smith-volvera-al-cine-pero-esta-vez-con-un-nuevo-rol-AH7238002" class="" title=""></a> <a href="/farandula/will-smith-volvera-al-cine-pero-esta-vez-con-un-nuevo-rol-AH7238002" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x478/0c0/600d450/none/13704/TNQA/will-smith_6768791_20220923163642.jpg" srcset="//www.eluniversal.com.co/binrepository/600x478/0c0/600d450/none/13704/TNQA/will-smith_6768791_20220923163642.jpg 600w,//www.eluniversal.com.co/binrepository/500x398/0c0/500d375/none/13704/TNTT/will-smith_6768791_20220923163642.jpg 500w,//www.eluniversal.com.co/binrepository/400x319/0c0/400d300/none/13704/TNQC/will-smith_6768791_20220923163642.jpg 400w,//www.eluniversal.com.co/binrepository/300x239/0c0/300d225/none/13704/TNRG/will-smith_6768791_20220923163642.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6768791" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En esta foto de archivo del 24 de febrero de 2015, Will Smith llega al estreno mundial de “Focus” en Los Ángeles. Smith se unirá a la banda colombiana Bomba Estéreo para su remix de “Fiesta” en Las Vegas en los Premios Grammy Latinos el 19 de noviembre." title="Will Smith, actor estadounidense.//Foto: AP."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/farandula" class="section" title=""> <span class="assigned-section">Farándula </span> </a> </div> <a href="/farandula/will-smith-volvera-al-cine-pero-esta-vez-con-un-nuevo-rol-AH7238002" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6768798;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Will Smith volverá al cine, pero esta vez con un nuevo rol</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 23 - 16:36 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="BE7237399"> <div class="cell large-12 items item-notasr2 hero-carousel__cell__content"> <div class="divImagen-notasr2"> <a href="/farandula/asi-reacciono-clara-chia-cuando-le-preguntaron-por-shakira-BE7237399" class="" title=""></a> <a href="/farandula/asi-reacciono-clara-chia-cuando-le-preguntaron-por-shakira-BE7237399" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x461/1c0/600d450/none/13704/ELRR/clara-chia_6767952_20220923155338.jpg" srcset="//www.eluniversal.com.co/binrepository/600x461/1c0/600d450/none/13704/ELRR/clara-chia_6767952_20220923155338.jpg 600w,//www.eluniversal.com.co/binrepository/500x384/1c0/500d375/none/13704/ELSF/clara-chia_6767952_20220923155338.jpg 500w,//www.eluniversal.com.co/binrepository/400x307/1c0/400d300/none/13704/ELRU/clara-chia_6767952_20220923155338.jpg 400w,//www.eluniversal.com.co/binrepository/300x231/1c0/300d225/none/13704/ELQX/clara-chia_6767952_20220923155338.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6767952" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Clara Chía aparece caminando en las calles con su cabello rubio suelto." title="Clara Chía, nueva novia de Gerard Piqué.//Foto: redes sociales."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/farandula" class="section" title=""> <span class="assigned-section">Farándula </span> </a> </div> <a href="/farandula/asi-reacciono-clara-chia-cuando-le-preguntaron-por-shakira-BE7237399" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=6767960;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Así reaccionó Clara Chía cuando le preguntaron por Shakira</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 23 - 15:57 </span> </div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="510476895" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CE7237756"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/farandula/el-famoso-actor-colombiano-que-conto-detalles-sobre-su-vasectomia-CE7237756" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/31c0/192d165/none/13704/MIUG/andres-parra_6768342_20220923155334.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/31c0/192d165/none/13704/MIUG/andres-parra_6768342_20220923155334.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6768342" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fotografía tomada de internet en la que se ve al actor colombiano Andrés Parra sonreír mientras pasea por el Centro de Cartagena de Indias, Colombia." title="Andrés Parra, actor caleño.//Foto: internet."> </div>  </figure></a> <a href="/farandula/el-famoso-actor-colombiano-que-conto-detalles-sobre-su-vasectomia-CE7237756"><h3 class="title"><span class="priority-content" mlnid="idcon=6768349;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El famoso actor colombiano que contó detalles sobre su vasectomía</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Farándula </span></span> <time>sep 23 - 15:53 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="JE7237319"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/farandula/el-dj-y-productor-eduardo-luzquinos-traspasa-fronteras-con-tiktok-JE7237319" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/39c0/192d165/none/13704/ARVQ/whatsapp-image-2022-09-23-at-1-15-23-pm_6767832_20220923145049.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/39c0/192d165/none/13704/ARVQ/whatsapp-image-2022-09-23-at-1-15-23-pm_6767832_20220923145049.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6767832" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="dj y productor." title="Su preparación en un principio fue autodidacta y posteriormente estudió la carrera de Ingeniero de Sonido en SAE Barcelona. Cortesía."> </div>  </figure></a> <a href="/farandula/el-dj-y-productor-eduardo-luzquinos-traspasa-fronteras-con-tiktok-JE7237319"><h3 class="title"><span class="priority-content" mlnid="idcon=6767839;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Dj y productor Eduardo Luzquiños traspasa fronteras con TikTok </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Farándula </span></span> <time>sep 23 - 14:50 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="CF7236105"> <article itemprop="text" template="MOVIL-TEMPLATE-EU-5"> <a href="/farandula/la-millonada-que-pago-veronica-alcocer-por-unos-jeans-en-nueva-york-CF7236105" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/56c0/192d165/none/13704/BCEA/veronica-alcocer_6766778_20220923154026.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/56c0/192d165/none/13704/BCEA/veronica-alcocer_6766778_20220923154026.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6766778" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Verónica Alcocer y su esposo, Gustavo Petro." title="Verónica Alcocer y su esposo, Gustavo Petro."> </div>  </figure></a> <a href="/farandula/la-millonada-que-pago-veronica-alcocer-por-unos-jeans-en-nueva-york-CF7236105"><h3 class="title"><span class="priority-content" mlnid="idcon=6766785;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La millonada que pagó Verónica Alcocer por unos jeans en Nueva York</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Farándula </span></span> <time>sep 23 - 16:05 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3d6555b4c4f10b36764ee589a6cd91bc.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","7235109");ITER.STATISTICS.addStatisticData(13704,"plid","15232");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","7235109",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7235109")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7235109")||ITER.FAVORITE.TOPICS.isReadLater("7235109")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("7235109")}})});/*]]>*/</script> </body> </html> 