 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>La luz azul, el verdadero riesgo de los celulares contra la salud</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="celulares" data-id="167617" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="pantallas" data-id="169537" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="vista" data-id="189483" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="ojos" data-id="204417" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="martín carvajal chamorro" data-id="186560894" data-voc-name="autores" data-voc-id="19246"> <meta name="description" content="Celulares, neveras, routers y microondas: todos los aparatos electrónicos que utilizamos en nuestra vida diaria emiten radiación, que es energía. Esa ..."> <meta content="CELULARES" name="cXenseParse:peu-temas"> <meta content="PANTALLAS" name="cXenseParse:peu-temas"> <meta content="VISTA" name="cXenseParse:peu-temas"> <meta content="OJOS" name="cXenseParse:peu-temas"> <meta content="https://m.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373" name="cXenseParse:url"> <meta content="MARTÍN CARVAJAL CHAMORRO" name="cXenseParse:author"> <meta property="og:title" content="La luz azul, el verdadero riesgo de los celulares contra la salud"> <meta property="og:description" content="Celulares, neveras, routers y microondas: todos los aparatos electrónicos que utilizamos en nuestra vida diaria emiten radiación, que es energía. Esa ..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/81c0/800d686/none/13704/UUEO/103870618-l_2403881_20191121180822.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/12e46963d4586cead179770b2c97a5e5.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-5e434b5fe496d5820cdf25e5422c31f3"},{sectid:"sect-43126de62be714f723fc77ff75d97793"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/02f4708c78de9cd6947cc50fc8ab19d7.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="home";var especial_int="especial-salud";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v25.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_especiales_eu_v.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","2041373");jQryIter.addStatisticData(13704,"plid","7401772");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","2041373",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rich-audience-movil-detalle"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="eu-header-movil" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div style="height:56px;"> <div class="title-bar"> <div class="title-bar-left"> <span class="boton-container"><button class="menu-icon" type="button" data-toggle="offCanvasNestedPush"></button></span> </div> <div class="title-bar-center"> <span class="title-bar-title"> <a class="header-logo-img" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> </span> </div> <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent"> <a href="#"><img src="https://api.eluniversal.com.co/images/icon-18.png"></a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank"><i class="material-icons" style="font-size: 18px;">verified_user</i>Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> <li class="button-search-s"><i class="material-icons">search</i></li> </ul> </div> <div class="search-top over-bar"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> </div> </div> <div class="fecha-movil"> <span id="fecha-header"></span> </div> <div class="off-canvas position-left" id="offCanvasNestedPush" data-off-canvas data-transition="overlap"> <div class="logo-top"> <a class="logo float-left" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> <button class="offcanvas-full-screen-close float-right" aria-label="Close menu" type="button" data-close> <span aria-hidden="true"><i class="material-icons">arrow_back</i></span> </button> </div> <div class="buttons-top text-left"> <a class="hollow button secondary login" href="https://www.eluniversal.com.co/login/">Iniciar sesión</a> <a class="hollow button secondary pagos" href="http://www.eluniversal.com.co/pagos/">Pagar suscripción</a> </div> <div class="search-top"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos" title="" class="menu__link">Suplementos</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="cell"> <div class="off-canvas-wrapper"> <div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas> <form> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Buscar"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="fa fa-search fa-lg"></i> </a> </div> </form> <!-- Your menu or Off-canvas content goes here --> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos/facetas" title="" class="menu__link">Facetas</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="/viernes" title="" class="menu__link">Revista Viernes</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <div class="off-canvas-content" data-off-canvas-content> <div class="grid-container"> <div id="main-content" class="grid-x grid-margin-x" role="main"> <!-- Un espacio que crece verticalmente --> <div id="unico-movil" class="cell small-12 portlet-column" data-sticky-container> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="template-eu-65"> <h1>Salud</h1> </div> <!-- detalle nota.m --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=2403888;order=1.0">La luz azul, el verdadero riesgo de los celulares contra la salud </span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/martin-carvajal-chamorro">MARTÍN CARVAJAL CHAMORRO</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">24 de noviembre de 2019 12:00 AM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-28 detail w66 m66"> <div class="left-block"> <div id="sync1" class="owl-carousel owl-theme"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="La luz azul - violeta de los dispositivos móviles pueden alterar su bienestar físico y mental. // 123RF." href="https://www.eluniversal.com.co/binrepository/630x420/0c0/0d0/none/13704/VSKF/103870618-l_2403881_20191121180822.jpg">  <div frame="crop_detalle_movil" style="position: relative; width: 100%; padding-top: 85.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1029x686/81c0/800d686/none/13704/UUEO/103870618-l_2403881_20191121180822.jpg" srcset="//www.eluniversal.com.co/binrepository/1029x686/81c0/800d686/none/13704/UUEO/103870618-l_2403881_20191121180822.jpg 800w,//www.eluniversal.com.co/binrepository/858x572/68c0/667d572/none/13704/UUED/103870618-l_2403881_20191121180822.jpg 667w,//www.eluniversal.com.co/binrepository/686x457/54c0/533d457/none/13704/UULM/103870618-l_2403881_20191121180822.jpg 533w,//www.eluniversal.com.co/binrepository/515x343/41c0/400d343/none/13704/UUID/103870618-l_2403881_20191121180822.jpg 400w,//www.eluniversal.com.co/binrepository/386x257/30c0/300d257/none/13704/UUNL/103870618-l_2403881_20191121180822.jpg 300w" width="800" height="686" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2403881" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La luz azul - violeta de los dispositivos móviles pueden alterar su bienestar físico y mental. // 123RF." title="La luz azul - violeta de los dispositivos móviles pueden alterar su bienestar físico y mental. // 123RF."> </div> </a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2403884;order=8.0">La luz azul - violeta de los dispositivos móviles pueden alterar su bienestar físico y mental. // 123RF. </span> </div> </figure> </div> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="La fatiga visual, relacionada con los músculos oculares, también puede perjudicar la vista. // 123RF." href="https://www.eluniversal.com.co/binrepository/630x420/0c0/0d0/none/13704/XAKF/100853732-l_2403882_20191121180823.jpg">  <div frame="crop_detalle_movil" style="position: relative; width: 100%; padding-top: 85.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/WNMN/100853732-l_2403882_20191121180823.jpg" srcset="//www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/WNMN/100853732-l_2403882_20191121180823.jpg 800w,//www.eluniversal.com.co/binrepository/858x572/96c0/667d572/none/13704/WNFD/100853732-l_2403882_20191121180823.jpg 667w,//www.eluniversal.com.co/binrepository/686x457/77c0/533d457/none/13704/WNKM/100853732-l_2403882_20191121180823.jpg 533w,//www.eluniversal.com.co/binrepository/515x343/58c0/400d343/none/13704/WNAD/100853732-l_2403882_20191121180823.jpg 400w,//www.eluniversal.com.co/binrepository/386x257/43c0/300d257/none/13704/WNJL/100853732-l_2403882_20191121180823.jpg 300w" width="800" height="686" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2403882" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La fatiga visual, relacionada con los músculos oculares, también puede perjudicar la vista. // 123RF." title="La fatiga visual, relacionada con los músculos oculares, también puede perjudicar la vista. // 123RF."> </div> </a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2403885;order=11.0">La fatiga visual, relacionada con los músculos oculares, también puede perjudicar la vista. // 123RF. </span> </div> </figure> </div> </div> <div id="sync2" class="owl-carousel owl-theme"> <div class="item">  <div frame="crop_116x100" style="position: relative; width: 100%; padding-top: 86.21%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/150x100/12c0/116d100/none/13704/UUJD/103870618-l_2403881_20191121180822.jpg" srcset="//www.eluniversal.com.co/binrepository/150x100/12c0/116d100/none/13704/UUJD/103870618-l_2403881_20191121180822.jpg 116w" width="116" height="100" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2403881" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </div> <div class="item">  <div frame="crop_116x100" style="position: relative; width: 100%; padding-top: 86.21%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/150x100/17c0/116d100/none/13704/WNMD/100853732-l_2403882_20191121180823.jpg" srcset="//www.eluniversal.com.co/binrepository/150x100/17c0/116d100/none/13704/WNMD/100853732-l_2403882_20191121180823.jpg 116w" width="116" height="100" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2403882" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </div> </div> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373&amp;text=La luz azul, el verdadero riesgo de los celulares contra la salud " rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://m.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=La luz azul, el verdadero riesgo de los celulares contra la salud  - http://m.eluniversal.com.co/especial/salud/la-luz-azul-el-verdadero-riesgo-de-los-celulares-contra-la-salud-FD2041373 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> <div class="cl"></div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2403887;order=6.0"> <p>Celulares, neveras, routers y microondas: todos los aparatos electrónicos que utilizamos en nuestra vida diaria emiten radiación, que es energía. Esa energía tiene la capacidad de viajar por el espacio en forma de ondas conformadas por partículas, las cuales vibran una determinada cantidad de veces por segundo, lo que puede afectar las moléculas de otros objetos; por lo general, entre más vibren, más calor producen y más pueden afectar negativamente a los organismos vivos.</p> <p>Los aparatos que utilizamos diariamente se valen de la radiación electromagnética, particularmente, la luz, las ondas de radio y las microondas. Cada vez que los conectamos a una fuente de poder, comienzan a liberar energía hacia el medio ambiente.</p> <p>Como lo explica el ingeniero biomédico, Rubén Arregoces Miranda, “objetos como las neveras y los secadores de cabello no afectan negativamente la salud humana porque estamos expuestos a ellos durante poco o tiempo y emitan ondas de frecuencia baja o extremadamente baja”. Por lo demás, todos ellos, especialmente los microondas, están recubiertos de materiales especiales que minimizan la dispersión de esa energía.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>Lo mismo aplica para los celulares y los computadores, sean portátiles o de escritorio; se valen de las ondas de radio para los servicios de comunicaciones, liberan ondas de baja frecuencia cuando están encendidos o conectados, cuando no lo están, no emiten radiación alguna. A la larga, esa particularidad de su funcionamiento es inofensiva y no representa un riesgo para la salud del ser humano. Usted no tiene que preocuparse porque ir con el celular en el bolsillo vaya a darle cáncer, por ejemplo. Lo que sí debe preocuparle es la pantalla.</p> <p><b>Bájele a la luz</b></p> <p>Las pantallas de los celulares, los televisores, las tabletas y los computadores se valen de la tecnología LED (“diodo emisor de luz”) para iluminarse. Esta tecnología está hecha para asemejarse a la luz del sol y alumbrar sin molestar los ojos. Sin embargo, hay factores que contribuyen a que altere el bienestar físico y mental de los seres humanos.</p> <p>La combinación entre luces LED, una pantalla y el horario nocturno es contraproducente para el descanso de una persona, porque esta luz contiene luz azul - violeta, también llamada “luz azul”. El problema es que nuestro organismo está programado para reaccionar a esa luz de una forma particular.</p> <p>Cuando nuestros ojos se exponen a la luz azul - violeta, el sistema nervioso concluye que es de día, tal manera que inhibe la producción de melatonina, la hormona encargada de regular el ciclo circadiano o de sueño. Según explica Rubén Arregoces, “el cerebro queda en un estado de confusión, reduce la dosis de melatonina y eso evita que entre en el estado de relajación que necesita para que durmamos”. El resultado es fatiga, estrés, mal humor y dificultades para aprender y concentrarse.</p> <p><b>¿Qué hacer?</b></p> <p>Muchos dispositivos vienen con la opción de un “modo nocturno” o “modo de lectura”, el cual filtra la luz azul y hace que la pantalla se vea más anaranjada. El ingeniero Arregoces advierte que esta medida “no reduce la emisión al 100 %”. Lo mismo aplica para las gafas con filtros especiales, que solo limitan la cantidad que llega a los ojos en un 20 %. Lo mejor que se puede hacer para evitar los efectos de la luz azul es no mirar estos objetos durante al menos una hora antes de ir a dormir, usar los filtros correspondientes durante la noche y esforzarse por mantener buenos hábitos de sueño.</p> </div> <div class="titulo_recuadro" mlnid="idcon=2403889;order=16.0"> <span>Fatiga visual</span> </div> <div class="texto_recuadro" mlnid="idcon=2403890;order=17.0"> <span><p>En ocasiones usted habrá experimentado que sus ojos se cansan luego de haber estado mirando una pantalla por largo rato. Esto no se debe a la luz azul - violeta, sino a que los músculos de la visión se fatigan por estar enfocados en un mismo sitio durante mucho tiempo. Eso provoca estrés y lleva a que el cuerpo se olvide de parpadear con regularidad, lo cual reseca los ojos. </p><p>Para evitar la fatiga visual, cerciórese de que parpadea a un ritmo aceptable y aleje la vista de la pantalla durante unos 20 segundos cada 20 minutos, sin fijarla en ninguna otra cosa. Si estos problemas persisten, consulte a su médico.</p></span> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/celulares">CELULARES</a> <a href="/temas/-/meta/pantallas">PANTALLAS</a> <a href="/temas/-/meta/vista">VISTA</a> <a href="/temas/-/meta/ojos">OJOS</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-FD2041373" data-numposts="5" data-width="630"></div> </div> </div> <div id="4211066491" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-61"> <div id="_4211066491_teaser_paged"> <div class="teaser-viewer-title"> <span>MÁS NOTICIAS</span> </div> <div id="_4211066491_loadingDiv"></div> <div class="paged noticias" id="_4211066491_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" iteridart="DD2041577"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/postoperatorio-clave-para-un-buen-resultado-tras-una-cirugia-estetica-DD2041577" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/CWJO/12509876-l_2404168_20191122151725.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/CWJO/12509876-l_2404168_20191122151725.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2404168" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los masajes luego de una cirugía reactivan la circulación linfática, reducen la inflamación y el riesgo de fibrosis. // 123RF." title="Los masajes luego de una cirugía reactivan la circulación linfática, reducen la inflamación y el riesgo de fibrosis. // 123RF."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">nov 24 - 00:00 </span> </div> <a href="/especial/salud/postoperatorio-clave-para-un-buen-resultado-tras-una-cirugia-estetica-DD2041577"> <div class="headline"> <span class="priority-content" mlnid="idcon=2404175;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Postoperatorio, clave para un buen resultado tras una cirugía estética</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="BD2041560"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/evite-caer-en-las-trampas-de-la-etiqueta-nutricional-BD2041560" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/140x90/25c0/90d90/none/13704/FRPM/74152213-l_2404120_20191121182550.jpg" srcset="//www.eluniversal.com.co/binrepository/140x90/25c0/90d90/none/13704/FRPM/74152213-l_2404120_20191121182550.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2404120" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Leer la etiqueta nutricional de los alimentos y no dejarse llevar por los términos como “libre de azúcar”, le permitirá tener una dieta más sana. //123RF." title="Leer la etiqueta nutricional de los alimentos y no dejarse llevar por los términos como “libre de azúcar”, le permitirá tener una dieta más sana. //123RF."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">nov 24 - 00:00 </span> </div> <a href="/especial/salud/evite-caer-en-las-trampas-de-la-etiqueta-nutricional-BD2041560"> <div class="headline"> <span class="priority-content" mlnid="idcon=2404127;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Evite caer en las ‘trampas’ de la etiqueta nutricional </span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="ED2041521"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/depilacion-un-factor-decisivo-en-las-relaciones-de-pareja-ED2041521" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/YSJO/40504558-l_2404084_20191121182020.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/YSJO/40504558-l_2404084_20191121182020.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2404084" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Aunque la mayoría insiste en que los hábitos de depilación de su pareja no son un factor importante en su relación amorosa, si es común que se hable tema. //123RF." title="Aunque la mayoría insiste en que los hábitos de depilación de su pareja no son un factor importante en su relación amorosa, si es común que se hable tema. //123RF."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">nov 24 - 00:00 </span> </div> <a href="/especial/salud/depilacion-un-factor-decisivo-en-las-relaciones-de-pareja-ED2041521"> <div class="headline"> <span class="priority-content" mlnid="idcon=2404091;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Depilación ¿un factor decisivo en las relaciones de pareja?</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="JY1067579"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/bacteriologia-la-ciencia-que-descubre-lo-imperceptible-JY1067579" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/SCJO/36008644-l_1562146_20190426162513.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/SCJO/36008644-l_1562146_20190426162513.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1562146" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Bacteriología, la ciencia que descubre lo imperceptible"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">abr 28 - 00:00 </span> </div> <a href="/especial/salud/bacteriologia-la-ciencia-que-descubre-lo-imperceptible-JY1067579"> <div class="headline"> <span class="priority-content" mlnid="idcon=1562153;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Bacteriología, la ciencia que descubre lo imperceptible </span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="ED1063978"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/antes-o-despues-de-la-cirugia-enterese-del-uso-adecuado-de-los-antibioticos-quirurgicos-ED1063978" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/28c0/90d90/none/13704/ESCO/58396321-l_1558872_20190425174932.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/28c0/90d90/none/13704/ESCO/58396321-l_1558872_20190425174932.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1558872" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Previo a cierto a cirugías se administra antibióticos vía intravenosa para realizar la profilaxis. //123RF." title="Previo a cierto a cirugías se administra antibióticos vía intravenosa para realizar la profilaxis. //123RF."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">abr 28 - 00:00 </span> </div> <a href="/especial/salud/antes-o-despues-de-la-cirugia-enterese-del-uso-adecuado-de-los-antibioticos-quirurgicos-ED1063978"> <div class="headline"> <span class="priority-content" mlnid="idcon=1558879;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Antes o después de la cirugía? Entérese del uso adecuado de los antibióticos quirúrgicos </span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="MD1063259"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/consejos-para-proteger-a-su-hijo-de-los-virus-y-las-bacterias-en-el-colegio-MD1063259" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/19c0/90d90/none/13704/BEAO/34540289-l_1558512_20190425170658.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/19c0/90d90/none/13704/BEAO/34540289-l_1558512_20190425170658.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1558512" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El contacto con otros menores y el ambiente diferente al hogar aumenta las probabilidades de que su hijo se enferme en los primeros años de la vida escolar. //123rf." title="El contacto con otros menores y el ambiente diferente al hogar aumenta las probabilidades de que su hijo se enferme en los primeros años de la vida escolar. //123rf."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">abr 28 - 00:00 </span> </div> <a href="/especial/salud/consejos-para-proteger-a-su-hijo-de-los-virus-y-las-bacterias-en-el-colegio-MD1063259"> <div class="headline"> <span class="priority-content" mlnid="idcon=1558519;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Consejos para proteger a su hijo de los virus y las bacterias en el colegio </span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="IC1062695"> <div class="template-eu-61"> <div class="image"> <a href="/especial/salud/cuidado-automedicarse-favorece-la-creacion-de-superbacterias-IC1062695" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x91/0c1/90d90/none/13704/NJJM/23006537-l_1558279_20190425163315.jpg" srcset="//www.eluniversal.com.co/binrepository/90x91/0c1/90d90/none/13704/NJJM/23006537-l_1558279_20190425163315.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1558279" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Las bacterias crean mecanismo de resistencia a los antibióticos y enseñan a otras cómo hacerlo. //123RF." title="Las bacterias crean mecanismo de resistencia a los antibióticos y enseñan a otras cómo hacerlo. //123RF."> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/especial/salud" class="section"><span class="assigned-section">Salud </span></a> <span class="separator">|</span> <span class="datefrom">abr 28 - 00:00 </span> </div> <a href="/especial/salud/cuidado-automedicarse-favorece-la-creacion-de-superbacterias-IC1062695"> <div class="headline"> <span class="priority-content" mlnid="idcon=1558286;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¡Cuidado! Automedicarse favorece la creación de superbacterias </span> </div> </a> </div> </article> </div> <div id="_4211066491_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_4211066491_myMoreButton" class="more-button"> <span> Mostrar más </span> </div> </div> <script>/*<![CDATA[*/var _4211066491_mynumitems=7;var _4211066491_mysize=23;var _4211066491_mynumpages=Math.ceil(_4211066491_mysize/_4211066491_mynumitems);var _4211066491_myfirst=1;var _4211066491_mylast=8;var _4211066491_myini=1;var _4211066491_myfin=5;var _4211066491_showmore=true;var _4211066491_myselpag=1;var _4211066491_contshowmore=1;var _4211066491_loadPerPage=function(b){if(false&&jQryIter("#_4211066491_mylistCarrousel").closest(".itr-reloadonpager").length>0){var a=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_4211066491_p";if(jQryIter.getFragmentIdentifier(a)!=b){jQryIter.setFragmentIdentifier(a,b);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){jQryIter.setQueryParam("page",b)}else{jQryIter.setQueryParam("_4211066491_page",b)}}}jQryIter("#_4211066491_mylistCarrousel").trigger("custom",[b])};var _4211066491_init=function(){if(_4211066491_showmore){if(_4211066491_mylast>_4211066491_mysize){jQryIter("#_4211066491_myMoreButton").addClass("disable-button")}}else{_4211066491_cambiarNavItem(_4211066491_myini,_4211066491_myselpag);_4211066491_buttonsEnabler()}};var _4211066491_cambiarNavItem=function(a,b){var c=a;jQryIter("#_4211066491_myNavButtons li").each(function(){if(c==b){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}c++})};var _4211066491_loadedsuccess=function(e,f,c){_4211066491_myfirst=e;_4211066491_mylast=f;_4211066491_myini=1;if(_4211066491_showmore){if(_4211066491_mylast>_4211066491_mysize){jQryIter("#_4211066491_myMoreButton").addClass("disable-button")}}else{if(_4211066491_mynumpages>10){var b=parseInt(c)+4;var d=parseInt(c)-5;if((d>0)&&(b<_4211066491_mynumpages)){_4211066491_myini=d}if(b>=_4211066491_mynumpages){if(_4211066491_mynumpages-9>0){_4211066491_myini=_4211066491_mynumpages-9}}}var a=_4211066491_myini;jQryIter("#_4211066491_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_4211066491_cambiarNavItem(_4211066491_myini,c);_4211066491_buttonsEnabler()}};var _4211066491_buttonsEnabler=function(){if(_4211066491_myfirst==1){jQryIter("#_4211066491_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_4211066491_myPrevButton").hasClass("disable-button")){jQryIter("#_4211066491_myPrevButton").removeClass("disable-button")}}if(_4211066491_mylast>_4211066491_mysize){jQryIter("#_4211066491_myNextButton").addClass("disable-button")}else{if(jQryIter("#_4211066491_myNextButton").hasClass("disable-button")){jQryIter("#_4211066491_myNextButton").removeClass("disable-button")}}};_4211066491_init();jQryIter("#_4211066491_myPrevButton").on("click",function(){if(parseInt(_4211066491_myselpag)>1){_4211066491_myselpag=parseInt(_4211066491_myselpag)-1;_4211066491_loadPerPage(_4211066491_myselpag)}});jQryIter("#_4211066491_myNextButton").on("click",function(){if(parseInt(_4211066491_myselpag)<_4211066491_mynumpages){_4211066491_myselpag=parseInt(_4211066491_myselpag)+1;_4211066491_loadPerPage(_4211066491_myselpag)}});jQryIter("#_4211066491_myMoreButton").on("click",function(){if(_4211066491_contshowmore<_4211066491_mynumpages){_4211066491_contshowmore=_4211066491_contshowmore+1;_4211066491_loadPerPage(_4211066491_contshowmore)}});jQryIter("#_4211066491_pagtool1").on("click",function(){_4211066491_myselpag=jQryIter("#_4211066491_pagtool1").attr("data-page");_4211066491_loadPerPage(_4211066491_myselpag)});jQryIter("#_4211066491_pagtool2").on("click",function(){_4211066491_myselpag=jQryIter("#_4211066491_pagtool2").attr("data-page");_4211066491_loadPerPage(_4211066491_myselpag)});jQryIter("#_4211066491_pagtool3").on("click",function(){_4211066491_myselpag=jQryIter("#_4211066491_pagtool3").attr("data-page");_4211066491_loadPerPage(_4211066491_myselpag)});jQryIter("#_4211066491_pagtool4").on("click",function(){_4211066491_myselpag=jQryIter("#_4211066491_pagtool4").attr("data-page");_4211066491_loadPerPage(_4211066491_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_4211066491_mylistCarrousel").addClass("carrusel  vertical");jQryIter("#_4211066491_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_4211066491_mylistCarrousel").on("custom",function(f,b){jQryIter("#_4211066491_loadingDiv").addClass("loading-animation");var a;var h;var d=23;var e=7;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"2041373",categoryIds:"",date:"20191126002222",teasertotalcount:"23",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"7401772",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",activeUnrepeatable:"true",unrepeatableArticles:"JzE5NzUyOTgnLCcxOTc1OTc5JywnMjAwMTgzMSc="}}else{c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"2041373",categoryIds:"",date:"20191126002222",teasertotalcount:"23",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"7401772",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"true",unrepeatableArticles:"JzE5NzUyOTgnLCcxOTc1OTc5JywnMjAwMTgzMSc="}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(j){if(g){jQryIter("#_4211066491_myCarrusel").append(j)}else{jQryIter("#_4211066491_myCarrusel").html(j)}var k=jQryIter('div[id$="_teaser_paged"]').length>1?"_4211066491_p":"p";if(jQryIter("#_4211066491_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_4211066491_mylistCarrousel").closest(".itr-reloadonpager").length==0&&jQryIter.getFragmentIdentifier(k)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendVisitHit()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter.lazyLoadSetup();jQryIter("#_4211066491_loadingDiv").removeClass("loading-animation");var i=jQuery("#"+getTeaserId("_4211066491_"));if(i.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",i.attr("id"))}_4211066491_loadedsuccess(a,h,b);if(!g){jQryIter.setFragmentIdentifier(k,b)}goVisible("_4211066491_myCarrusel")})});var _4211066491_goToNavPage=function(){var g=jQryIter('div[id$="_teaser_paged"]').length>1?"_4211066491_p":"p";if(document.location.hash.indexOf("."+g+":")<0){goVisible("_4211066491_myCarrusel")}else{var a=parseInt(jQryIter.getFragmentIdentifier(g));var d=23;var e=7;var b=Math.ceil(d/e);var c=1;if(b<=10){if(b>=a){c=a}else{c=b}jQryIter("#_4211066491_myNavButtons li").eq(c-1).click()}else{if(a<=6){jQryIter("#_4211066491_myNavButtons li").eq(a-1).click()}else{var c=1;var f=1;if(a>6){if(b>a+4){f=a-5;c=6}else{f=b-9;if(a>b){c=10}else{c=b-a;c=10-c}}}jQryIter("#_4211066491_myNavButtons li").each(function(){jQryIter(this).attr("data-page",f);jQryIter(this).text(f);f++});jQryIter("#_4211066491_myNavButtons li").eq(c-1).click()}}}};_4211066491_goToNavPage();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"88c41b0c010cf2b7675c90f06df11b89c7e722c8",targetElementId:"cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="693228918" class="portlet-boundary portlet-static-end teaser-viewer-portlet movil-advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BJ1975298"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/video/video-viral-heridos-3-turistas-mexicanos-y-una-suiza-en-sitio-arqueologico-de-jordania-BJ1975298" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/441x250/71c0/300d250/none/13704/XCPG/heridos_2348772_20191106101544.jpg" srcset="//www.eluniversal.com.co/binrepository/441x250/71c0/300d250/none/13704/XCPG/heridos_2348772_20191106101544.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2348772" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="VIDEO VIRAL: Heridos 3 turistas mexicanos y una suiza en sitio arqueológico de Jordania"> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/video/video-viral-heridos-3-turistas-mexicanos-y-una-suiza-en-sitio-arqueologico-de-jordania-BJ1975298"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2348770;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">VIDEO VIRAL: Heridos 3 turistas mexicanos y una suiza en sitio arqueológico de Jordania</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FJ1975979"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/maria-alejandra-manga-es-la-representante-de-la-urbanizacion-villa-lorena-FJ1975979" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/179x120/21c0/120d120/none/13704/DDOM/mg-2015_2349926_20191106141824.jpg" srcset="//www.eluniversal.com.co/binrepository/179x120/21c0/120d120/none/13704/DDOM/mg-2015_2349926_20191106141824.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2349926" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="María Alejandra Manga, es la representante de la Urbanización Villa Lorena"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/maria-alejandra-manga-es-la-representante-de-la-urbanizacion-villa-lorena-FJ1975979"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2349924;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">María Alejandra Manga, es la representante de la Urbanización Villa Lorena</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IY2001831"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/perdidas-oculares-en-la-represion-de-jovenes-manifestantes-conmueve-en-chile-IY2001831" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/180x121/30c0/120d120/none/13704/CNKK/21b5cd08f888ec9362c015f1af3942b36e84dbb3_2369663_20191113113900.jpg" srcset="//www.eluniversal.com.co/binrepository/180x121/30c0/120d120/none/13704/CNKK/21b5cd08f888ec9362c015f1af3942b36e84dbb3_2369663_20191113113900.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2369663" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Pérdidas oculares en la represión de jóvenes manifestantes conmueve en Chile"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/perdidas-oculares-en-la-represion-de-jovenes-manifestantes-conmueve-en-chile-IY2001831"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2369661;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Pérdidas oculares en la represión de jóvenes manifestantes conmueve en Chile</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <footer class="footer-movil"> <div style="height: 70px;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/+eluniversalcartagena"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> </div> <div id="block-block-79" class="block block-block even"> <div class="version"> <button onclick="jQryIter.switchSiteTo('classic');">Versión estándar</button> <!--<a href="//www.eluniversal.com.co">Versión estándar</a>--> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2018 - Todos los derechos reservados. 
         <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
         <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
        </div> </div> <script>/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> </footer> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/b17340a215022eac00bb7e2d1b8b99b9.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2041373")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2041373")||ITER.FAVORITE.TOPICS.isReadLater("2041373")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2041373")}});/*]]>*/</script> </body> </html> 