  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Falcao García y sus 300 goles que lo motivan al máximo</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="carlos caballero villa" data-id="97420" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="selección colombia de fútbol" data-id="170167" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="radamel falcao garcía" data-id="203762" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El atacante samario llena de expectativas a toda Colombia en la triple fecha de las Eliminatorias la próxima semana. Lea hoy datos, cifras y todo lo concern..."> <meta content="SELECCIÓN COLOMBIA DE FÚTBOL" name="cXenseParse:peu-temas"> <meta content="RADAMEL FALCAO GARCÍA" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Falcao García y sus 300 goles que lo motivan al máximo"> <meta property="og:description" content="El atacante samario llena de expectativas a toda Colombia en la triple fecha de las Eliminatorias la próxima semana. Lea hoy datos, cifras y todo lo concern..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/801x952/0c0/800d686/none/13704/CXKG/falcao1_5242845_20210930180624.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/deportes/futbol/falcao-garcia-y-sus-300-goles-que-lo-motivan-al-maximo-LL5490814"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/deportes/futbol/falcao-garcia-y-sus-300-goles-que-lo-motivan-al-maximo-LL5490814"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/10faa0f6be9301a8adc45629cadea2f8.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-9110736e4935b947cbba2f3e9df043bc"},{sectid:"sect-f44a165cd4386dfcbe0b6e4f9f3c97e2"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5490814";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-9110736e4935b947cbba2f3e9df043bc"},{sectid:"sect-f44a165cd4386dfcbe0b6e4f9f3c97e2"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5490814"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="deportes";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v19.3.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Fútbol</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> Falcao García y sus 300 goles que lo motivan al máximo 300 goles que lo motivan al máximo </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 118.93%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/618x735/0c0/0d0/none/13704/VBMH/falcao1_5242845_20210930180624.jpg" srcset="//www.eluniversal.com.co/binrepository/618x735/0c0/0d0/none/13704/VBMH/falcao1_5242845_20210930180624.jpg 618w,//www.eluniversal.com.co/binrepository/515x613/0c0/0d0/none/13704/VBJV/falcao1_5242845_20210930180624.jpg 515w,//www.eluniversal.com.co/binrepository/412x490/0c0/0d0/none/13704/VBAP/falcao1_5242845_20210930180624.jpg 412w,//www.eluniversal.com.co/binrepository/309x368/0c0/0d0/none/13704/VBAM/falcao1_5242845_20210930180624.jpg 309w" width="618" height="735" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5242845" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Radamel Falcao, figura de Colombia."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5242847;order=6.0">Radamel Falcao García está de amores con el gol y quiere romper las redes en esta triple fecha de las Eliminatorias Sudamericanas. //Tomada de instagram </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.92%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x803/0c0/0d0/none/13704/UBUS/falcao_5242856_20210930180627.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x803/0c0/0d0/none/13704/UBUS/falcao_5242856_20210930180627.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x669/0c0/0d0/none/13704/UBSU/falcao_5242856_20210930180627.jpg 1000w,//www.eluniversal.com.co/binrepository/800x535/0c0/0d0/none/13704/OXNF/falcao_5242856_20210930180627.jpg 800w,//www.eluniversal.com.co/binrepository/600x402/0c0/0d0/none/13704/OXKJ/falcao_5242856_20210930180627.jpg 600w,//www.eluniversal.com.co/binrepository/400x268/0c0/0d0/none/13704/OXAL/falcao_5242856_20210930180627.jpg 400w,//www.eluniversal.com.co/binrepository/300x201/0c0/0d0/none/13704/OXJK/falcao_5242856_20210930180627.jpg 300w" width="1200" height="803" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5242856" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Falcao García, atacante del Rayo Vallecano, ha dado un golpe en la mesa en el fútbol español. //ap"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5242857;order=14.0">Falcao García, atacante del Rayo Vallecano, ha dado un golpe en la mesa en el fútbol español. //ap</span> </figcaption> </figure> </div> </div> <p class="summary"><span class="priority-content" mlnid="idcon=5242843;order=3.0">El atacante samario llena de expectativas a toda Colombia en la triple fecha de las Eliminatorias la próxima semana. Lea hoy datos, cifras y todo lo concerniente con ‘El Tigre’. </span></p> <footer class="footer"> <time>30/09/2021 - 06:56 PM</time> <a class="author" href="/cronologia/-/meta/carlos-caballero-villa"> <span class="img-author">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x125/0c22/90d90/none/13704/NRNC/mg-24104_932120_20200215144841.jpg" srcset="//www.eluniversal.com.co/binrepository/90x125/0c22/90d90/none/13704/NRNC/mg-24104_932120_20200215144841.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="932120" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="CARLOS CABALLERO VILLA" title="CARLOS CABALLERO VILLA"> </div> </span> <span class="name-author">CARLOS CABALLERO VILLA</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/deportes/futbol/falcao-garcia-y-sus-300-goles-que-lo-motivan-al-maximo-LL5490814" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/deportes/futbol/falcao-garcia-y-sus-300-goles-que-lo-motivan-al-maximo-LL5490814&amp;text=Falcao García y sus 300 goles que lo motivan al máximo" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Falcao García y sus 300 goles que lo motivan al máximo - http://m.eluniversal.com.co/deportes/futbol/falcao-garcia-y-sus-300-goles-que-lo-motivan-al-maximo-LL5490814 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5246658;order=9.0"> <p>300 goles en clubes llegan cargados de esperanza y mucha ilusión a la selección Colombia, en donde además es el goleador histórico, con 35 tantos.</p> <p>Hace varios años muchos se atrevieron a decir que estaba de salida y hoy, con 35 años, Radamel Falcao García sigue siendo un rompe redes y la felicidad de todo un país que vibra al máximo con sus goles.</p> <p>Llegó al Rayo Vallecano rompiéndola: 3 goles en 75 minutos, en tres juegos y de inmediato se convirtió en la solución en un equipo diseñado para evitar el descenso. <a href="https://www.eluniversal.com.co/deportes/radamel-falcao-con-sus-goles-ilusiona-a-toda-colombia-FY5472043">Lea aquí: Radamel Falcao, con sus goles, ilusiona a toda Colombia</a></p> <p>Rayo Vallecano es de esos equipos jóvenes, con ganas, de transiciones rápidas, que originaba, por partido, múltiples opciones de gol y no la metía.</p> <p>Pero a sus huestes llegó “El Tigre” Falcao y este sí que sabe cómo definir en el arco contrario.</p> <p>En España, todos los periódicos se rinden a los pies de Radamel en el inicio de la Liga. Su excelente pasado por el Atlético de Madrid, en donde fue todo un ídolo, y el gran momento que vive en el Rayo lo tienen ocupando grandes titulares en la prensa internacional.</p> <p>Colombia confía en Falcao plenamente. Es el líder natural de la Selección y hoy es el llamado a ser titular en el combinado de Reinaldo Rueda que afronta la próxima semana la triple fecha por Eliminatorias: el 7 de octubre visita a Uruguay, el 10 recibe a Brasil y el 14 del mismo mes, también en casa, se mide a Barranquilla.</p> <p>Falcao lleva más motivado que nunca, con 300 goles en clubes, la mayoría de ellos en Europa, saldrá al ruedo nuevamente a mostrar su clase, calidad y poder goleador para ayudar una vez más a la Selección.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/fallecio-la-madre-del-exportero-faryd-mondragon-EL5490677" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1077x686/251c0/800d686/none/13704/XVTG/faryd-mondragon_5246445_20210930175327.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/fallecio-la-madre-del-exportero-faryd-mondragon-EL5490677" title=""> <div class="headline headline_titulo"> <span class="priority-content">Falleció la madre del exportero Faryd Mondragón</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 30 - 17:56 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/falcao-garcia-el-futbol-espanol-favorece-mis-caracteristicas-GD5489338" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/99c0/800d686/none/13704/XEXL/falcao-garcia-3_5245687_20210930161917.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/falcao-garcia-el-futbol-espanol-favorece-mis-caracteristicas-GD5489338" title=""> <div class="headline headline_titulo"> <span class="priority-content">Falcao García: “El fútbol español favorece mis características”</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 30 - 16:19 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/futbol/el-napoles-sin-ospina-en-caida-libre-FL5490205" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1027x686/226c0/800d686/none/13704/FNLH/napoles_5246123_20210930172842.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/futbol/el-napoles-sin-ospina-en-caida-libre-FL5490205" title=""> <div class="headline headline_titulo"> <span class="priority-content">El Nápoles, sin Ospina, en caída libre</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 30 - 17:28 
                 </div> </div> </div> </div> </div> </div> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="titulo_recuadro" mlnid="idcon=5242853;order=11.0"> <span>Ficha técnica</span> </div> <div class="texto_recuadro" mlnid="idcon=5242854;order=12.0"> <span><p>Nombres: Radamel Falcao</p><p>Apellidos: García Zárate</p><p>Fecha de nacimiento: 10 de febrero de 1986.</p><p>Lugar de nacimiento: Santa Marta.</p><p>Posición: Delantero</p><p>Estatura: 1 metro con 77 centímetros.</p><p>Peso: 73 kilogramos </p><p>Dorsal: 9</p><p>Esposa: Lorelei Tarón</p><p>Hijos: Dominique, Annette, Jedidiah y Desirée</p><p></p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5242854;order=12.11"> <span>Títulos</span> </div> <div class="texto_recuadro" mlnid="idcon=5242854;order=12.12"> <span><p>Campeonato Sudamericano Sub-20 con la Selección Colombia en 2005.</p><p>Europa League: (2) con Porto de Portugal y Atlético de Madrid en 2011 y 2012.</p><p>Copa del Rey con Atlético de Madrid en 2013.</p><p>Liga de Francia con el Mónaco en 2017.</p><p>Liga de Portugal con Porto en 2011</p><p>Copa de Portugal con Porto en 2010</p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5246514;order=18.0"> <span>Los 300 goles</span> </div> <div class="titulo_recuadro" mlnid="idcon=5246514;order=18.1"> <span>de Falcao</span> </div> <div class="texto_recuadro" mlnid="idcon=5246513;order=19.0"> <span><p>Mónaco: </p><p>83 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246511;order=20.0"> <span><p>Oporto: </p><p>72 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246509;order=21.0"> <span><p>River Plate: </p><p>45 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246507;order=22.0"> <span><p>Galatasaray:</p><p>20 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246505;order=23.0"> <span><p>Manchester United: </p><p>3 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246503;order=24.0"> <span><p>Rayo Vallecano: </p><p>3 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246501;order=25.0"> <span><p>Lanceros de Boyacá: </p><p>2 goles </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246499;order=26.0"> <span><p>Chelsea: </p><p>1 gol </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246496;order=27.0"> <span><p>Pierna derecha: </p><p>170 </p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246495;order=28.0"> <span><p>Pierna izquierda: </p><p>58</p></span> </div> <div class="texto_recuadro" mlnid="idcon=5246494;order=29.0"> <span><p>Cabeza: </p><p>72</p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5246493;order=30.0"> <span>5 Puntos</span> </div> <div class="titulo_recuadro" mlnid="idcon=5246493;order=30.1"> <span>a favor</span> </div> <div class="texto_recuadro" mlnid="idcon=5246493;order=30.2"> <span><p>1. Liderazgo. Radamel es un líder natural, los jugadores le respetan, le creen.</p><p>2. Unión de grupo. La presencia de Falcao hace que el grupo esté unido en busca de un mismo propósito.</p><p>3. Gol. ‘El Tigre’ tiene tiene una frecuencia goleadora demoledora.</p><p>4. Experiencia. Sabe ubicarse, moverse, toma la decisión correcta. Eso lo ha conseguido en su largo trasegar en el fútbol.</p><p>5. Solidaridad. Aunque es goleador, sabe jugar en equipo para defender y atacar. </p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5246491;order=31.0"> <span>5 puntos</span> </div> <div class="titulo_recuadro" mlnid="idcon=5246491;order=31.1"> <span>en contra</span> </div> <div class="texto_recuadro" mlnid="idcon=5246491;order=31.2"> <span><p>1. Con los años ha perdido un poco la velocidad para encarar en el uno a uno a los defensas.</p><p>2. No tiene la potencia de sus mejores años en Europa.</p><p>3. Ritmo de competencia. No ha jugado aún 90 minutos con su nuevo equipo, viene tomando la forma.</p><p>4. No está solo en la plaza. Antes era titular y no tenía tanta competencia, pero hoy compite por el puesto con jugadores que tienen un buen presente como Borja, Zapata, Roger y Borré.</p><p>5. Es un jugador de área que requiere al 100 por ciento de un gran asistidor, le cuesta resolver por sí solo alejado del arco.</p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5246489;order=32.0"> <span>3 máximos goleadores de Colombia</span> </div> <div class="titulo_recuadro" mlnid="idcon=5246488;order=33.0"> <span>1</span> </div> <div class="texto_recuadro" mlnid="idcon=5246486;order=34.0"> <span><p>Radamel Falcao García </p><p>35 goles.</p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5246485;order=35.0"> <span>2</span> </div> <div class="texto_recuadro" mlnid="idcon=5246483;order=36.0"> <span><p>Arnoldo Iguarán</p><p>25 goles.</p></span> </div> <div class="titulo_recuadro" mlnid="idcon=5246482;order=37.0"> <span>3</span> </div> <div class="texto_recuadro" mlnid="idcon=5246480;order=38.0"> <span><p>James Rodríguez </p><p>22 goles.</p></span> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="449983006" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EL5490677"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/futbol/fallecio-la-madre-del-exportero-faryd-mondragon-EL5490677" class="" title=""></a> <a href="/deportes/futbol/fallecio-la-madre-del-exportero-faryd-mondragon-EL5490677" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/707x450/107c0/600d450/none/13704/XVXJ/faryd-mondragon_5246445_20210930175327.jpg" srcset="//www.eluniversal.com.co/binrepository/707x450/107c0/600d450/none/13704/XVXJ/faryd-mondragon_5246445_20210930175327.jpg 600w,//www.eluniversal.com.co/binrepository/589x375/89c0/500d375/none/13704/XVSB/faryd-mondragon_5246445_20210930175327.jpg 500w,//www.eluniversal.com.co/binrepository/471x300/71c0/400d300/none/13704/XVWF/faryd-mondragon_5246445_20210930175327.jpg 400w,//www.eluniversal.com.co/binrepository/354x225/54c0/300d225/none/13704/XVQY/faryd-mondragon_5246445_20210930175327.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5246445" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Faryd Mondragón" title="Faryd Mondragón. // COLPRENSA"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/futbol" class="section" title=""> <span class="assigned-section">Fútbol </span> </a> </div> <a href="/deportes/futbol/fallecio-la-madre-del-exportero-faryd-mondragon-EL5490677" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5246452;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Falleció la madre del exportero Faryd Mondragón</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 30 - 17:56 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="LL5490418"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/futbol/river-plate-vs-boca-juniors-ultimo-clasico-de-gallardo-LL5490418" class="" title=""></a> <a href="/deportes/futbol/river-plate-vs-boca-juniors-ultimo-clasico-de-gallardo-LL5490418" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/0c0/600d450/none/13704/REUB/marcelo-gallardo_5246289_20210930174106.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/0c0/600d450/none/13704/REUB/marcelo-gallardo_5246289_20210930174106.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/0c0/500d375/none/13704/REXF/marcelo-gallardo_5246289_20210930174106.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/0c0/400d300/none/13704/REUE/marcelo-gallardo_5246289_20210930174106.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/0c0/300d225/none/13704/REVS/marcelo-gallardo_5246289_20210930174106.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5246289" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Marcelo Gallardo" title="Marcelo Gallardo. // EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/futbol" class="section" title=""> <span class="assigned-section">Fútbol </span> </a> </div> <a href="/deportes/futbol/river-plate-vs-boca-juniors-ultimo-clasico-de-gallardo-LL5490418" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5246296;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">River Plate vs. Boca Juniors, ¿último clásico de Gallardo?</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 30 - 17:43 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FL5490205"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/futbol/el-napoles-sin-ospina-en-caida-libre-FL5490205" class="" title=""></a> <a href="/deportes/futbol/el-napoles-sin-ospina-en-caida-libre-FL5490205" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x450/74c0/600d450/none/13704/FNJE/napoles_5246123_20210930172842.jpg" srcset="//www.eluniversal.com.co/binrepository/674x450/74c0/600d450/none/13704/FNJE/napoles_5246123_20210930172842.jpg 600w,//www.eluniversal.com.co/binrepository/562x375/62c0/500d375/none/13704/FNIF/napoles_5246123_20210930172842.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/49c0/400d300/none/13704/FNHK/napoles_5246123_20210930172842.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/37c0/300d225/none/13704/FNKH/napoles_5246123_20210930172842.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5246123" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Nápoles no pudo y cedió los tres puntos en casa" title="El Nápoles no pudo y cedió los tres puntos en casa. // AP Alessandro Garofalo"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/futbol" class="section" title=""> <span class="assigned-section">Fútbol </span> </a> </div> <a href="/deportes/futbol/el-napoles-sin-ospina-en-caida-libre-FL5490205" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5246130;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Nápoles, sin Ospina, en caída libre</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 30 - 17:28 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="GD5489338"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/futbol/falcao-garcia-el-futbol-espanol-favorece-mis-caracteristicas-GD5489338" class="" title=""></a> <a href="/deportes/futbol/falcao-garcia-el-futbol-espanol-favorece-mis-caracteristicas-GD5489338" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/27c0/600d450/none/13704/XEVB/falcao-garcia-3_5245687_20210930161917.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/27c0/600d450/none/13704/XEVB/falcao-garcia-3_5245687_20210930161917.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/23c0/500d375/none/13704/XESF/falcao-garcia-3_5245687_20210930161917.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/18c0/400d300/none/13704/XEAE/falcao-garcia-3_5245687_20210930161917.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/14c0/300d225/none/13704/XEUS/falcao-garcia-3_5245687_20210930161917.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5245687" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Radamel Falcao García" title="Radamel Falcao García. // EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/futbol" class="section" title=""> <span class="assigned-section">Fútbol </span> </a> </div> <a href="/deportes/futbol/falcao-garcia-el-futbol-espanol-favorece-mis-caracteristicas-GD5489338" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5245694;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Falcao García: “El fútbol español favorece mis características”</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 30 - 16:19 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YC5488760"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/futbol/river-plate-y-boca-juniors-argentina-se-sumerge-en-un-nuevo-superclasico-YC5488760" class="" title=""></a> <a href="/deportes/futbol/river-plate-y-boca-juniors-argentina-se-sumerge-en-un-nuevo-superclasico-YC5488760" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/661x450/41c0/600d450/none/13704/OCLX/river-plate_5245320_20210930153612.jpg" srcset="//www.eluniversal.com.co/binrepository/661x450/41c0/600d450/none/13704/OCLX/river-plate_5245320_20210930153612.jpg 600w,//www.eluniversal.com.co/binrepository/551x375/34c0/500d375/none/13704/OCKX/river-plate_5245320_20210930153612.jpg 500w,//www.eluniversal.com.co/binrepository/441x300/27c0/400d300/none/13704/OCLA/river-plate_5245320_20210930153612.jpg 400w,//www.eluniversal.com.co/binrepository/331x225/21c0/300d225/none/13704/OCIC/river-plate_5245320_20210930153612.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5245320" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="River Plate quiere alcanzar el liderato a costa de Boca Juniors" title="River Plate quiere alcanzar el liderato a costa de Boca Juniors. // EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/futbol" class="section" title=""> <span class="assigned-section">Fútbol </span> </a> </div> <a href="/deportes/futbol/river-plate-y-boca-juniors-argentina-se-sumerge-en-un-nuevo-superclasico-YC5488760" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5245327;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">River Plate y Boca Juniors, Argentina se sumerge en un nuevo superclásico</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 30 - 15:36 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DC5488511"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/futbol/video-jugador-del-manchester-united-captado-tirandole-un-chicle-a-su-entrenador-DC5488511" class="" title=""></a> <a href="/deportes/futbol/video-jugador-del-manchester-united-captado-tirandole-un-chicle-a-su-entrenador-DC5488511" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/696x451/0c0/600d450/none/13704/RXYB/van-de-beek-tira-un-chicle-a-ole-gunnar-solskjaer_5245084_20210930152021.jpg" srcset="//www.eluniversal.com.co/binrepository/696x451/0c0/600d450/none/13704/RXYB/van-de-beek-tira-un-chicle-a-ole-gunnar-solskjaer_5245084_20210930152021.jpg 600w,//www.eluniversal.com.co/binrepository/580x376/0c0/500d375/none/13704/RXAY/van-de-beek-tira-un-chicle-a-ole-gunnar-solskjaer_5245084_20210930152021.jpg 500w,//www.eluniversal.com.co/binrepository/464x301/0c0/400d300/none/13704/RXCS/van-de-beek-tira-un-chicle-a-ole-gunnar-solskjaer_5245084_20210930152021.jpg 400w,//www.eluniversal.com.co/binrepository/348x226/0c0/300d225/none/13704/RXWA/van-de-beek-tira-un-chicle-a-ole-gunnar-solskjaer_5245084_20210930152021.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5245084" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Solskjaer y Ronaldo abrazados luego de vencer al Villarreal." title="Solskjaer se muestra agradecido con Cristiano por su gol al último minuto frente al Villarreal. // EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/futbol" class="section" title=""> <span class="assigned-section">Fútbol </span> </a> </div> <a href="/deportes/futbol/video-jugador-del-manchester-united-captado-tirandole-un-chicle-a-su-entrenador-DC5488511" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5245081;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Jugador del Manchester United captado tirándole un chicle a su entrenador</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">sep 30 - 15:20 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/seleccion-colombia-de-futbol">SELECCIÓN COLOMBIA DE FÚTBOL</a> <a href="/temas/-/meta/radamel-falcao-garcia">RADAMEL FALCAO GARCÍA</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="1840956768" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MC5488592"> <article> <a href="/deportes/futbol/bayern-munich-el-proximo-rival-de-borre-antes-de-la-seleccion-MC5488592" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/229x165/4c0/192d165/none/13704/UUXJ/rafael-santos-borre_5245128_20210930151001.jpg" srcset="//www.eluniversal.com.co/binrepository/229x165/4c0/192d165/none/13704/UUXJ/rafael-santos-borre_5245128_20210930151001.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5245128" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Rafael Santos Borré" title="Rafael Santos Borré. // Olivier Matthys STR"> </div>  </figure></a> <a href="/deportes/futbol/bayern-munich-el-proximo-rival-de-borre-antes-de-la-seleccion-MC5488592"><h3 class="title"><span class="priority-content" mlnid="idcon=5245135;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Bayern Múnich, el próximo rival de Borré antes de la Selección</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Fútbol </span></span> <time>sep 30 - 15:20 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="JC5488487"> <article> <a href="/deportes/futbol/america-y-osorio-buscan-reivindicarse-en-la-fecha-12-de-la-liga-JC5488487" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/242x166/0c0/192d165/none/13704/CUAB/america-de-cali_5245061_20210930145847.jpg" srcset="//www.eluniversal.com.co/binrepository/242x166/0c0/192d165/none/13704/CUAB/america-de-cali_5245061_20210930145847.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5245061" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="América de Cali" title="América de Cali. // COLPRENSA"> </div>  </figure></a> <a href="/deportes/futbol/america-y-osorio-buscan-reivindicarse-en-la-fecha-12-de-la-liga-JC5488487"><h3 class="title"><span class="priority-content" mlnid="idcon=5245068;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">América y Osorio buscan reivindicarse en la fecha 12 de la Liga</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Fútbol </span></span> <time>sep 30 - 15:00 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="JC5488308"> <article> <a href="/deportes/futbol/las-marcas-que-va-rompiendo-falcao-garcia-en-el-rayo-vallecano-JC5488308" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/218x165/26c0/192d165/none/13704/QFCW/falcao-garcia-3_5244878_20210930144753.jpg" srcset="//www.eluniversal.com.co/binrepository/218x165/26c0/192d165/none/13704/QFCW/falcao-garcia-3_5244878_20210930144753.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5244878" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Falcao García ha celebrado tres goles en sus primeros partidos con el Rayo" title="Falcao García ha celebrado tres goles en sus primeros partidos con el Rayo. // EFE Víctor Lerena"> </div>  </figure></a> <a href="/deportes/futbol/las-marcas-que-va-rompiendo-falcao-garcia-en-el-rayo-vallecano-JC5488308"><h3 class="title"><span class="priority-content" mlnid="idcon=5244885;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Las marcas que va rompiendo Falcao García en el Rayo Vallecano</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Fútbol </span></span> <time>sep 30 - 14:47 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/2242aaf03f566cb5731d297a1018398b.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5490814");ITER.STATISTICS.addStatisticData(13704,"plid","15196");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5490814",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5490814")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5490814")||ITER.FAVORITE.TOPICS.isReadLater("5490814")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5490814")}})});/*]]>*/</script> </body> </html> 