  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Festival de voleibol playa en Semana Santa</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="juan carlos martínez castellar" data-id="97990" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="voleibol playa" data-id="206181" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Aquí participaron varios clubes de la ciudad de Cartagena. En la Semana Mayor también hubo deportes."> <meta content="VOLEIBOL PLAYA" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Festival de voleibol playa en Semana Santa"> <meta property="og:description" content="Aquí participaron varios clubes de la ciudad de Cartagena. En la Semana Mayor también hubo deportes."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1028x686/18c1/800d686/none/13704/XIHA/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/deportes/festival-de-voleibol-playa-en-semana-santa-BE4431542"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/deportes/festival-de-voleibol-playa-en-semana-santa-BE4431542"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/2fd9420c9617be90b6c488dbb4e52fd5.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/0204139102935408957ddbda154821cc.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-9110736e4935b947cbba2f3e9df043bc"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4431542"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/36857a32efa7db0b2c0c09f38e0e00b9.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="deportes";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v32.js"></script> <script src="/mcm/publicidad/prebid/prebid4.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v05.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","4431542");jQryIter.addStatisticData(13704,"plid","15194");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(13704,"variant",variant);jQryIter.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","4431542",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Deportes</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=4406285;order=1.0">Festival de voleibol playa en Semana Santa </span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x801/0c0/0d0/none/13704/WBPL/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x801/0c0/0d0/none/13704/WBPL/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x668/0c0/0d0/none/13704/WBPI/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg 1000w,//www.eluniversal.com.co/binrepository/800x534/0c0/0d0/none/13704/WBPV/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg 800w,//www.eluniversal.com.co/binrepository/600x401/0c0/0d0/none/13704/WBPM/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/WBPQ/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/WBPO/d70bdff9-d635-4e0c-aa0b-b854ca72b2b4_4406278_20210404214337.jpg 300w" width="1200" height="801" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4406278" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Festival de voleibol playa en Semana Santa"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=4406281;order=12.0">Buenas emociones se vivieron en este festival de voleibol playa. /CORTESÍA. </span> </figcaption> </figure> </div> <div class="item contentMedia art-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x801/0c0/0d0/none/13704/YWUL/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x801/0c0/0d0/none/13704/YWUL/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x668/0c0/0d0/none/13704/YWUI/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg 1000w,//www.eluniversal.com.co/binrepository/800x534/0c0/0d0/none/13704/YWUV/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg 800w,//www.eluniversal.com.co/binrepository/600x401/0c0/0d0/none/13704/YWUM/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/YWUQ/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/YWUO/1a5c4939-bf70-4e82-8842-b75cf2288250_4406279_20210404214338.jpg 300w" width="1200" height="801" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4406279" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Festival de voleibol playa en Semana Santa"> </div>  </figure> </div> </div> <p class="summary"><span class="priority-content" mlnid="idcon=4406289;order=3.0">Aquí participaron varios clubes de la ciudad de Cartagena. En la Semana Mayor también hubo deportes. </span></p> <footer class="footer"> <time>04/04/2021 - 10:08 PM</time> <a class="author" href="/cronologia/-/meta/juan-carlos-martinez-castellar"> <span class="img-author">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/TNIJ/mg-2436_2713668_20200215131948.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/TNIJ/mg-2436_2713668_20200215131948.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2713668" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="JUAN CARLOS MARTÍNEZ CASTELLAR" title="JUAN CARLOS MARTÍNEZ CASTELLAR"> </div> </span> <span class="name-author">JUAN CARLOS MARTÍNEZ CASTELLAR</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/deportes/festival-de-voleibol-playa-en-semana-santa-BE4431542" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/deportes/festival-de-voleibol-playa-en-semana-santa-BE4431542&amp;text=Festival de voleibol playa en Semana Santa " rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Festival de voleibol playa en Semana Santa  - http://m.eluniversal.com.co/deportes/festival-de-voleibol-playa-en-semana-santa-BE4431542 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=4406284;order=6.0"> <p>Con todos los elementos de bioseguridad se realizó en esta Semana Santa un festival de voleibol playa en Playa Azul en La Boquilla. Este evento tuvo la participación de seis clubes de la ciudad, quienes demostraron un buen nivel.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/deportes/tras-su-derrota-america-comprometio-la-clasificacion-en-la-liga-IE4431318"><img src="https://www.eluniversal.com.co/binrepository/941x687/3c0/800d686/none/13704/BEUR/la-equidad_4406069_20210404185534.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/deportes/tras-su-derrota-america-comprometio-la-clasificacion-en-la-liga-IE4431318">Tras su derrota, América comprometió la clasificación en la Liga</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/deportes/bolivar-debuta-ante-risaralda-en-el-nacional-infantil-de-futbol-femenino-EF4430969"><img src="https://www.eluniversal.com.co/binrepository/915x686/69c1/800d686/none/13704/POHA/15dd4e90-e20b-4455-bb56-ad783abb525f_4405849_20210404175347.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/deportes/bolivar-debuta-ante-risaralda-en-el-nacional-infantil-de-futbol-femenino-EF4430969">Bolívar debuta ante Risaralda en el Nacional Infantil de Fútbol Femenino</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=4406296;order=8.0"> <p>“El objetivo principal de esta actividad es formar a deportistas por medio del voleibol playa. Es importante que ellos realicen algún tipo de actividad física y así poder minimizar el sedentarismo en niños y adolescentes”, dijo Helen García Atencio, la organizadora del evento y quien pertenece a la fundación Valientes del Deporte.</p> <p>“Para este festival contamos con el apoyo del Ider, de la Liga de Voleibol de Bolívar y de empresas como Eficonta Out, Grupo Garrido S.A.S. y Cescon S.A.S. Estas nos colaboraron con los trofeos a los ganadores, carpas y la malla. Distriseguridad también fue clave, ya que nos dio el permiso para hacer el torneo”, agregó García.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame="crop_free" style="position: relative; width: 100%; padding-top: 75.08%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//www.eluniversal.com.co/binrepository/630x473/0c0/0d0/none/13704/SLVS/a5748f62-09c3-47c4-8260-f8b3f889bf72_4406294_20210404214331.jpg" srcset="//www.eluniversal.com.co/binrepository/630x473/0c0/0d0/none/13704/SLVS/a5748f62-09c3-47c4-8260-f8b3f889bf72_4406294_20210404214331.jpg 630w,//www.eluniversal.com.co/binrepository/525x394/0c0/0d0/none/13704/SLVC/a5748f62-09c3-47c4-8260-f8b3f889bf72_4406294_20210404214331.jpg 525w,//www.eluniversal.com.co/binrepository/420x315/0c0/0d0/none/13704/SLVO/a5748f62-09c3-47c4-8260-f8b3f889bf72_4406294_20210404214331.jpg 420w,//www.eluniversal.com.co/binrepository/315x237/0c0/0d0/none/13704/SLVO/a5748f62-09c3-47c4-8260-f8b3f889bf72_4406294_20210404214331.jpg 315w" width="630" height="473" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4406294" sizes="630" alt="Imagen a5748f62-09c3-47c4-8260-f8b3f889bf72"> </div>  </figure> </div> </div> <div class="paragraph" mlnid="idcon=4406295;order=10.0"> <p><b></b></p> <p><b>Los clubes</b></p> <p>Talentos Colombia, Águila, Espíritu Guerrero, Líderes, Novavolei e Ider fueron los clubes que hicieron presencia en dicho evento. Todos los deportistas recibieron trofeos y mención de honor.</p> <p>El voleibol playa es una disciplina que poco a poco se consolida en la ciudad.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/voleibol-playa">VOLEIBOL PLAYA</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="282063426" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="LB4434058"> <article> <a href="/deportes/el-arbitraje-fue-horrible-carlos-alcazar-tecnico-de-la-seleccion-bolivar-femenina-LB4434058" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/0c1/192d165/none/13704/VLDP/9db70df0-3013-4a79-96fa-929b87561b24_4408979_20210405151439.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/0c1/192d165/none/13704/VLDP/9db70df0-3013-4a79-96fa-929b87561b24_4408979_20210405151439.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4408979" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 9db70df0-3013-4a79-96fa-929b87561b24" title="Aquí el equipo nos representa en el torneo. / Cortesía."> </div>  </figure></a> <a href="/deportes/el-arbitraje-fue-horrible-carlos-alcazar-tecnico-de-la-seleccion-bolivar-femenina-LB4434058"><h3 class="title"><span class="priority-content" mlnid="idcon=4408986;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“El arbitraje fue horrible”: Carlos Alcázar, técnico de la Selección Bolívar Femenina</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Deportes </span></span> <time>abr 05 - 15:35 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="GC4433679"> <article> <a href="/deportes/james-rodriguez-regreso-con-gol-en-el-everton-GC4433679" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/250x165/29c0/192d165/none/13704/PONK/james-derecha_4408470_20210405141315.jpg" srcset="//www.eluniversal.com.co/binrepository/250x165/29c0/192d165/none/13704/PONK/james-derecha_4408470_20210405141315.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4408470" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen JAMES DERECHA" title="Foto: AP."> </div>  </figure></a> <a href="/deportes/james-rodriguez-regreso-con-gol-en-el-everton-GC4433679"><h3 class="title"><span class="priority-content" mlnid="idcon=4408477;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">James Rodríguez regresó con gol en el Everton </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Deportes </span></span> <time>abr 05 - 15:04 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="HC4433238"> <article> <a href="/deportes/primoz-roglic-gana-la-crono-inicial-y-es-lider-de-la-vuelta-al-pais-vasco-HC4433238" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/270x165/45c0/192d165/none/13704/TTVP/primozroglic_4407915_20210405120513.jpg" srcset="//www.eluniversal.com.co/binrepository/270x165/45c0/192d165/none/13704/TTVP/primozroglic_4407915_20210405120513.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4407915" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen PRIMOZROGLIC" title="Primoz Roglic ganó este lunes la primera etapa, una crono individual y es líder. //EFE"> </div>  </figure></a> <a href="/deportes/primoz-roglic-gana-la-crono-inicial-y-es-lider-de-la-vuelta-al-pais-vasco-HC4433238"><h3 class="title"><span class="priority-content" mlnid="idcon=4407922;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Primoz Roglic gana la crono inicial y es líder de la Vuelta al País Vasco</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Deportes </span></span> <time>abr 05 - 11:53 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/f39821350f01df48e47ade43df7438a0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cda1a741e1fb0f2b63b41603da070822.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4431542")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4431542")||ITER.FAVORITE.TOPICS.isReadLater("4431542")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4431542")}});/*]]>*/</script> <script>/*<![CDATA[*/ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:1});/*]]>*/</script> </body> </html> 