  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Nairo Quintana podrá correr las tres grandes vueltas con el Arkéa en 2021</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="el país" data-id="97584" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="nairo quintana" data-id="189289" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El equipo del colombiano se beneficiará por la salida del Qhubeka como WorldTeam para la próxima temporada."> <meta content="NAIRO QUINTANA" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Nairo Quintana podrá correr las tres grandes vueltas con el Arkéa en 2021"> <meta property="og:description" content="El equipo del colombiano se beneficiará por la salida del Qhubeka como WorldTeam para la próxima temporada."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/986x686/93c0/800d686/none/13704/EUCQ/nairo-quintana_5587226_20211209112718.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/deportes/ciclismo/nairo-quintana-podra-correr-las-tres-grandes-vueltas-con-el-arkea-en-2021-FJ5830236"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="NOINDEX, NOFOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/deportes/ciclismo/nairo-quintana-podra-correr-las-tres-grandes-vueltas-con-el-arkea-en-2021-FJ5830236"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/420fe641ba3ef265c6159cca432bfa36.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-9110736e4935b947cbba2f3e9df043bc"},{sectid:"sect-c594cb79b72a489a2cc03e23fd940243"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5830236";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-9110736e4935b947cbba2f3e9df043bc"},{sectid:"sect-c594cb79b72a489a2cc03e23fd940243"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5830236"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="deportes";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v19.3.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/setInterval("changeWidthIframes()",1000);function changeWidthIframes(){var b=$(".html iframe");for(var a=0;a<b.length;a++){b[a].width="100%"}};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Ciclismo</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=5587233;order=1.0">Nairo Quintana podrá correr las tres grandes vueltas con el Arkéa en 2021</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 69.57%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/700x487/0c0/0d0/none/13704/ENOY/nairo-quintana_5587226_20211209112718.jpg" srcset="//www.eluniversal.com.co/binrepository/700x487/0c0/0d0/none/13704/ENOY/nairo-quintana_5587226_20211209112718.jpg 700w,//www.eluniversal.com.co/binrepository/583x406/0c0/0d0/none/13704/ENOY/nairo-quintana_5587226_20211209112718.jpg 583w,//www.eluniversal.com.co/binrepository/467x325/0c0/0d0/none/13704/ENOV/nairo-quintana_5587226_20211209112718.jpg 467w,//www.eluniversal.com.co/binrepository/350x244/0c0/0d0/none/13704/ENOQ/nairo-quintana_5587226_20211209112718.jpg 350w,//www.eluniversal.com.co/binrepository/300x209/0c0/0d0/none/13704/ENOD/nairo-quintana_5587226_20211209112718.jpg 300w" width="700" height="487" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5587226" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Nairo Quintana"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5587229;order=10.0">Nairo Quintana. // EFE SEBASTIEN NOGIER</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=5587237;order=3.0">El equipo del colombiano se beneficiará por la salida del Qhubeka como WorldTeam para la próxima temporada.</span></p> <footer class="footer"> <time>09/12/2021 - 11:27 AM</time> <a class="author" href="/cronologia/-/meta/colprensa"> <span class="name-author">COLPRENSA</span> </a> <a class="author" href="/cronologia/-/meta/el-pais"> <span class="name-author">EL PAÍS</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/deportes/ciclismo/nairo-quintana-podra-correr-las-tres-grandes-vueltas-con-el-arkea-en-2021-FJ5830236" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/deportes/ciclismo/nairo-quintana-podra-correr-las-tres-grandes-vueltas-con-el-arkea-en-2021-FJ5830236&amp;text=Nairo Quintana podrá correr las tres grandes vueltas con el Arkéa en 2021" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Nairo Quintana podrá correr las tres grandes vueltas con el Arkéa en 2021 - http://m.eluniversal.com.co/deportes/ciclismo/nairo-quintana-podra-correr-las-tres-grandes-vueltas-con-el-arkea-en-2021-FJ5830236 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5587232;order=6.0"> <p>En las últimas horas, la Unión Ciclista Internacional indicó a través de un comunicado de prensa que el equipo Qhubeka donde corre Sergio Henao no será WorldTeam en la temporada 2022.</p> <p>Así las cosas, Nairo Quintana, Winner Anacona, Miguel Flórez, Dayer Quintana y compañía podrán cumplir su sueño de correr el Giro d’Italia y las otras dos grandes por la normativa UCI.</p> <p>Una vez descartada la continuidad del equipo WorldTeam africano y siguiendo las reglas establecidas por la UCI el equipo Arkéa Samsic tendrá el derecho de disputar todas las carreras WorldTeam, incluido Tour de Francia, Giro de Italia y Vuelta a España.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/aplazan-la-final-de-la-b-entre-cortulua-y-union-magdalena-CB5829859" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/225c0/800d686/none/13704/TJJU/union-magdalena-3_5586941_20211209105104.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/aplazan-la-final-de-la-b-entre-cortulua-y-union-magdalena-CB5829859" title=""> <div class="headline headline_titulo"> <span class="priority-content">Aplazan la final de la B entre Cortuluá y Unión Magdalena</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 09 - 10:52 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/junior-derroto-al-pereira-y-sigue-con-el-sueno-de-llegar-a-la-final-HA5828393" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1031x687/86c0/800d686/none/13704/BCFY/junior-deportivo-pereira_5585678_20211208190213.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/junior-derroto-al-pereira-y-sigue-con-el-sueno-de-llegar-a-la-final-HA5828393" title=""> <div class="headline headline_titulo"> <span class="priority-content">Junior derrotó al Pereira y sigue con el sueño de llegar a la final</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 08 - 19:10 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/futbol/barcelona-eliminado-de-champions-tras-caer-con-el-bayern-munich-IL5827921" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/229c0/800d686/none/13704/EIDU/bayern-munich-2_5585301_20211208170852.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/futbol/barcelona-eliminado-de-champions-tras-caer-con-el-bayern-munich-IL5827921" title=""> <div class="headline headline_titulo"> <span class="priority-content">Barcelona, eliminado de Champions tras caer con el Bayern Múnich</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 08 - 17:24 
                 </div> </div> </div> </div> </div> </div> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=5587305;order=8.0"> <p>Con el vació dejado por la escuadra africana en la máxima categoría, las invitaciones obligatorias a carreras de primer nivel para equipos Pro Team pasan a ser dos, en lugar de una. Esto beneficia al equipo francés, donde militan cuatros colombianos, que por ser segundo en la tabla general detrás del Alpecin Fenix, adquiere automáticamente ese derecho.</p> <p>Además, hay un tercer equipo que también se beneficia con la noticia. El TotalEnergies podrá disputar todas las carreras de un día del calendario WorldTour. Es decir, su invitación es obligatoria.</p> <p>Los equipos ProTeam que pasaron todas las revisiones burocráticas y económicas para su inscripción ante la Unión Ciclista Internacional fueron los siguientes:</p> <p>ALPECIN-FENIX (AFC – BÉLGICA)</p> <p>B&amp;B HOTELS P/B KTM (BBK – FRANCIA)</p> <p>BARDIANI CSF FAIZANE’ (BCF – ITALIA)</p> <p>BINGOAL PAUWELS SAUCE WB (BWB – BÉLGICA)</p> <p>BURGOS-BH (BBH – ESPAÑA)</p> <p>CAJA RURAL-SEGUROS RGA (CJR – ESPAÑA)</p> <p>DRONE HOPPER – ANDRONI GIOCATTOLI (DRA – ITALIA)</p> <p>EOLO-KOMETA CYCLING TEAM (EOK – ITALIA)</p> <p>EQUIPO KERN PHARMA (EKP – ESPAÑA)</p> <p>EUSKALTEL – EUSKADI (EUS – ESPAÑA)</p> <p>GAZPROM-RUSVELO (GAZ – RUSIA)</p> <p>HUMAN POWERED HEALTH (HPM – USA)</p> <p>SPORT VLAANDEREN – BALOISE (SVB – BÉLGICA )</p> <p>TEAM ARKEA – SAMSIC (ARK – FRANCIA)</p> <p>TEAM NOVO NORDISK (TNN – USA)</p> <p>TOTALENERGIES (TEN – FRANCIA)</p> <p>UNO-X PRO CYCLING TEAM (UXT – NORUEGA)</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/nairo-quintana">NAIRO QUINTANA</a> </div> </div> </div> <div id="3257866965" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="GL5827495"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/ciclismo/superman-lopez-no-es-facil-ganar-una-grande-pero-puedo-sonar-GL5827495" class="" title=""></a> <a href="/deportes/ciclismo/superman-lopez-no-es-facil-ganar-una-grande-pero-puedo-sonar-GL5827495" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/695x450/48c0/600d450/none/13704/DVLT/superman-lopez-09_5584963_20211208160331.jpg" srcset="//www.eluniversal.com.co/binrepository/695x450/48c0/600d450/none/13704/DVLT/superman-lopez-09_5584963_20211208160331.jpg 600w,//www.eluniversal.com.co/binrepository/579x375/40c0/500d375/none/13704/DVIB/superman-lopez-09_5584963_20211208160331.jpg 500w,//www.eluniversal.com.co/binrepository/463x300/32c0/400d300/none/13704/DVLX/superman-lopez-09_5584963_20211208160331.jpg 400w,//www.eluniversal.com.co/binrepository/348x225/24c0/300d225/none/13704/DVKY/superman-lopez-09_5584963_20211208160331.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5584963" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Miguel Ángel López, ciclista colombiano que sueña con ganar una grande.//EFE" title="Miguel Ángel López, ciclista colombiano que sueña con ganar una grande.//EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/ciclismo" class="section" title=""> <span class="assigned-section">Ciclismo </span> </a> </div> <a href="/deportes/ciclismo/superman-lopez-no-es-facil-ganar-una-grande-pero-puedo-sonar-GL5827495" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5584970;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Superman’ Lopez:”No es fácil ganar una grande, pero puedo soñar”</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">dic 08 - 16:03 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JK5826496"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/ciclismo/mark-cavendish-asaltado-por-cuatro-ladrones-en-su-casa-en-londres-JK5826496" class="" title=""></a> <a href="/deportes/ciclismo/mark-cavendish-asaltado-por-cuatro-ladrones-en-su-casa-en-londres-JK5826496" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/75c0/600d450/none/13704/DONB/mark-cavendish_5583851_20211208121859.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/75c0/600d450/none/13704/DONB/mark-cavendish_5583851_20211208121859.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/63c0/500d375/none/13704/DOJF/mark-cavendish_5583851_20211208121859.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/50c0/400d300/none/13704/DOKE/mark-cavendish_5583851_20211208121859.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/38c0/300d225/none/13704/DOFS/mark-cavendish_5583851_20211208121859.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5583851" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Mark Cavendish fue asalto en su residencia en Londres" title="El ciclista británico Mark Cavendish comparte con Eddy Merckx el récord de más victorias de etapas en el Tour de Francia. //EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/ciclismo" class="section" title=""> <span class="assigned-section">Ciclismo </span> </a> </div> <a href="/deportes/ciclismo/mark-cavendish-asaltado-por-cuatro-ladrones-en-su-casa-en-londres-JK5826496" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5583858;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Mark Cavendish, asaltado por cuatro ladrones en su casa en Londres</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">dic 08 - 12:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="IY5818695"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/deportes/ciclismo/nairo-ya-no-puede-competir-con-pogacar-y-roglic-dicen-en-arkea-IY5818695" class="" title=""></a> <a href="/deportes/ciclismo/nairo-ya-no-puede-competir-con-pogacar-y-roglic-dicen-en-arkea-IY5818695" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/15c0/600d450/none/13704/DARF/nairo-quintana-3_5576546_20211206162350.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/15c0/600d450/none/13704/DARF/nairo-quintana-3_5576546_20211206162350.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/13c0/500d375/none/13704/DAUJ/nairo-quintana-3_5576546_20211206162350.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/10c0/400d300/none/13704/DAUK/nairo-quintana-3_5576546_20211206162350.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/8c0/300d225/none/13704/DAES/nairo-quintana-3_5576546_20211206162350.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5576546" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Nairo Quintana" title="Nairo Quintana. // EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/deportes/ciclismo" class="section" title=""> <span class="assigned-section">Ciclismo </span> </a> </div> <a href="/deportes/ciclismo/nairo-ya-no-puede-competir-con-pogacar-y-roglic-dicen-en-arkea-IY5818695" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5576553;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“Nairo ya no puede competir con Pogacar y Roglic”, dicen en Arkea</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">dic 06 - 16:23 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="1153074621" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MX5808592"> <article> <a href="/deportes/ciclismo/miguel-angel-lopez-protagonista-en-la-presentacion-del-astana-MX5808592" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/9c0/192d165/none/13704/QQXR/miguel-angel-lopez-2_5565396_20211203163823.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/9c0/192d165/none/13704/QQXR/miguel-angel-lopez-2_5565396_20211203163823.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5565396" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Miguel Ángel López" title="Miguel Ángel López. // EFE"> </div>  </figure></a> <a href="/deportes/ciclismo/miguel-angel-lopez-protagonista-en-la-presentacion-del-astana-MX5808592"><h3 class="title"><span class="priority-content" mlnid="idcon=5565403;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Miguel Ángel López, protagonista en la presentación del Astana</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Ciclismo </span></span> <time>dic 03 - 16:38 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="XN5807189"> <article> <a href="/deportes/winner-anacona-renueva-un-ano-mas-con-el-arkea-samsic-XN5807189" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/263x166/29c0/192d165/none/13704/AYLA/winner-anacona_5563845_20211203123836.jpg" srcset="//www.eluniversal.com.co/binrepository/263x166/29c0/192d165/none/13704/AYLA/winner-anacona_5563845_20211203123836.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5563845" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El boyacense Winner Anacon, renueva un año más con el Arkea Samsic. // ARKEA" title="El boyacense Winner Anacon, renueva un año más con el Arkea Samsic. // ARKEA"> </div>  </figure></a> <a href="/deportes/winner-anacona-renueva-un-ano-mas-con-el-arkea-samsic-XN5807189"><h3 class="title"><span class="priority-content" mlnid="idcon=5563842;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Winner Anacona renueva un año más con el Arkea Samsic</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Deportes </span></span> <time>dic 03 - 12:11 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="AK5783020"> <article> <a href="/deportes/froome-debera-mejorar-su-forma-para-volver-al-tour-segun-exige-su-equipo-AK5783020" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x166/56c0/192d165/none/13704/BQPY/froome-tiene-que-mejorar-para-correl-tour-de-france_5539708_20211128102847.jpg" srcset="//www.eluniversal.com.co/binrepository/248x166/56c0/192d165/none/13704/BQPY/froome-tiene-que-mejorar-para-correl-tour-de-france_5539708_20211128102847.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5539708" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Chris Froome. // AP" title="Chris Froome. // AP"> </div>  </figure></a> <a href="/deportes/froome-debera-mejorar-su-forma-para-volver-al-tour-segun-exige-su-equipo-AK5783020"><h3 class="title"><span class="priority-content" mlnid="idcon=5539705;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Froome deberá mejorar su forma para volver al Tour, según exige su equipo</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Deportes </span></span> <time>nov 28 - 12:28 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a614b680b4f0d5df68dc562200b3d30a.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5830236");ITER.STATISTICS.addStatisticData(13704,"plid","15204");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5830236",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5830236")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5830236")||ITER.FAVORITE.TOPICS.isReadLater("5830236")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5830236")}})});/*]]>*/</script> </body> </html> 