 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Gobierno reiteró a los trabajadores que no presentará reforma laboral este año</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="gobierno nacional" data-id="170385" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="seguridad laboral" data-id="191292" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Durante la mesa de concertación políticas salariales y laborales en la que el Ministerio de Trabajo, el sector empresarial y gremios de trabajadores e..."> <meta content="GOBIERNO NACIONAL" name="cXenseParse:peu-temas"> <meta content="SEGURIDAD LABORAL" name="cXenseParse:peu-temas"> <meta content="https://m.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368" name="cXenseParse:url"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta property="og:title" content="Gobierno reiteró a los trabajadores que no presentará reforma laboral este año"> <meta property="og:description" content="Durante la mesa de concertación políticas salariales y laborales en la que el Ministerio de Trabajo, el sector empresarial y gremios de trabajadores e..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/229c0/800d686/none/13704/SROM/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="NOINDEX, NOFOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/40423d99d80321331b63b81634a47ff6.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-11a633012e5d213ba376c55076af78eb"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/d8e9b7790da1e6bd1832f83ec46fbb99.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="colombia";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v25.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v00.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","1944368");jQryIter.addStatisticData(13704,"plid","15246");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","1944368",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rich-audience-movil-detalle"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="eu-header-movil" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div style="height:56px;"> <div class="title-bar"> <div class="title-bar-left"> <span class="boton-container"><button class="menu-icon" type="button" data-toggle="offCanvasNestedPush"></button></span> </div> <div class="title-bar-center"> <span class="title-bar-title"> <a class="header-logo-img" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> </span> </div> <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent"> <a href="#"><img src="https://api.eluniversal.com.co/images/icon-18.png"></a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank"><i class="material-icons" style="font-size: 18px;">verified_user</i>Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> <li class="button-search-s"><i class="material-icons">search</i></li> </ul> </div> <div class="search-top over-bar"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> </div> </div> <div class="fecha-movil"> <span id="fecha-header"></span> </div> <div class="off-canvas position-left" id="offCanvasNestedPush" data-off-canvas data-transition="overlap"> <div class="logo-top"> <a class="logo float-left" href="/"><img src="https://api.eluniversal.com.co/images/logo_eu.svg"></a> <button class="offcanvas-full-screen-close float-right" aria-label="Close menu" type="button" data-close> <span aria-hidden="true"><i class="material-icons">arrow_back</i></span> </button> </div> <div class="buttons-top text-left"> <a class="hollow button secondary login" href="https://www.eluniversal.com.co/login/">Iniciar sesión</a> <a class="hollow button secondary pagos" href="http://www.eluniversal.com.co/pagos/">Pagar suscripción</a> </div> <div class="search-top"> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Qué quieres encontrar?"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="material-icons">search</i> </a> </div> </div> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos" title="" class="menu__link">Suplementos</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="cell"> <div class="off-canvas-wrapper"> <div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas> <form> <div class="buscador-movil"> <div class="campo-text"> <input type="text" id="searchString" name="searchString" placeholder="Buscar"> </div> <a class="buscador-boton" onclick="showSearch();return false;"> <i class="fa fa-search fa-lg"></i> </a> </div> </form> <!-- Your menu or Off-canvas content goes here --> <ul class="menu"> <li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li> <li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li> <li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li> <li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li> <li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li> <li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li> <li class="menu__item is-leaf leaf"><a href="/politica" title="" class="menu__link">Política</a></li> <li class="menu__item is-leaf leaf"><a href="/salud" title="" class="menu__link">Salud</a></li> <li class="menu__item is-leaf leaf"><a href="/colombia" title="" class="menu__link">Colombia</a></li> <li class="menu__item is-leaf leaf"><a href="/autos" title="" class="menu__link">Autos</a></li> <li class="menu__item is-leaf leaf"><a href="/farandula" title="" class="menu__link">Farándula</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li> <li class="menu__item is-leaf leaf"><a href="/mundo" title="" class="menu__link">Mundo</a></li> <li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li> <li class="menu__item is-leaf leaf"><a href="/economica" title="" class="menu__link">Económica</a></li> <li class="menu__item is-leaf leaf"><a href="/cultural" title="" class="menu__link">Cultural</a></li> <li class="menu__item is-leaf leaf"><a href="/ambiente" title="" class="menu__link">Ambiente</a></li> <li class="menu__item is-leaf leaf"><a href="/educacion" title="" class="menu__link">Educación</a></li> <li class="menu__item is-leaf leaf"><a href="/ciencia" title="" class="menu__link">Ciencia</a></li> <li class="menu__item is-leaf leaf"><a href="/suplementos/facetas" title="" class="menu__link">Facetas</a></li> <li class="menu__item is-leaf leaf"><a href="/multimedia" title="" class="menu__link">Multimedia</a></li> <li class="menu__item is-leaf leaf"><a href="/viernes" title="" class="menu__link">Revista Viernes</a></li> <li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li> <li class="menu__item is-leaf leaf"><a href="/ediciones-anteriores" title="" class="menu__link">Ediciones anteriores</a></li> <li class="menu__item is-leaf last leaf"><a href="http://www.eluniversal.com.co/empresas" title="" class="menu__link">Empresas que generan confianza</a></li> </ul> </div> <div class="off-canvas-content" data-off-canvas-content> <div class="grid-container"> <div id="main-content" class="grid-x grid-margin-x" role="main"> <!-- Un espacio que crece verticalmente --> <div id="unico-movil" class="cell small-12 portlet-column" data-sticky-container> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="template-eu-65"> <h1>Colombia</h1> </div> <!-- detalle nota.m --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=2318957;order=1.0">Gobierno reiteró a los trabajadores que no presentará reforma laboral este año</span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/colprensa">COLPRENSA</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">29 de octubre de 2019 11:53 AM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-28 detail w66 m66"> <div class="left-block"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="Alicia Arango, Ministra de Trabajo. // COLPRENSA" href="https://www.eluniversal.com.co/binrepository/630x420/0c0/0d0/none/13704/QGHA/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg">  <div frame="crop_detalle_movil" style="position: relative; width: 100%; padding-top: 85.75%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1029x686/229c0/800d686/none/13704/SROM/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg" srcset="//www.eluniversal.com.co/binrepository/1029x686/229c0/800d686/none/13704/SROM/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg 800w,//www.eluniversal.com.co/binrepository/858x572/191c0/667d572/none/13704/SRVE/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg 667w,//www.eluniversal.com.co/binrepository/686x457/153c0/533d457/none/13704/SRRY/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg 533w,//www.eluniversal.com.co/binrepository/515x343/115c0/400d343/none/13704/SROR/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg 400w,//www.eluniversal.com.co/binrepository/386x257/86c0/300d257/none/13704/CMDU/alicia-arango-ministra-de-trabajo_2318950_20191029115125.jpg 300w" width="800" height="686" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2318950" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gobierno reiteró a los trabajadores que no presentará reforma laboral este año"> </div> </a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2318953;order=10.0">Alicia Arango, Ministra de Trabajo. // COLPRENSA</span> </div> </figure> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368&amp;text=Gobierno reiteró a los trabajadores que no presentará reforma laboral este año" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://m.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Gobierno reiteró a los trabajadores que no presentará reforma laboral este año - http://m.eluniversal.com.co/colombia/gobierno-reitero-a-los-trabajadores-que-no-presentara-reforma-laboral-este-ano-LH1944368 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> <div class="cl"></div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2318956;order=6.0"> <p>Durante la mesa de concertación políticas salariales y laborales en la que el Ministerio de Trabajo, el sector empresarial y gremios de trabajadores evalúan las políticas salariales para el próximo año 2020, el presidente de la CGT, Julio Roberto Gómez, dio a conocer que para este año quedan descartadas las posibilidades de reforma laboral y reforma pensional.</p> <p>Gómez asegura que la ministra confirmó esta decisión por parte del Gobierno Nacional. La CGT anunció que, dentro de sus propuestas, está la reactivación de los ferrocarriles y la flota mercante.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/bus-articulado-de-transmilenio-choca-y-se-parte-en-dos-FM1943755"><img src="https://www.eluniversal.com.co/binrepository/1429x686/315c0/800d686/none/13704/RXUF/accidente-transmilenio_2318091_20191029093143.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/bus-articulado-de-transmilenio-choca-y-se-parte-en-dos-FM1943755">Bus articulado de Transmilenio choca y se parte en dos</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/prenden-fuego-a-la-alcaldia-de-nechi-antioquia-tras-resultado-electoral-AN1942156"><img src="https://www.eluniversal.com.co/binrepository/1287x686/213c0/800d686/none/13704/TGKE/incendios125_2317183_20191028204626.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/prenden-fuego-a-la-alcaldia-de-nechi-antioquia-tras-resultado-electoral-AN1942156">Prenden fuego a la Alcaldía de Nechí, Antioquia, tras resultado electoral</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=2318988;order=8.0"> <p><b>((EN DESARROLLO))</b></p> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/gobierno-nacional">GOBIERNO NACIONAL</a> <a href="/temas/-/meta/seguridad-laboral">SEGURIDAD LABORAL</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-LH1944368" data-numposts="5" data-width="630"></div> </div> </div> <div id="1781886101" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-61"> <div id="_1781886101_teaser_paged"> <div class="teaser-viewer-title"> <span>MÁS NOTICIAS</span> </div> <div id="_1781886101_loadingDiv"></div> <div class="paged noticias" id="_1781886101_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" iteridart="HJ1946876"> <div class="template-eu-61"> <div class="image"> <a href="/colombia/reforma-laboral-y-pensional-no-se-presentaran-este-ano-mintrabajo-HJ1946876" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x91/45c0/90d90/none/13704/RPNP/colp-201306-a8287_2321493_20191029172326.jpg" srcset="//www.eluniversal.com.co/binrepository/135x91/45c0/90d90/none/13704/RPNP/colp-201306-a8287_2321493_20191029172326.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2321493" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Reforma laboral y pensional no se presentarán este año: Mintrabajo"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/colombia" class="section"><span class="assigned-section">Colombia </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 17:20 </span> </div> <a href="/colombia/reforma-laboral-y-pensional-no-se-presentaran-este-ano-mintrabajo-HJ1946876"> <div class="headline"> <span class="priority-content" mlnid="idcon=2321500;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Reforma laboral y pensional no se presentarán este año: Mintrabajo</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="XG1945725"> <div class="template-eu-61"> <div class="image"> <a href="/farandula/fiscales-de-los-angeles-rechazan-caso-de-abuso-sexual-contra-kevin-spacey-XG1945725" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/141x91/29c0/90d90/none/13704/ETBB/kevin-spacey_2320696_20191029162828.jpg" srcset="//www.eluniversal.com.co/binrepository/141x91/29c0/90d90/none/13704/ETBB/kevin-spacey_2320696_20191029162828.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2320696" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fiscales de Los Ángeles rechazan caso de abuso sexual contra Kevin Spacey"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/farandula" class="section"><span class="assigned-section">Farándula </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 16:28 </span> </div> <a href="/farandula/fiscales-de-los-angeles-rechazan-caso-de-abuso-sexual-contra-kevin-spacey-XG1945725"> <div class="headline"> <span class="priority-content" mlnid="idcon=2320703;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Fiscales de Los Ángeles rechazan caso de abuso sexual contra Kevin Spacey</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="EG1945688"> <div class="template-eu-61"> <div class="image"> <a href="/colombia/es-posible-alquilar-vientres-en-colombia-EG1945688" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/GOTX/vientre-de-alquiler_2320624_20191029161410.jpg" srcset="//www.eluniversal.com.co/binrepository/135x90/23c0/90d90/none/13704/GOTX/vientre-de-alquiler_2320624_20191029161410.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2320624" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="¿Es posible alquilar vientres en Colombia?"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/colombia" class="section"><span class="assigned-section">Colombia </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 16:14 </span> </div> <a href="/colombia/es-posible-alquilar-vientres-en-colombia-EG1945688"> <div class="headline"> <span class="priority-content" mlnid="idcon=2320631;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Es posible alquilar vientres en Colombia?</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="FG1945575"> <div class="template-eu-61"> <div class="image"> <a href="/colombia/claudia-lopez-inspira-el-reto-del-beso-challenge-en-redes-sociales-FG1945575" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/135x91/18c0/90d90/none/13704/WDEJ/claudia-lopez-ok_2320513_20191029160446.jpg" srcset="//www.eluniversal.com.co/binrepository/135x91/18c0/90d90/none/13704/WDEJ/claudia-lopez-ok_2320513_20191029160446.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2320513" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Claudia López inspira el reto del “Beso Challenge” en redes sociales"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/colombia" class="section"><span class="assigned-section">Colombia </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 16:04 </span> </div> <a href="/colombia/claudia-lopez-inspira-el-reto-del-beso-challenge-en-redes-sociales-FG1945575"> <div class="headline"> <span class="priority-content" mlnid="idcon=2320520;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Claudia López inspira el reto del “Beso Challenge” en redes sociales</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="EG1945464"> <div class="template-eu-61"> <div class="image"> <a href="/colombia/mancuso-no-se-nego-a-la-videoconferencia-penitenciaria-de-atlanta-EG1945464" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/174x91/15c0/90d90/none/13704/WMKU/mancusooo_2320376_20191029154950.jpg" srcset="//www.eluniversal.com.co/binrepository/174x91/15c0/90d90/none/13704/WMKU/mancusooo_2320376_20191029154950.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2320376" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="“Mancuso no se negó a la videoconferencia”: penitenciaria de Atlanta"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/colombia" class="section"><span class="assigned-section">Colombia </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 15:49 </span> </div> <a href="/colombia/mancuso-no-se-nego-a-la-videoconferencia-penitenciaria-de-atlanta-EG1945464"> <div class="headline"> <span class="priority-content" mlnid="idcon=2320384;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“Mancuso no se negó a la videoconferencia”: penitenciaria de Atlanta</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="XG1945145"> <div class="template-eu-61"> <div class="image"> <a href="/colombia/taraza-otro-municipio-con-protestas-por-resultado-electoral-XG1945145" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/100x90/5c0/90d90/none/13704/SONF/taraza-antioquia_2320060_20191029152250.jpg" srcset="//www.eluniversal.com.co/binrepository/100x90/5c0/90d90/none/13704/SONF/taraza-antioquia_2320060_20191029152250.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2320060" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tarazá, Antioquia" title="Tarazá, Antioquia. // Tomado de redes"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/colombia" class="section"><span class="assigned-section">Colombia </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 15:30 </span> </div> <a href="/colombia/taraza-otro-municipio-con-protestas-por-resultado-electoral-XG1945145"> <div class="headline"> <span class="priority-content" mlnid="idcon=2320067;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Tarazá, otro municipio con protestas por resultado electoral</span> </div> </a> </div> </article> <article class=" article element  full-access norestricted" iteridart="GH1944899"> <div class="template-eu-61"> <div class="image"> <a href="/colombia/gobierno-asumiria-operacion-de-electricaribe-si-no-logra-venderla-GH1944899" class=""> <figure class="">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/120x90/15c0/90d90/none/13704/RKHL/electricaribe12_2319724_20191029160214.jpg" srcset="//www.eluniversal.com.co/binrepository/120x90/15c0/90d90/none/13704/RKHL/electricaribe12_2319724_20191029160214.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2319724" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Electricaribe. // Cortesía" title="Electricaribe. // Cortesía"> </div>  </figure></a> </div> <div class="sectiondate"> <a href="/colombia" class="section"><span class="assigned-section">Colombia </span></a> <span class="separator">|</span> <span class="datefrom">oct 29 - 15:00 </span> </div> <a href="/colombia/gobierno-asumiria-operacion-de-electricaribe-si-no-logra-venderla-GH1944899"> <div class="headline"> <span class="priority-content" mlnid="idcon=2319730;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Gobierno asumiría operación de Electricaribe si no logra venderla</span> </div> </a> </div> </article> </div> <div id="_1781886101_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_1781886101_myMoreButton" class="more-button"> <span> Mostrar más </span> </div> </div> <script>/*<![CDATA[*/var _1781886101_mynumitems=7;var _1781886101_mysize=50;var _1781886101_mynumpages=Math.ceil(_1781886101_mysize/_1781886101_mynumitems);var _1781886101_myfirst=1;var _1781886101_mylast=8;var _1781886101_myini=1;var _1781886101_myfin=9;var _1781886101_showmore=true;var _1781886101_myselpag=1;var _1781886101_contshowmore=1;var _1781886101_loadPerPage=function(a){if(false&&jQryIter("#_1781886101_mylistCarrousel").closest(".itr-reloadonpager").length>0){var b=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_1781886101_p";if(jQryIter.getFragmentIdentifier(b)!=a){jQryIter.setFragmentIdentifier(b,a);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){jQryIter.setQueryParam("page",a)}else{jQryIter.setQueryParam("_1781886101_page",a)}}}jQryIter("#_1781886101_mylistCarrousel").trigger("custom",[a])};var _1781886101_init=function(){if(_1781886101_showmore){if(_1781886101_mylast>_1781886101_mysize){jQryIter("#_1781886101_myMoreButton").addClass("disable-button")}}else{_1781886101_cambiarNavItem(_1781886101_myini,_1781886101_myselpag);_1781886101_buttonsEnabler()}};var _1781886101_cambiarNavItem=function(a,c){var b=a;jQryIter("#_1781886101_myNavButtons li").each(function(){if(b==c){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}b++})};var _1781886101_loadedsuccess=function(e,d,c){_1781886101_myfirst=e;_1781886101_mylast=d;_1781886101_myini=1;if(_1781886101_showmore){if(_1781886101_mylast>_1781886101_mysize){jQryIter("#_1781886101_myMoreButton").addClass("disable-button")}}else{if(_1781886101_mynumpages>10){var b=parseInt(c)+4;var f=parseInt(c)-5;if((f>0)&&(b<_1781886101_mynumpages)){_1781886101_myini=f}if(b>=_1781886101_mynumpages){if(_1781886101_mynumpages-9>0){_1781886101_myini=_1781886101_mynumpages-9}}}var a=_1781886101_myini;jQryIter("#_1781886101_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_1781886101_cambiarNavItem(_1781886101_myini,c);_1781886101_buttonsEnabler()}};var _1781886101_buttonsEnabler=function(){if(_1781886101_myfirst==1){jQryIter("#_1781886101_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_1781886101_myPrevButton").hasClass("disable-button")){jQryIter("#_1781886101_myPrevButton").removeClass("disable-button")}}if(_1781886101_mylast>_1781886101_mysize){jQryIter("#_1781886101_myNextButton").addClass("disable-button")}else{if(jQryIter("#_1781886101_myNextButton").hasClass("disable-button")){jQryIter("#_1781886101_myNextButton").removeClass("disable-button")}}};_1781886101_init();jQryIter("#_1781886101_myPrevButton").on("click",function(){if(parseInt(_1781886101_myselpag)>1){_1781886101_myselpag=parseInt(_1781886101_myselpag)-1;_1781886101_loadPerPage(_1781886101_myselpag)}});jQryIter("#_1781886101_myNextButton").on("click",function(){if(parseInt(_1781886101_myselpag)<_1781886101_mynumpages){_1781886101_myselpag=parseInt(_1781886101_myselpag)+1;_1781886101_loadPerPage(_1781886101_myselpag)}});jQryIter("#_1781886101_myMoreButton").on("click",function(){if(_1781886101_contshowmore<_1781886101_mynumpages){_1781886101_contshowmore=_1781886101_contshowmore+1;_1781886101_loadPerPage(_1781886101_contshowmore)}});jQryIter("#_1781886101_pagtool1").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool1").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool2").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool2").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool3").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool3").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool4").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool4").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool5").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool5").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool6").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool6").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool7").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool7").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});jQryIter("#_1781886101_pagtool8").on("click",function(){_1781886101_myselpag=jQryIter("#_1781886101_pagtool8").attr("data-page");_1781886101_loadPerPage(_1781886101_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_1781886101_mylistCarrousel").addClass("carrusel  vertical");jQryIter("#_1781886101_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_1781886101_mylistCarrousel").on("custom",function(f,b){jQryIter("#_1781886101_loadingDiv").addClass("loading-animation");var a;var h;var d=50;var e=7;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"1944368",categoryIds:"",date:"20191029174526",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15246",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",activeUnrepeatable:"true",unrepeatableArticles:"JzE4NTg1MjAnLCcxODk3NTY1JywnMTg2MDIyOSc="}}else{c={portletItem:"",refPreferenceId:"teaserviewernrportlet_WAR_newsportlet_INSTANCE_edd73a97aed04771ac97463ee70fdaff",portletId:"",contentId:"1944368",categoryIds:"",date:"20191029174526",teasertotalcount:"50",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"50",globalLastIndex:b,scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14165",sectionPlid:"15246",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"1",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"true",unrepeatableArticles:"JzE4NTg1MjAnLCcxODk3NTY1JywnMTg2MDIyOSc="}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(k){if(g){jQryIter("#_1781886101_myCarrusel").append(k)}else{jQryIter("#_1781886101_myCarrusel").html(k)}var i=jQryIter('div[id$="_teaser_paged"]').length>1?"_1781886101_p":"p";if(jQryIter("#_1781886101_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_1781886101_mylistCarrousel").closest(".itr-reloadonpager").length==0&&jQryIter.getFragmentIdentifier(i)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendVisitHit()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter.lazyLoadSetup();jQryIter("#_1781886101_loadingDiv").removeClass("loading-animation");var j=jQuery("#"+getTeaserId("_1781886101_"));if(j.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",j.attr("id"))}_1781886101_loadedsuccess(a,h,b);if(!g){jQryIter.setFragmentIdentifier(i,b)}goVisible("_1781886101_myCarrusel")})});var _1781886101_goToNavPage=function(){var b=jQryIter('div[id$="_teaser_paged"]').length>1?"_1781886101_p":"p";if(document.location.hash.indexOf("."+b+":")<0){goVisible("_1781886101_myCarrusel")}else{var a=parseInt(jQryIter.getFragmentIdentifier(b));var e=50;var f=7;var c=Math.ceil(e/f);var d=1;if(c<=10){if(c>=a){d=a}else{d=c}jQryIter("#_1781886101_myNavButtons li").eq(d-1).click()}else{if(a<=6){jQryIter("#_1781886101_myNavButtons li").eq(a-1).click()}else{var d=1;var g=1;if(a>6){if(c>a+4){g=a-5;d=6}else{g=c-9;if(a>c){d=10}else{d=c-a;d=10-d}}}jQryIter("#_1781886101_myNavButtons li").each(function(){jQryIter(this).attr("data-page",g);jQryIter(this).text(g);g++});jQryIter("#_1781886101_myNavButtons li").eq(d-1).click()}}}};_1781886101_goToNavPage();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"88c41b0c010cf2b7675c90f06df11b89c7e722c8",targetElementId:"cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="3371412724" class="portlet-boundary portlet-static-end teaser-viewer-portlet movil-advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FD1858520"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/galerias-de-fotos/fotos-asi-transcurrieron-las-marchas-estudiantiles-en-el-pais-FD1858520" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/375x250/38c0/300d250/none/13704/BVCA/whatsapp-image-2019-10-10-at-6-19-24-pm_2249131_20191010182725.jpg" srcset="//www.eluniversal.com.co/binrepository/375x250/38c0/300d250/none/13704/BVCA/whatsapp-image-2019-10-10-at-6-19-24-pm_2249131_20191010182725.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2249131" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Fotos] Así transcurrieron las marchas estudiantiles en el país"> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/galerias-de-fotos/fotos-asi-transcurrieron-las-marchas-estudiantiles-en-el-pais-FD1858520"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2249109;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Fotos] Así transcurrieron las marchas estudiantiles en el país </span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EE1897565"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/galerias-de-fotos/fotos-revive-los-mejores-momentos-de-la-media-maraton-del-mar-EE1897565" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/173x120/27c0/120d120/none/13704/TLIG/mg-5972_2284599_20191020161449.jpg" srcset="//www.eluniversal.com.co/binrepository/173x120/27c0/120d120/none/13704/TLIG/mg-5972_2284599_20191020161449.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2284599" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Media Maratón del Mar en Cartagena // Luis Herrán" title="Media Maratón del Mar en Cartagena // Luis Herrán"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/galerias-de-fotos/fotos-revive-los-mejores-momentos-de-la-media-maraton-del-mar-EE1897565"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2284644;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Fotos] Revive los mejores momentos de la Media Maratón del Mar</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HM1860229"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/duque-expresa-ante-el-sinodo-su-compromiso-para-preservar-la-amazonia-HM1860229" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/214x120/47c0/120d120/none/13704/AKOY/captura-de-pantalla-462_2250408_20191011105443.jpg" srcset="//www.eluniversal.com.co/binrepository/214x120/47c0/120d120/none/13704/AKOY/captura-de-pantalla-462_2250408_20191011105443.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2250408" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Duque expresa ante el Sínodo su compromiso para preservar la AmazonÍa"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/duque-expresa-ante-el-sinodo-su-compromiso-para-preservar-la-amazonia-HM1860229"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2250406;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Duque expresa ante el Sínodo su compromiso para preservar la AmazonÍa</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <footer class="footer-movil"> <div style="height: 70px;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/+eluniversalcartagena"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> </div> <div id="block-block-79" class="block block-block even"> <div class="version"> <button onclick="jQryIter.switchSiteTo('classic');">Versión estándar</button> <!--<a href="//www.eluniversal.com.co">Versión estándar</a>--> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2018 - Todos los derechos reservados. 
         <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
         <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
        </div> </div> <script>/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> </footer> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/b17340a215022eac00bb7e2d1b8b99b9.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter("#_"+jQryIter(".search-results-portlet").attr("id")+"_mylistCarrousel").off("custom").on("custom",function(c,a){window.location.href=window.location.href.substring(0,window.location.href.lastIndexOf("/"))+"/"+a});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("1944368")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("1944368")||ITER.FAVORITE.TOPICS.isReadLater("1944368")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("1944368")}});/*]]>*/</script> </body> </html> 