 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Lo que el gobierno Dau tiene pensado para las mujeres</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="Con el capítulo ‘Salvemos a las Mujeres’ en el Plan de Desarrollo y cinco programas distintos, la administración distrital busca formar una Cartagena más eq..."> <meta property="og:title" content="Lo que el gobierno Dau tiene pensado para las mujeres"> <meta property="og:description" content="Con el capítulo ‘Salvemos a las Mujeres’ en el Plan de Desarrollo y cinco programas distintos, la administración distrital busca formar una Cartagena más eq..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1139x687/0c0/800d686/none/13704/SCID/mesa-de-mujeres_2840245_20200307210208.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/cartagena/lo-que-el-gobierno-dau-tiene-pensado-para-las-mujeres-FL2519766"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/cartagena/lo-que-el-gobierno-dau-tiene-pensado-para-las-mujeres-FL2519766"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a95a5f8829eb613e38839c2743040e13.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-7dc4841c22b7d13efb28d8f4307a4fbc"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/bb526dbe98729d9db9610ccdb70bb58e.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="cartagena";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v27.js"></script> <script src="/mcm/publicidad/prebid/prebid3.8.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v02.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","2519766");jQryIter.addStatisticData(13704,"plid","15192");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","2519766",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Cartagena</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=2840241;order=1.0">Lo que el gobierno Dau tiene pensado para las mujeres</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="owl-carousel owl-theme owl-gallery"> <figure> <div frame="caricatura" style="position: relative; width: 100%; padding-top: 60.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x723/0c0/0d0/none/13704/HSHE/mesa-de-mujeres_2840245_20200307210208.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x723/0c0/0d0/none/13704/HSHE/mesa-de-mujeres_2840245_20200307210208.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x603/0c0/0d0/none/13704/HSHF/mesa-de-mujeres_2840245_20200307210208.jpg 1000w,//www.eluniversal.com.co/binrepository/800x482/0c0/0d0/none/13704/HSIS/mesa-de-mujeres_2840245_20200307210208.jpg 800w,//www.eluniversal.com.co/binrepository/600x362/0c0/0d0/none/13704/HSIT/mesa-de-mujeres_2840245_20200307210208.jpg 600w,//www.eluniversal.com.co/binrepository/400x241/0c0/0d0/none/13704/HSJU/mesa-de-mujeres_2840245_20200307210208.jpg 400w,//www.eluniversal.com.co/binrepository/300x181/0c0/0d0/none/13704/HSJM/mesa-de-mujeres_2840245_20200307210208.jpg 300w" width="1200" height="723" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2840245" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Lo que el gobierno Dau tiene pensado para las mujeres"> </div> <figcaption> <span class="cutline-text" mlnid="idcon=2840246;order=5.0">La Secretaría de Participación y Desarrollo Social es la encargada de desarrollar las acciones en pro de las mujeres. // Cortesía. </span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=2840243;order=2.0">Con el capítulo ‘Salvemos a las Mujeres’ en el Plan de Desarrollo y cinco programas distintos, la administración distrital busca formar una Cartagena más equitativa. </span></p> <footer class="footer"> <time>08/03/2020 - 12:00 AM</time> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/cartagena/lo-que-el-gobierno-dau-tiene-pensado-para-las-mujeres-FL2519766" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/cartagena/lo-que-el-gobierno-dau-tiene-pensado-para-las-mujeres-FL2519766&amp;text=Lo que el gobierno Dau tiene pensado para las mujeres" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Lo que el gobierno Dau tiene pensado para las mujeres - http://m.eluniversal.com.co/cartagena/lo-que-el-gobierno-dau-tiene-pensado-para-las-mujeres-FL2519766 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2840244;order=3.0"> <p><span class="mln_uppercase_mln">E</span>n los últimos días fue entregado ante el Consejo Territorial de Planeación el documento base de lo que será el Plan de Desarrollo 2020 – 2023, el cual llevará por nombre ‘Salvemos Juntos a Cartagena’.</p> <p>Esto luego de que el pasado 22 de febrero culminaran las 35 mesas de trabajo en las cuales participaron más de 3.400 personas que ayudaron a definir las líneas estratégicas del Plan, el cual contempla como parte de su eje transversal un capítulo titulado ‘Salvemos a las Mujeres’.</p> <p>Y es que precisamente el secretario de Planeación Guillermo Ávila aseguró que una de las conclusiones a las que se llegaron dentro de la construcción colectiva del documento, es la necesidad de crear secretarías para la mujer, la diversidad sexual y de género.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>De hecho el enfoque diferencial es uno de los que enmarca las bases del Plan de Desarrollo. “Este enfoque reconoce las problemáticas específicas que afectan a las mujeres y la necesidad de adoptar políticas públicas que permitan garantizar de manera efectiva los derechos humanos de esta población en el territorio. En tal sentido, responde a los análisis institucionales sobre las variadas formas de discriminación y a partir de ello formula acciones para brindar asistencia, promoción, protección y atención de los derechos de la mujer”, dice el documento.</p> <p>En este orden de ideas lo que se fija el gobierno Dau para este cuatrienio es buscar soluciones a flagelos como la desigualdad de género en pobreza, acceso a la educación, al trabajo, servicios sanitarios, violencia y escasa participación política.</p> <p>Así pues se plantean cinco programas con diferentes acciones que buscan alcanzar esos objetivos.</p> </div> <div class="Intertitulo" mlnid="idcon=2840244;order=3.7"> <span>Autonomía económica</span> </div> <div class="paragraph" mlnid="idcon=2840244;order=3.8"> <p>Este programa busca promover el ejercicio pleno de los derechos económicos de las mujeres, en términos de capacitación y formación laboral.</p> <p>En este sentido, desde la Secretaría de Participación y Desarrollo Social se proponen a término de 2023 tener 600 mujeres formadas en artes y oficios e igualmente 600 mujeres beneficiadas con procesos de emprendimientos y encadenamientos productivos, teniendo en cuenta que el cuatrienio pasado el número de mujeres que accedieron a estos programas fueron 340 y 280, respectivamente.</p> <p>A su vez se quiere aumentar el porcentaje de mujeres formadas y asistidas técnicamente para la generación de ingresos el cual en el cuatrienio pasado fue del 30% y para este se quiere que sea del 45%.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>En la misma medida se prestará especial atención a las mujeres víctimas de violencia de pareja a quienes se planea beneficiar en procesos de empleabilidad. La meta que se tiene es de 80.</p> </div> <div class="Intertitulo" mlnid="idcon=2840244;order=3.13"> <span>Ejercicio del poder</span> </div> <div class="paragraph" mlnid="idcon=2840244;order=3.14"> <p>Otro de los programas lleva por nombre “Las mujeres decidimos sobre el ejercicio del poder”, el cual busca promover el empoderamiento y la participación de las mujeres en los espacios de toma de decisiones.</p> <p>En este punto, el gobierno Dau busca crear una política pública reformulada y actualizada, conformar el Consejo Distrital de Mujeres y la creación de una instancia rectora para el cumplimiento de la política pública.</p> <p>También se pretende que 1.000 mujeres sean capacitadas y formadas en política, liderazgo social, comunitario y político, y que el porcentaje de mujeres participando en procesos formativos de liderazgo y empoderamiento sociopolítico ascienda del 10% al 40%.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> <div class="Intertitulo" mlnid="idcon=2840244;order=3.18"> <span>Libre de violencia</span> </div> <div class="paragraph" mlnid="idcon=2840244;order=3.19"> <p>“Una vida libre de violencia para las mujeres” busca desarrollar acciones que puedan hacer valer los derechos de las mujeres vulnerados en esta materia.</p> <p>En este orden de ideas se quiere implementar el Observatorio de Violencias basadas en Género en el Distrito de Cartagena, el cual pretende articularse con la academia y hacer seguimiento a este tipo de hechos. También se quiere dotar el Centro de Orientación a la Mujer como una estrategia de articulación interinstitucional del Comité de Seguimiento.</p> <p>Otras acciones contemplan aumentar las escuelas libres de sexismo, realizar campañas para prevenir la discriminación y la xenofobia, acciones en conjunto con ONU mujeres, formar a funcionarios en derechos humanos de las mujeres y prevención de la violencia, aumentar el número de mujeres víctimas de violencia de pareja y violencia sexual acogidas en el Hogar de Paso o Casa de Acogida, entre otras.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> <div class="Intertitulo" mlnid="idcon=2840244;order=3.23"> <span>Constructoras de paz</span> </div> <div class="paragraph" mlnid="idcon=2840244;order=3.24"> <p>Este programa está dedicado a aquellas mujeres víctimas del conflicto armado, a las cuales se pretende vincular a procesos de autonomía económica y empoderarlas en el ejercicio de sus derechos.</p> <p>A su vez se quiere desarrollar un Plan de Acción para el cumplimiento de la Resolución 1325 de la ONU que aboga por la adopción de una perspectiva de género que reconoce las necesidades especiales de las mujeres.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> <div class="Intertitulo" mlnid="idcon=2840244;order=3.27"> <span>Sin cultura machista</span> </div> <div class="paragraph" mlnid="idcon=2840244;order=3.28"> <p>“Por una Cartagena Sin Cultura Machista” busca promover acciones de sensibilización para evitar el uso del lenguaje sexista tanto en instituciones educativas como en medios de comunicación.</p> <p>Así pues las acciones que se pretenden desarrollar desde este programa son los encuentros de trabajo con las empresas de medios, emisoras locales y la prensa; y la visita a por lo menos 60 instituciones educativas para que desarrollen la estrategia Escuelas Libres de Sexismo.</p> </div> <div class="titulo_recuadro" mlnid="idcon=2840247;order=6.0"> <span>Sobre el Plan</span> </div> <div class="texto_recuadro" mlnid="idcon=2840248;order=7.0"> <span><p>El documento base ya fue entregado por el alcalde al Consejo Territorial de Planeación, el cual tiene un mes para hacer sus aportes, propuestas y observaciones. </p><p>A finales de marzo la administración revisará estos conceptos y hará los ajustes pertinentes para presentar el documento final. </p></span> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-FL2519766" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="2875844068" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="DF2520533"> <article> <a href="/cartagena/dia-de-la-mujer-asi-transcurrio-la-movilizacion-en-cartagena-DF2520533" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/14c0/192d165/none/13704/UMIY/marcha-de-las-mujeres-1_2844357_20200308111829.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/14c0/192d165/none/13704/UMIY/marcha-de-las-mujeres-1_2844357_20200308111829.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2844357" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La concentración de las mujeres se realizó en la bomba El Amparo. //Julio Castaño- El Universal." title="La concentración de las mujeres se realizó en la bomba El Amparo. //Julio Castaño- El Universal."> </div> </figure></a> <a href="/cartagena/dia-de-la-mujer-asi-transcurrio-la-movilizacion-en-cartagena-DF2520533"><h3 class="title"><span class="priority-content" mlnid="idcon=2844364;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Día de la Mujer: así transcurrió la movilización en Cartagena </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>mar 08 - 11:12 </time> </footer> </article> </article> <article class=" article element  full-access norestricted" iteridart="DF2520423"> <article> <a href="/cartagena/video-hombre-se-masturbo-y-eyaculo-sobre-joven-en-transcaribe-DF2520423" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/LTOR/image_content_2844305_20200308104131.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/28c0/192d165/none/13704/LTOR/image_content_2844305_20200308104131.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2844305" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Usuarios en redes sociales reportaron la situación y piden acciones contundentes para evitar nuevos casos. //Archivo." title="Usuarios en redes sociales reportaron la situación y piden acciones contundentes para evitar nuevos casos. //Archivo."> </div> </figure></a> <a href="/cartagena/video-hombre-se-masturbo-y-eyaculo-sobre-joven-en-transcaribe-DF2520423"><h3 class="title"><span class="priority-content" mlnid="idcon=2844312;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Hombre se masturbó y eyaculó sobre joven en Transcaribe</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>mar 08 - 10:31 </time> </footer> </article> </article> <article class=" article element  full-access norestricted" iteridart="IL2519749"> <article> <a href="/cartagena/la-agenda-que-tiene-la-heroica-por-el-dia-de-la-mujer-IL2519749" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x166/38c0/192d165/none/13704/DVWY/dia-de-la-mujer-cartagena_2839748_20200307210152.jpg" srcset="//www.eluniversal.com.co/binrepository/248x166/38c0/192d165/none/13704/DVWY/dia-de-la-mujer-cartagena_2839748_20200307210152.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2839748" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Durante todo el mes en la ciudad habrá actividades conmemorativas. // Archivo - El Universal" title="Durante todo el mes en la ciudad habrá actividades conmemorativas. // Archivo - El Universal"> </div> </figure></a> <a href="/cartagena/la-agenda-que-tiene-la-heroica-por-el-dia-de-la-mujer-IL2519749"><h3 class="title"><span class="priority-content" mlnid="idcon=2844145;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La agenda que tiene La Heroica por el Día de la Mujer </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>mar 08 - 00:00 </time> </footer> </article> </article> <article class=" article element  full-access norestricted" iteridart="EL2519732"> <article> <a href="/cartagena/27-empresas-participan-para-adecuar-instalaciones-de-la-alcaldia-local-3-EL2519732" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/14c0/192d165/none/13704/SCRU/adelfo-doria_2843417_20200307210125.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/14c0/192d165/none/13704/SCRU/adelfo-doria_2843417_20200307210125.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2843417" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Adelfo Doria, alcalde encargado de la Localidad 3, durante la presentación de las propuestas.//Cortesía." title="Adelfo Doria, alcalde encargado de la Localidad 3, durante la presentación de las propuestas.//Cortesía."> </div> </figure></a> <a href="/cartagena/27-empresas-participan-para-adecuar-instalaciones-de-la-alcaldia-local-3-EL2519732"><h3 class="title"><span class="priority-content" mlnid="idcon=2843418;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">27 empresas participan para adecuar instalaciones de la Alcaldía Local 3</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>mar 08 - 00:00 </time> </footer> </article> </article> <article class=" article element  full-access norestricted" iteridart="DL2519713"> <article> <a href="/cartagena/la-matuna-entre-la-invasion-del-espacio-y-el-olvido-DL2519713" class=""> <figure class=""> <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x166/0c0/192d165/none/13704/SHHA/la-matuna_2843615_20200307210048.jpg" srcset="//www.eluniversal.com.co/binrepository/248x166/0c0/192d165/none/13704/SHHA/la-matuna_2843615_20200307210048.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2843615" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El parqueo de taxis y carros particulares es otro de los problemas en la zona de La Matuna, el primer sector moderno y comercial de la ciudad. //ZENIA VALDELAMAR - EU" title="El parqueo de taxis y carros particulares es otro de los problemas en la zona de La Matuna, el primer sector moderno y comercial de la ciudad. //ZENIA VALDELAMAR - EU"> </div> </figure></a> <a href="/cartagena/la-matuna-entre-la-invasion-del-espacio-y-el-olvido-DL2519713"><h3 class="title"><span class="priority-content" mlnid="idcon=2843430;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La Matuna, entre la invasión del espacio y el olvido</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>mar 08 - 10:00 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="http://www.eluniversal.com.co/pagos/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
          <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
          <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
         </div> </div> </footer> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/6b72ac487e6e57ac0143a8c7fd878fdb.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2519766")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2519766")||ITER.FAVORITE.TOPICS.isReadLater("2519766")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2519766")}});/*]]>*/</script> </body> </html> 