  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Este es el pico y placa del 29 de noviembre al 3 de diciembre en Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="el universal" data-id="97590" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="movilidad" data-id="168637" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="pico y placa" data-id="171247" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="pico y placa en cartagena" data-id="242818" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La medida de pico y placa rige de lunes a viernes tanto para particulares y taxis, como para motos."> <meta content="MOVILIDAD" name="cXenseParse:peu-temas"> <meta content="PICO Y PLACA" name="cXenseParse:peu-temas"> <meta content="PICO Y PLACA EN CARTAGENA" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Este es el pico y placa del 29 de noviembre al 3 de diciembre en Cartagena"> <meta property="og:description" content="La medida de pico y placa rige de lunes a viernes tanto para particulares y taxis, como para motos."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1027x686/165c0/800d686/none/13704/CBIV/pico-y-placa_5542561_20211129111529.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/cartagena/este-es-el-pico-y-placa-del-29-de-noviembre-al-3-de-diciembre-en-cartagena-XI5785606"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/cartagena/este-es-el-pico-y-placa-del-29-de-noviembre-al-3-de-diciembre-en-cartagena-XI5785606"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/420fe641ba3ef265c6159cca432bfa36.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-7dc4841c22b7d13efb28d8f4307a4fbc"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5785606";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-7dc4841c22b7d13efb28d8f4307a4fbc"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5785606"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0bbc00796b599f925f3d92b681dd5051.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="cartagena";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v19.3.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<script>/*<![CDATA[*/$(document).ready(function(){var a=null;var b=0;var d=document.querySelectorAll("p");var c=document.createElement("div");function e(){c.className="admanagerspace";c.id="div-gpt-ad-internas-layer";d[2].append(c)}jQuery(window).scroll(function(){var f=jQuery(this).scrollTop();if(a===null){a=f}if(a>0&&f<=267){b=1}if(b===1&&a<=267){console.log(f);$("#div-gpt-ad-internas-layer").remove();e()}if(f>267){b=2}googletag.pubads().refresh("div-gpt-ad-internas-layer")})});jQuery.event.special.touchstart={setup:function(a,b,c){this.addEventListener("touchstart",c,{passive:!b.includes("noPreventDefault")})}};/*]]>*/</script>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(document).ready(function(){var c=document.querySelectorAll("p");var b=document.createElement("div");function a(){b.className="admanagerspace";b.id="div-gpt-ad-internas-appnexus-1x1";c[3].append(b)}setTimeout(function(){a()},3000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Cartagena</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=5542568;order=1.0">Este es el pico y placa del 29 de noviembre al 3 de diciembre en Cartagena</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.86%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/700x468/0c0/0d0/none/13704/YCEF/pico-y-placa_5542561_20211129111529.jpg" srcset="//www.eluniversal.com.co/binrepository/700x468/0c0/0d0/none/13704/YCEF/pico-y-placa_5542561_20211129111529.jpg 700w,//www.eluniversal.com.co/binrepository/583x390/0c0/0d0/none/13704/YCME/pico-y-placa_5542561_20211129111529.jpg 583w,//www.eluniversal.com.co/binrepository/467x312/0c0/0d0/none/13704/YCOH/pico-y-placa_5542561_20211129111529.jpg 467w,//www.eluniversal.com.co/binrepository/350x234/0c0/0d0/none/13704/YCIH/pico-y-placa_5542561_20211129111529.jpg 350w,//www.eluniversal.com.co/binrepository/300x201/0c0/0d0/none/13704/YCNB/pico-y-placa_5542561_20211129111529.jpg 300w" width="700" height="468" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5542561" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Vehículos en Cartagena."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5542564;order=10.0">// Julio Castaño</span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=5542572;order=3.0">La medida de pico y placa rige de lunes a viernes tanto para particulares y taxis, como para motos.</span></p> <footer class="footer"> <time>29/11/2021 - 11:15 AM</time> <a class="author" href="/cronologia/-/meta/el-universal"> <span class="name-author">EL UNIVERSAL</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/cartagena/este-es-el-pico-y-placa-del-29-de-noviembre-al-3-de-diciembre-en-cartagena-XI5785606" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/cartagena/este-es-el-pico-y-placa-del-29-de-noviembre-al-3-de-diciembre-en-cartagena-XI5785606&amp;text=Este es el pico y placa del 29 de noviembre al 3 de diciembre en Cartagena" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Este es el pico y placa del 29 de noviembre al 3 de diciembre en Cartagena - http://m.eluniversal.com.co/cartagena/este-es-el-pico-y-placa-del-29-de-noviembre-al-3-de-diciembre-en-cartagena-XI5785606 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5542567;order=6.0"> <p>El pico y placa continúa en Cartagena. Esta medida decretada por el Distrito, a través del Departamento Administrativo de Tránsito y Transporte, Datt, busca gestionar el tráfico y optimizar el flujo vehicular en la ciudad.</p> <p><b></b></p> <p><b>El Universal </b>le recuerda cómo aplicará la medida para particulares, taxis y motos desde este lunes 29 de noviembre hasta el viernes 3 de diciembre.</p> <p><b></b></p> <p><b>Vehículos particulares</b></p> <p>- Lunes, 29 de noviembre: 1 - 2</p> <p>- Martes, 30 de noviembre: 3-4</p> <p>- Miércoles 1 de diciembre: 5-6</p> <p>- Jueves 2 de diciembre: 7-8</p> <p>- Viernes 3 de diciembre: 9-0</p> <p>La restricción aplica en el horario de 7:00 a.m. a 10:00 a.m. y de 5:00 p.m. a 8:00 p.m..</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
             </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/cartagena/en-que-va-el-macroproyecto-del-ecoparque-de-la-popa-EK5783521" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1337x686/269c0/800d686/none/13704/ONRI/ecoparque-la-popa_5534656_20211128140307.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/cartagena" class="section" title=""> <span class="assigned-section_noticias_relacionadas">CARTAGENA</span> </a> <a href="https://www.eluniversal.com.co/cartagena/en-que-va-el-macroproyecto-del-ecoparque-de-la-popa-EK5783521" title=""> <div class="headline headline_titulo"> <span class="priority-content">¿En qué va el macroproyecto del Ecoparque de La Popa?</span> </div> </a> <div class="fecha fecha-nota-notasr"> Nov 29 - 00:00 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/cartagena/damnificados-de-san-francisco-protestan-por-demora-de-indemnizaciones-II5785318" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/918x687/0c1/800d686/none/13704/RNHH/damnificados_5542071_20211129091417.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/cartagena" class="section" title=""> <span class="assigned-section_noticias_relacionadas">CARTAGENA</span> </a> <a href="https://www.eluniversal.com.co/cartagena/damnificados-de-san-francisco-protestan-por-demora-de-indemnizaciones-II5785318" title=""> <div class="headline headline_titulo"> <span class="priority-content">Damnificados de San Francisco protestan por demora de indemnizaciones</span> </div> </a> <div class="fecha fecha-nota-notasr"> Nov 29 - 09:25 
                 </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/cartagena/obras-en-el-puente-las-palmas-estarian-listas-en-diciembre-YK5783504" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1030x686/115c0/800d686/none/13704/SXHV/puente-las-palmas-2_5534301_20211128140258.jpg" class="imagen_preview estiloImg-notasr"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/cartagena" class="section" title=""> <span class="assigned-section_noticias_relacionadas">CARTAGENA</span> </a> <a href="https://www.eluniversal.com.co/cartagena/obras-en-el-puente-las-palmas-estarian-listas-en-diciembre-YK5783504" title=""> <div class="headline headline_titulo"> <span class="priority-content">Obras en el puente Las Palmas estarían listas en diciembre</span> </div> </a> <div class="fecha fecha-nota-notasr"> Nov 29 - 00:00 
                 </div> </div> </div> </div> </div> </div> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=5543186;order=8.0"> <p><b>Taxis</b></p> <p>- Lunes, 29 de noviembre: 7-8</p> <p>- Martes, 30 de noviembre: 9-0</p> <p>- Miércoles, 1 de diciembre: 1-2</p> <p>- Jueves, 2 de diciembre: 3-4</p> <p>- Viernes, 3 de diciembre: 5-6</p> <p>La restricción aplica desde las 6:00 a.m. y las 6:00 a.m. del día siguiente, de lunes a viernes.</p> <p><b>Motocicletas</b></p> <p>- Lunes, 29 noviembre: no podrán circular las motos con placas en 0-2-4-6-8</p> <p>- Martes, 30 de noviembre: 1-3-5-7-9</p> <p>- Miércoles, 1 de diciembre: 2-4-6-8-0</p> <p>- Jueves, 2 de diciembre: 1-3-5-7-9</p> <p>- Viernes, 3 de diciembre: 2-4-6-8-0</p> <p>El conductor y/o propietario del vehículo automotor que transite por sitios restringidos o en horas prohibidas por la autoridad competente recibirá una multa equivalente a 15 salarios mínimos legales diarios vigentes; además el vehículo será inmovilizado.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/movilidad">MOVILIDAD</a> <a href="/temas/-/meta/pico-y-placa">PICO Y PLACA</a> <a href="/temas/-/meta/pico-y-placa-en-cartagena">PICO Y PLACA EN CARTAGENA</a> </div> </div> </div> <div id="2131879998" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas2"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="BF5788322"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/cartagena/proyecto-barrio-sostenible-asi-va-el-proceso-BF5788322" class="" title=""></a> <a href="/cartagena/proyecto-barrio-sostenible-asi-va-el-proceso-BF5788322" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x705/0c128/600d450/none/13704/HSHO/la-maria-barrio-sostenible_5545366_20211129163432.jpg" srcset="//www.eluniversal.com.co/binrepository/600x705/0c128/600d450/none/13704/HSHO/la-maria-barrio-sostenible_5545366_20211129163432.jpg 600w,//www.eluniversal.com.co/binrepository/500x588/0c107/500d375/none/13704/HSRS/la-maria-barrio-sostenible_5545366_20211129163432.jpg 500w,//www.eluniversal.com.co/binrepository/400x470/0c85/400d300/none/13704/HSKS/la-maria-barrio-sostenible_5545366_20211129163432.jpg 400w,//www.eluniversal.com.co/binrepository/300x353/0c64/300d225/none/13704/HSQT/la-maria-barrio-sostenible_5545366_20211129163432.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5545366" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Proyecto ‘Barrio sostenible’, así va el proceso"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/cartagena" class="section" title=""> <span class="assigned-section">Cartagena </span> </a> </div> <a href="/cartagena/proyecto-barrio-sostenible-asi-va-el-proceso-BF5788322" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5545373;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Proyecto ‘Barrio sostenible’, así va el proceso</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">nov 29 - 16:40 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FH5786052"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/cartagena/elecciones-comunales-exitosas-en-201-organizaciones-y-suspendidas-en-11-FH5786052" class="" title=""></a> <a href="/cartagena/elecciones-comunales-exitosas-en-201-organizaciones-y-suspendidas-en-11-FH5786052" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/673x450/37c0/600d450/none/13704/OKNT/elecciones_5543044_20211129143755.jpg" srcset="//www.eluniversal.com.co/binrepository/673x450/37c0/600d450/none/13704/OKNT/elecciones_5543044_20211129143755.jpg 600w,//www.eluniversal.com.co/binrepository/561x375/31c0/500d375/none/13704/OKNQ/elecciones_5543044_20211129143755.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/25c0/400d300/none/13704/OKKM/elecciones_5543044_20211129143755.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/19c0/300d225/none/13704/OKFP/elecciones_5543044_20211129143755.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5543044" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un hombre deposita su voto en una urna, en el marco de las elecciones comunales de Cartagena." title="219 Juntas de Acción Comunal (JAC) y Juntas de Vivienda Comunitaria (JVC) cumplieron con los requisitos para realizar elecciones en Cartagena. // ÓSCAR DÍAZ ACOSTA - EL UNIVERSAL"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/cartagena" class="section" title=""> <span class="assigned-section">Cartagena </span> </a> </div> <a href="/cartagena/elecciones-comunales-exitosas-en-201-organizaciones-y-suspendidas-en-11-FH5786052" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5543051;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Elecciones comunales: exitosas en 201 organizaciones y suspendidas en 11</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">nov 29 - 16:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DH5786335"> <div class="cell large-12 item item-notasr2"> <div class="divImagen-notasr2"> <a href="/cartagena/record-en-jornada-de-vacunacion-en-cartagena-que-sigue-DH5786335" class="" title=""></a> <a href="/cartagena/record-en-jornada-de-vacunacion-en-cartagena-que-sigue-DH5786335" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x450/74c1/600d450/none/13704/WHVW/vacunacion-en-cartagena-2_5543340_20211129152701.jpg" srcset="//www.eluniversal.com.co/binrepository/674x450/74c1/600d450/none/13704/WHVW/vacunacion-en-cartagena-2_5543340_20211129152701.jpg 600w,//www.eluniversal.com.co/binrepository/562x375/62c1/500d375/none/13704/WHWX/vacunacion-en-cartagena-2_5543340_20211129152701.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/49c1/400d300/none/13704/WHVW/vacunacion-en-cartagena-2_5543340_20211129152701.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/37c1/300d225/none/13704/WHUV/vacunacion-en-cartagena-2_5543340_20211129152701.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5543340" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jornada de vacunación contra el COVID-19 en Cartagena" title="Cartagena espera llegar al 80% de vacunados para finales de diciembre. // Oscar Díaz."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px; text-align: left;"> <div class="assigned-section_noticias_relacionadas_div-notasr2"> <a href="/cartagena" class="section" title=""> <span class="assigned-section">Cartagena </span> </a> </div> <a href="/cartagena/record-en-jornada-de-vacunacion-en-cartagena-que-sigue-DH5786335" title=""> <div class="headline headline_titulo-notasr2"> <span class="priority-content"><span class="priority-content" mlnid="idcon=5543347;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Récord en jornada de vacunación en Cartagena, ¿qué sigue?</span></span> </div> </a> <div class="fecha"> <span class="fecha fecha-nota-notasr2">nov 29 - 15:20 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <!--
<br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a>--> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="4248223159" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="BI5785641"> <article> <a href="/cartagena/asi-sera-la-ley-seca-en-cartagena-por-elecciones-de-consejos-de-juventud-BI5785641" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/247x165/55c1/192d165/none/13704/SYFN/ley-seca_5542615_20211129125337.jpg" srcset="//www.eluniversal.com.co/binrepository/247x165/55c1/192d165/none/13704/SYFN/ley-seca_5542615_20211129125337.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5542615" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Distrito prohibió el expendio y consumo de bebidas embriagantes en espacios públicos o abiertos al público, tales como calles, parques, plazas, plazoletas, espacios residenciales. //ARCHIVO" title="El Distrito prohibió el expendio y consumo de bebidas embriagantes en espacios públicos o abiertos al público, tales como calles, parques, plazas, plazoletas, espacios residenciales. //ARCHIVO"> </div>  </figure></a> <a href="/cartagena/asi-sera-la-ley-seca-en-cartagena-por-elecciones-de-consejos-de-juventud-BI5785641"><h3 class="title"><span class="priority-content" mlnid="idcon=5542622;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Así será la ley seca en Cartagena por elecciones de Consejos de Juventud</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>nov 29 - 13:00 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="II5785318"> <article> <a href="/cartagena/damnificados-de-san-francisco-protestan-por-demora-de-indemnizaciones-II5785318" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/221x165/0c1/192d165/none/13704/RNYB/damnificados_5542071_20211129091417.jpg" srcset="//www.eluniversal.com.co/binrepository/221x165/0c1/192d165/none/13704/RNYB/damnificados_5542071_20211129091417.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5542071" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="personas en protesta." title="Habitantes de San Francisco protestan por ayudas. Foto: Zenia Valdelamar."> </div>  </figure></a> <a href="/cartagena/damnificados-de-san-francisco-protestan-por-demora-de-indemnizaciones-II5785318"><h3 class="title"><span class="priority-content" mlnid="idcon=5542078;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Damnificados de San Francisco protestan por demora de indemnizaciones</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>nov 29 - 09:25 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="FJ5784351"> <article> <a href="/cartagena/142-juntas-de-accion-comunal-en-cartagena-culminaron-elecciones-con-exito-FJ5784351" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/247x166/10c0/192d165/none/13704/YDAU/eleccines_5541256_20211128180101.jpg" srcset="//www.eluniversal.com.co/binrepository/247x166/10c0/192d165/none/13704/YDAU/eleccines_5541256_20211128180101.jpg 192w" width="192" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5541256" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Más de 200 barrios escogieron sus organizaciones comunales este domingo. //ÓSCAR DÍAZ ACOSTA - EL UNIVERSAL" title="Más de 200 barrios escogieron sus organizaciones comunales este domingo. //ÓSCAR DÍAZ ACOSTA - EL UNIVERSAL"> </div>  </figure></a> <a href="/cartagena/142-juntas-de-accion-comunal-en-cartagena-culminaron-elecciones-con-exito-FJ5784351"><h3 class="title"><span class="priority-content" mlnid="idcon=5541263;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">142 Juntas de Acción Comunal en Cartagena culminaron elecciones con éxito</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>nov 28 - 18:00 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script></script> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a614b680b4f0d5df68dc562200b3d30a.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5785606");ITER.STATISTICS.addStatisticData(13704,"plid","15192");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5785606",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5785606")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5785606")||ITER.FAVORITE.TOPICS.isReadLater("5785606")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5785606")}})});/*]]>*/</script> </body> </html> 