  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Cartagena se vacuna: llega el turno para comerciantes y vendedores ambulantes</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="lia miranda batista" data-id="98110" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="covid-19" data-id="439555105" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="vacuna covid 19" data-id="629431280" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="variantes de covid" data-id="694829658" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El Dadis habilitó un nuevo punto de vacunación para esta población en el Muelle de La Bodeguita y otro ‘Drive Thru’ en el Coliseo de Combate."> <meta content="COVID-19" name="cXenseParse:peu-temas"> <meta content="Vacuna COVID 19" name="cXenseParse:peu-temas"> <meta content="VARIANTES DE COVID" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Cartagena se vacuna: llega el turno para comerciantes y vendedores ambulantes"> <meta property="og:description" content="El Dadis habilitó un nuevo punto de vacunación para esta población en el Muelle de La Bodeguita y otro ‘Drive Thru’ en el Coliseo de Combate."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/186c0/800d686/none/13704/GYAC/image_content_4943984_20210802135930.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/cartagena/cartagena-se-vacuna-llega-el-turno-para-comerciantes-y-vendedores-ambulantes-IJ5128587"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/cartagena/cartagena-se-vacuna-llega-el-turno-para-comerciantes-y-vendedores-ambulantes-IJ5128587"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: Twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: Twittercard --> <!-- Inicio fichero: Color --> <meta name="theme-color" content="#bf272d"> <!-- Fin fichero: Color --> <link href="https://fonts.googleapis.com/css?family=Material+Icons|EB+Garamond|Raleway:300,400,500,600,700&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/97983c7ce668aa65e39285a5c22b5eb4.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-7dc4841c22b7d13efb28d8f4307a4fbc"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5128587";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-36e11f4aa67c6edbb1fcca180c1a8f89"},{sectid:"sect-7dc4841c22b7d13efb28d8f4307a4fbc"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5128587"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/36857a32efa7db0b2c0c09f38e0e00b9.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="cartagena";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/movil/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid4.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/movil/publicidad_internas_eu_v09.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-826659-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-826659-1")}else{gtag("config","UA-826659-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <!-- Google Tag Manager (noscript) --> <noscript> &lt;iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"&gt; 
    </noscript> <!-- End Google Tag Manager (noscript) --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"1434085360147717",autoLogAppEvents:true,xfbml:true,version:"v6.0"})};/*]]>*/</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script> <!-- Region para menu del sitio movil --> <div id="header-movil-menu" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <style> #ngPortlets_iframe_container {
 /*display: none;*/
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <div class="navbar-fixed"> <nav> <div class="nav-wrapper"> <a href="#" data-target="slide-out" class="sidenav-trigger left"><i class="material-icons">menu</i></a> <a href="/" class="brand-logo center"> <div class="logo-eu"></div> <!--img src="http://api.eluniversal.com.co/resources/logo_eu.svg"--></a> <!-- Dropdown Trigger --> <a id="dropdownUserTrigger" class="dropdown-trigger right gray-text center" href="#" data-target="dropdownUser"><i class="material-icons">account_circle</i></a> <!-- Dropdown Structure --> <ul id="dropdownUser" class="dropdown-content"> <li><span class="left pink-text text-darken-1">Opciones de usuario</span><a class="close-dropDown pink-text text-darken-1 waves-light right"><i class="material-icons">close</i></a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="//www.eluniversal.com.co/login/"><i class="material-icons">account_circle</i>Iniciar sesión</a></li> <li class="divider" tabindex="-1"></li> <li><a class="grey-text" href="http://club.eluniversal.com.co/activarepaper"><i class="material-icons">post_add</i>Activar epaper</a></li> <li><a class="grey-text" href="http://www.eluniversal.com.co/pagos/"><i class="material-icons">monetization_on</i>Pagar suscripción</a></li> </ul> </div> </nav> </div> <div class="nav-one" style="margin-top:20px;"> <div class="nav-one-header scroll"> <div class="vertical-align-middle"> <span class="nav-item"><a href="/cartagena">Cartagena</a></span> <span class="nav-item"><a href="/regional">Regional</a></span> <span class="nav-item"><a href="/colombia">Colombia</a></span> <span class="nav-item"><a href="/mundo">Mundo</a></span> <span class="nav-item"><a href="/politica">Política</a></span> <span class="nav-item"><a href="/sucesos">Sucesos</a></span> <span class="nav-item"><a href="/deportes">Deportes</a></span> <span class="nav-item"><a href="/farandula">Entretenimiento</a></span> <span class="nav-item"><a href="/opinion">Opinión</a></span> <span class="nav-item"><a href="/multimedia">Multimedia</a></span> </div> </div> </div>  </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="notaInterna"> <article id="main-container interna" class="card cardPrimary portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det mov  -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera_m18");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-appnexus-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet bodySectionLabel"> <div> <h2 class="sectionlabel">Cartagena</h2> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <h2 class="title"> <span class="priority-content" mlnid="idcon=4943991;order=1.0">Cartagena se vacuna: llega el turno para comerciantes y vendedores ambulantes</span> </h2> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="caricatura" style="position: relative; width: 100%; padding-top: 66.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/FFTA/image_content_4943984_20210802135930.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x800/0c0/0d0/none/13704/FFTA/image_content_4943984_20210802135930.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x667/0c0/0d0/none/13704/FFTN/image_content_4943984_20210802135930.jpg 1000w,//www.eluniversal.com.co/binrepository/800x533/0c0/0d0/none/13704/FFTC/image_content_4943984_20210802135930.jpg 800w,//www.eluniversal.com.co/binrepository/600x400/0c0/0d0/none/13704/FFTM/image_content_4943984_20210802135930.jpg 600w,//www.eluniversal.com.co/binrepository/400x267/0c0/0d0/none/13704/FFTR/image_content_4943984_20210802135930.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/FFTP/image_content_4943984_20210802135930.jpg 300w" width="1200" height="800" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4943984" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Vacunan a un hombre."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=4943987;order=10.0">Jornada de vacunación en Cedesarrollo. //Julio Castaño- El Universal. </span> </figcaption> </figure> </div> <p class="summary"><span class="priority-content" mlnid="idcon=4943995;order=3.0">El Dadis habilitó un nuevo punto de vacunación para esta población en el Muelle de La Bodeguita y otro ‘Drive Thru’ en el Coliseo de Combate. </span></p> <footer class="footer"> <time>02/08/2021 - 02:20 PM</time> <a class="author" href="/cronologia/-/meta/lia-miranda-batista"> <span class="img-author">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/RMIO/mg-2523_930941_20200214152502.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/RMIO/mg-2523_930941_20200214152502.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="930941" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="LIA MIRANDA BATISTA" title="LIA MIRANDA BATISTA"> </div> </span> <span class="name-author">LIA MIRANDA BATISTA</span> </a> </footer> <div class="share-wrap"> <h6>Compartir</h6> <div class="sharethis-inline-share-buttons"> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.eluniversal.com.co/cartagena/cartagena-se-vacuna-llega-el-turno-para-comerciantes-y-vendedores-ambulantes-IJ5128587" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://m.eluniversal.com.co/cartagena/cartagena-se-vacuna-llega-el-turno-para-comerciantes-y-vendedores-ambulantes-IJ5128587&amp;text=Cartagena se vacuna: llega el turno para comerciantes y vendedores ambulantes" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="whatsapp"> <span> <a href="https://api.whatsapp.com/send?text=Cartagena se vacuna: llega el turno para comerciantes y vendedores ambulantes - http://m.eluniversal.com.co/cartagena/cartagena-se-vacuna-llega-el-turno-para-comerciantes-y-vendedores-ambulantes-IJ5128587 " target="blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> </a> </span> </div> </div> <!--div class="print-container"> <div class="send-btn" title="Enviar por correo"> <a href="/printmail/401147" rel="nofollow"> <i class="fa fa-envelope" aria-hidden="true"></i> </a> </div> </div--> <div> </div> </div>  </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="movil-template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=4943990;order=6.0"> <p>La campaña de vacunación contra el COVID-19 avanza a buen ritmo en Cartagena. El Departamento Administrativo Distrital de Salud (Dadis) tiene como objeto alcanzar la tan anhelada inmunidad de rebaño y lograr que más de la mitad de la población esté inmunizada. Lea: <b><a href="https://www.eluniversal.com.co/cartagena/lo-que-hay-detras-de-las-2-mil-muertes-por-covid-19-en-cartagena-HF5124786">Lo que hay detrás de las 2 mil muertes por COVID-19 en Cartagena</a></b></p> <p>De acuerdo con Ana Margarita Sánchez, coordinadora del Plan de Vacunación de Cartagena, les llegó el turno a los comerciantes y vendedores ambulantes. Desde este martes 2 de agosto se habilitará un punto de vacunación en el Muelle de La Bodeguita.</p> <p>“Vamos a vacunar a los vendedores ambulantes formales e informales en este corredor turístico. Con esta población se ha hecho un proceso de sensibilización importante pues se detectó que muchos de los comerciantes no asistían a los puntos de vacunación por sus obligaciones laborales”, indicó Sánchez.</p> <p>El Dadis dispuso para este punto de vacunación 400 biológicos con una jornada de atención entre las 9:00 de la mañana y la 1:00 de la tarde.</p> <p>La funcionaria anunció también un nuevo punto de vacunación en modalidad ‘Drive Thru’ en el parqueadero del Coliseo de Combate.</p> <p>“Lo novedoso de este puesto de vacunación es que también podrán llegar las personas en motos a recibir su dosis. El objetivo será superar las 1.002 dosis aplicadas el pasado viernes en el Drive Thru del Mall Plaza”, anotó.</p> <p>Estos puntos de vacunación funcionarán desde las 8.00 de la mañana hasta las 5.00 de la tarde (o hasta agotar existencia) y podrán inmunizarse sin agendamiento todas las personas mayores de 25 años, solo presentando una fotocopia cédula de ciudadanía, cédula de extranjería o Permiso Especial de Permanencia.</p> <p>Cabe recordar que el punto del centro comercial Mall Plaza estará habilitado únicamente para vehículos. Lea también: <b><a href="https://www.eluniversal.com.co/cartagena/812-dosis-de-vacunas-contra-el-covid-19-se-aplicaron-en-la-torre-del-reloj-IF5124864">812 dosis de vacunas contra el COVID-19 se aplicaron en la Torre del Reloj</a></b></p> <p><b>Habitantes de la calle </b></p> <p>Desde esta semana también se reanuda los habitantes de la calle identificados por el Dadis en coordinación con la Secretaría de Participación.</p> <p>“La jornada de vacunación para esta población arranca este 3 de agosto en el sector de La Bomba El Amparo desde las 5:00 de la tarde y con el apoyo del centro comercial La Plazuela quienes ya desarrollan un programa muy especial con estas personas”, indicó la coordinadora del Plan de Vacunación en la ciudad.</p> <p><b>Vacunación para embarazadas </b></p> <p>El Dadis reitera la invitación a toda la población gestante para que asista a los puntos de vacunación tras percibir un notable descenso en el ritmo de inmunización de esta población.</p> <p>A corte del 29 de julio, se han inmunizado un total de 840 mujeres entre la semana 12 de gestación y hasta los 40 días postparto.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/cartagena/desde-este-lunes-2-de-agosto-rige-nueva-rotacion-de-pico-y-placa-para-taxis-AD5126165"><img src="https://www.eluniversal.com.co/binrepository/1027x686/73c0/800d686/none/13704/TAPU/taxista_4941832_20210801221422.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/cartagena/desde-este-lunes-2-de-agosto-rige-nueva-rotacion-de-pico-y-placa-para-taxis-AD5126165">Desde este lunes, 2 de agosto, rige nueva rotación de pico y placa para taxis</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/cartagena/la-vida-sin-alcantarillado-en-bayunca-y-pontezuela-CF5124703"><img src="https://www.eluniversal.com.co/binrepository/1029x686/216c0/800d686/none/13704/ORHO/pontezuela_4939333_20210801133727.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/cartagena/la-vida-sin-alcantarillado-en-bayunca-y-pontezuela-CF5124703">La vida sin alcantarillado en Bayunca y Pontezuela</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=4944253;order=8.0"> <p>Es importante tener en cuenta que no podrán recibir la vacuna contra COVID-19 si previo a 30 días fue inmunizada contra la influenza o el tétano y el único requisito será presentar el carné de control prenatal.</p> <p><b>Población de 50 a 79 años a vacunarse</b></p> <p>La autoridad en salud hace un llamado especial a la población entre el rango de edad de 50 a 79 años, que aún no se ha inmunizado, para que asistan a los puntos de vacunación.</p> <p>“Este llamado a la vacunación se extiende a la población que tiene pendiente la aplicación de su segunda dosis. Les recordamos que estas personas deben acudir al punto de vacunación donde se aplicaron su primera dosis”, exponen en un comunicado.</p> <p>Según cifras del Dadis, a corte del 1 de agosto se han aplicado en la ciudad un total de 586.067 vacunas. Primeras dosis aplicadas (307.464); segundas dosis aplicadas (233.106) y dosis únicas aplicadas (45.497).</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="contenedor-temas"> <h3>Ver más de</h3> <div class="contenedor"> <a href="/temas/-/meta/covid-19">COVID-19</a> <a href="/temas/-/meta/vacuna-covid-19">Vacuna COVID 19</a> <a href="/temas/-/meta/variantes-de-covid">VARIANTES DE COVID</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-03.jpg" width="100%"> </a> <br> <br> <section class="block-section"> <h2 class="block-title">Más noticias</h2> </section> </div> </div> <div id="822116302" class="portlet-boundary portlet-static-end teaser-viewer-portlet mas-noticias"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="DB5131027"> <article> <a href="/cartagena/alcalde-dau-este-ano-vamos-a-terminar-cinco-centros-de-salud-para-cartagena-DB5131027" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/19c1/192d165/none/13704/OMSW/avance-de-obras-en-centro-de-salud_4946484_20210802184705.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/19c1/192d165/none/13704/OMSW/avance-de-obras-en-centro-de-salud_4946484_20210802184705.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4946484" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Avance de obras en Centro de Salud de Daniel Lemaitre" title="La administración distrital reactivó las obras inconclusas de: Centro de Salud Barú, Centro de Salud Bayunca, Puesto de Salud Daniel Lemaitre, Hospital Pozón baja complejidad y Hospital Canapote baja complejidad. // Foto: Cortesía"> </div>  </figure></a> <a href="/cartagena/alcalde-dau-este-ano-vamos-a-terminar-cinco-centros-de-salud-para-cartagena-DB5131027"><h3 class="title"><span class="priority-content" mlnid="idcon=4946491;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alcalde Dau: “este año vamos a terminar cinco centros de salud para Cartagena”</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>ago 02 - 18:47 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="GA5130866"> <article> <a href="/cartagena/173-nuevos-contagios-y-dos-muertos-por-covid-19-en-cartagena-GA5130866" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/220x165/29c0/192d165/none/13704/TPNL/image_content_4946299_20210802181627.jpg" srcset="//www.eluniversal.com.co/binrepository/220x165/29c0/192d165/none/13704/TPNL/image_content_4946299_20210802181627.jpg 192w" width="191" height="165" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4946299" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Vacunan a mujer." title="Vacunación contra el COVID-19 en el Mall Plaza. //Julio Castaño- El Universal."> </div>  </figure></a> <a href="/cartagena/173-nuevos-contagios-y-dos-muertos-por-covid-19-en-cartagena-GA5130866"><h3 class="title"><span class="priority-content" mlnid="idcon=4946306;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">173 nuevos contagios y dos muertos por COVID-19 en Cartagena </span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>ago 02 - 18:16 </time> </footer> </article> </article> <article class=" article element  no-access restricted" iteridart="EA5130789"> <article> <a href="/cartagena/lluvias-en-cartagena-este-es-el-pronostico-del-clima-para-estos-dias-EA5130789" class=""> <figure class="">  <div frame="crop_192x165" style="position: relative; width: 100%; padding-top: 85.94%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/248x165/17c1/192d165/none/13704/UPQQ/image_content_4946212_20210802181023.jpg" srcset="//www.eluniversal.com.co/binrepository/248x165/17c1/192d165/none/13704/UPQQ/image_content_4946212_20210802181023.jpg 192w" width="192" height="164" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4946212" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Mujer camina con sombrilla." title="En agosto, se prevé lluvias en varios departamentos del país. //Aroldo Mestre- El Universal."> </div>  </figure></a> <a href="/cartagena/lluvias-en-cartagena-este-es-el-pronostico-del-clima-para-estos-dias-EA5130789"><h3 class="title"><span class="priority-content" mlnid="idcon=4946219;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Lluvias en Cartagena? Este es el pronóstico del clima para estos días</span></h3></a> <footer> <span class="sectionlabel"><span class="assigned-section">Cartagena </span></span> <time>ago 02 - 18:10 </time> </footer> </article> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <!--div class="h-bv-cx"><h3>DE INTERÉS</h3></div--> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 - Mobile --> <div id="cx_88c41b0c010cf2b7675c90f06df11b89c7e722c8"></div> <script type="text/javascript"></script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-barraflotante"> <div> <div id="div-gpt-ad-internas-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="main-content" class="content" role="main"> <div id="main-container" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  <ul id="slide-out" class="sidenav"> <li><a class="sidenav-close" href="#!"><i class="material-icons">close</i></a> <div class="user-view"> <div class="background"> <img src="https://images.unsplash.com/photo-1529641484336-ef35148bab06?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjEyMDd9&amp;auto=format&amp;fit=crop&amp;w=750&amp;q=70"> </div> <!--div class="row"> <a href="#user" class="col s3"><img class="circle" src="https://images.unsplash.com/photo-1535713875002-d1d0cf377fde?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=400&q=80"></a> <div class="col s7 no-padding"> <a href="#name"><span class="white-text name">John Doe</span></a> <a href="#email"><span class="white-text email">tu.correo@eluniversal.com.co</span></a> </div> </div--> <div class="row"> <div class="col s12"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" class="btn pagar white lighten-2 grey-text btn-flat btn-small"><i class="material-icons grey-text left">payment</i>Suscríbete ahora</a> </div> <div class="input-field col s12"> <input id="searchString" name="searchString" class="white-text" type="text" data-length="10"> <label for="input_buscar" class="white-text">Buscar</label> <a class="btn-floating pullright dropdown-trigger btn-flat btn-search" onclick="showSearch();return false;"> <i class="large material-icons">search</i> </a> </div> </div> </div> </li> <li> </li> <li><a class="waves-effect" href="/">Inicio</a></li> <li><a class="waves-effect" href="/ambiente">Ambiente</a></li> <li><a class="waves-effect" href="/autos">Autos</a></li> <li><a class="waves-effect" href="/cartagena">Cartagena</a></li> <li><a class="waves-effect" href="/ciencia">Ciencia</a></li> <li><a class="waves-effect" href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a class="waves-effect" href="/colombia">Colombia</a></li> <li><a class="waves-effect" href="/cultural">Cultural</a></li> <li><a class="waves-effect" href="/deportes">Deportes</a></li> <li><a class="waves-effect" href="/de-viaje">De viaje</a></li> <li><a class="waves-effect" href="https://donde.co/">Donde</a></li> <li><a class="waves-effect" href="/economica">Económica</a></li> <li><a class="waves-effect" href="/educacion">Educación</a></li> <li><a class="waves-effect" href="/suplementos/facetas">Facetas</a></li> <li><a class="waves-effect" href="/farandula">Farándula</a></li> <li><a class="waves-effect" href="/multimedia">Multimedia</a></li> <li><a class="waves-effect" href="/mundo">Mundo</a></li> <li><a class="waves-effect" href="/opinion">Opinión</a></li> <li><a class="waves-effect" href="/podcast">Podcast</a></li> <li><a class="waves-effect" href="/politica">Política</a></li> <li><a class="waves-effect" href="/regional">Regional</a></li> <li><a class="waves-effect" href="/salud">Salud</a></li> <li><a class="waves-effect" href="/sociales">Sociales</a></li> <li><a class="waves-effect" href="/sucesos">Sucesos</a></li> <li><a class="waves-effect" href="/viernes">Viernes</a></li> <!-- fin menu con subcategorias --> <li> <div class="divider"></div></li> <!--li><a class="subheader">Usuario</a></li--> <!--li><a class="waves-effect modal-trigger" href="#settingsModal"><i class="material-icons left">settings</i> Opciones</a></li--> <!--li><a class="waves-effect" href="../home_sub_logout/index.html"><i class="material-icons left">power_settings_new</i>Cerrar sesión</a></li--> </ul> <!-- Modal Structure --> <!--div id="settingsModal" class="modal modal-fixed-footer"> <div class="modal-content"> <h5 class="title">Opciones personales</h5> <ul> <li><a class="subheader">Página principal</a></li> <li> <label> <input name="group1" type="radio" /> <span>Home El Universal</span> </label> </li> <li> <label> <input name="group1" type="radio" checked /> <span>Mi eu</span> </label> </li> <li><div class="divider"></div></li> <li><a class="subheader">Temas de interés</a></li> <li> <label> <input type="checkbox" /> <span>Autos</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Finanzas</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Política</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Viajes</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Compras</span> </label> </li> <li> <label> <input type="checkbox" /> <span>Promociones</span> </label> </li> </ul> </div> <div class="modal-footer"> <a href="#!" class="modal-close waves-effect waves-green btn-flat">Cerrar</a> </div> </div-->  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--footer> <img class="footer" src="https://m.eluniversal.com.co/externos/movil/assets/images/footer.png"> </footer--> <footer class="footer-movil"> <div style="height: 45px;margin: 8px 0;"> <a href="/"> <div class="div-header-logo header-logo" style=" width: 95px;
 height: 32px;
 background-size: contain;
 background-repeat: no-repeat;
 float: left"> </div> </a> <div class="social-share-buttons"> <div class="followus"> <span>SÍGUENOS EN:</span> </div> <div class="facebook"> <span> <a href="https://www.facebook.com/eluniversalcartagena"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="http://twitter.com/ElUniversalCtg"> <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> <div id="block-block-490" class="block block-block odd"> <div class="copyright"> © 2020 - Todos los derechos reservados. 
           <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
           <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
          </div> </div> </footer> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://api.eluniversal.com.co/resources/js-redisenio-v3.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://platform-api.sharethis.com/js/sharethis.js#property=5d509f393387b20012d777d7&product=sticky-share-buttons",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/8d2cd33733239bd848134b8f7f8e00a1.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5128587");ITER.STATISTICS.addStatisticData(13704,"plid","15192");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5128587",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5128587")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5128587")||ITER.FAVORITE.TOPICS.isReadLater("5128587")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5128587")}})});/*]]>*/</script> </body> </html> 